> Tous les forums > Forum Les mains dans le cambouis
 Ordi figé + écran noir qui flashSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
gee4960
  Posté le 02/09/2010 @ 02:29 
Aller en bas de la page 
Petit astucien

Bonjour, j'ai un ordi qui avait une série de problème, il s'éteignait seul et rebootait aux 4-5 minutes, le disque dur plus aucune marge de manoeuvre sur la partition principale, il restait 300 meg! Donc je me sers d'un autre PC, en slave, Anti-virus qui détecte effectivement un trojan, je nettoie la poussière dans l'ordi, renouvelle la pâte entre le bloc et fan du processeur, je réussis à tout nettoyer sur la partiton pour avoir au moins 25% de libre, C-Cleaner, défrga etc...bref tout allait comme sur des roulettes, puis en surfant sur le net PAF! il s'éteint et cherche à se rebooter, la un premier message bizarre selon moi...

DEL: Setup F11 Boot Menu F 12 Network

CMOS/GPNV Checksum Bad (???????????) je n'ai jamais remarqué un tel message avant

Bon toujours est-il que je pèse sur "reset", la je tombe sur l'écran "Windows n'a pas démarré coreectement...etc", mais je remarque que mon clavier n'a aucune lumière témoin d'allumée, je dois donc attendre le décompte pour que windows "démarre normalement" pas le choix le clavier est inopérant, après les 30 secondes, second écran noir, seulement la petite barre en haut gauche qui flash mais niet plus rien!!! j'ai eu beau essayé plusieurs fois, attendre une quinzaine de minutes au cas ou ce serait une surchauffe, mais non.

Au départ il fait son "set-up beep" normal, donc selon moi il reconnait sa mémoire, mais la je dois avouer que je suis un peu à court de ressource et de patience aussi....dommage car après tout le travail effectué sur cet ordi, il allait super bien mais il ne doit pas aimer le site yahoo...lol!!!! j'ai essayé une autre barette de mémoire que je sais bonne car elle sort d'un ordi qui fonctionne bien mais même problème.

Pendant la journée, j'ai fait toutes les mises à jour disponible, en redémarrant chaque fois sans problème, il était stable depuis au moins 2 heures avant que cela arrive. Alimentation???? Carte mère???? hum....

Mieux vaut en rire! Alors si un ou plusieurs astuciens ont déja rencontré un tel problème ( surement!!!! ) votre aide sera grandement apprécié

Pentium 4, - 2,4 Ghz processeur - XP SP3, 1 Gig Ra

Publicité
Anonyme
 Posté le 02/09/2010 à 11:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Message original par gee4960

> Anti-virus qui détecte effectivement un trojan,

Bonjour,

> Poste le rapport.

A+

gr42
 Posté le 02/09/2010 à 11:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Cmos truc muche ce n'est pas 1 problème de pile sur la carte mère ( la 2032) ?

adclick
 Posté le 02/09/2010 à 23:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

gr42 a écrit :

Bonjour,

Cmos truc muche ce n'est pas 1 problème de pile sur la carte mère ( la 2032) ?

{#} bijoir +1{#}

Je pense aussi que la pile est naz {#}...

gee4960
 Posté le 03/09/2010 à 01:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
fredericx a écrit :
Message original par gee4960

> Anti-virus qui détecte effectivement un trojan,

Bonjour,

> Poste le rapport.

A+

Fred, je voudrais bien poster le rapport mais l'ordi ne fonctionne plus malheureusement...et je n'ai pas eu la brillante idée de le sauver et le mettre sur mon ordi principal!!! hé oui.... :-(( donc essai d'une autre carte graphique tantôt, toujours le même problème, pas de clavier donc impossible d'accéder au bios pour aller jeter un coup d'oeil. Il me reste à essayer une autre pile pour le message d'erreur CMOC Check Badsum, à moins que je me trompe la batterie est la pour conserver l'horloge non??? je ne crois pas que ce soit la cause principale du problème, en tout cas bien que je ne sois pas un super expert je n'ai jamais entendu parler qu'une batterie pourrait créer un problème majeur, merci à tous pour vos commentaires, j'essaie autre chose avec un autre disque dur, si jamais ça ne fonctionne pas hé bien...on continue par élimination!!!!

adclick
 Posté le 03/09/2010 à 21:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut Gee4960,

Change déjà la pile on vera aprés, il faut faire étape par étape exactement, cela dit l'idée du virus est bien possible. Tu le connect comment ton clavier usb ou PS/2? sans file?

tient nous au courant

++

telliak
 Posté le 04/09/2010 à 14:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut gee4960,

Je suis dans la même situation que toi, sauf qu'en plus j'ai changé l'alime. T'en as pas une d'avance dans un coin ?

Ton clavier est bien sûr connecté directement à l'UC, c'est pas un sans fil ?

Pour moi, la pile ne sert guère qu'à conserver la config quand l'ordi est éteint mais ne joueplus aucun rôle quand l'ordi est alimenté. Non ?

As-tu jeté un oeil dans l'observateur des événements ?

gee4960
 Posté le 05/09/2010 à 15:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

alors premièrement merci des commentaires, oui j'ai changé la pile sans vraiment de résultat positif, j'ai installé un clavier et souris avec fil, un bon vieux modèle PS2, au début c'était clavier et souris branché par USB, bon j'ai décidé d'essayer les vieux modèles des fois que....mais non.

J'ai donc pris la décision de remettre le disque dur existant en slave sur un autre ordi et de sauver ce que je voulais sauver puis de formater, je préfère de beaucoup réparer sans formater mais après un virus et tous les problèmes que cet ordi avait le choix n'était pas grand!

Je verrai plus tard quand j'aurai un peu plus de temps si ça règle le problème!

Bon week-end

adclick
 Posté le 07/09/2010 à 00:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

{#}

la pile corrige le message d'erreur dans un premier temps, cela dit elle ne sert qu'a gardé la config BIOS bien sur.

possible que ta carte mére délire vraiment!! es que tu as bien des rondelles isolantes sur les vises de la CM? les condensateurs (gros composant rond, autour du proc en générale) sont pas bombées?

le DD ne changera rien au problème non plus, enfin tu nous diras {#} mais l'alim est probablement une cause effectivement ou une RAM.

+

Publicité
gee4960
 Posté le 13/12/2010 à 03:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous, désolé pour ce si long délai de réponse...mais j'ai été tellement occupé et cet ordi n'était pas une priorité donc...bref j'ai sauver ce qui pouvait l'être, en sentant la carte mère de plus près j'en ai conclu que le problème venait de la, une surchauffe fatale selon moi même si je n'ai pas vu de trace évidente, la senteur de circuit brûlé ne ment généralement pas.... merci à vous tous pour votre aide!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
15,68 €Lot de 50 masques de protection FFP2 à 15,68 €
Valable jusqu'au 13 Juin

Amazon fait une vente flash sur le lot de 50 masques de protection FFP2 qui passe à 15,68 € au lieu de 30 €. Le produit est expédié par Amazon. À la différence du masque chirurgical qui empêche principalement les gouttelettes émises par le porteur de se propager à l'extérieur, le masque FFP2 protège son porteur contre l'inhalation d'agents infectieux ou de microparticules. Il filtre 94% des particules de l'extérieur vers l'intérieur. L'offre n'est valable qu'aujourd'hui sur un stock limité.


> Voir l'offre
81,99 €Disque dur Seagate BarraCuda 4 To à 81,99 €
Valable jusqu'au 14 Juin

Cdiscount propose actuellement le disque dur Seagate BarraCuda - 4 To (ST4000DM004) à 81,99 €. Ce disque dur 3.5 pouces SATA III tourne à 5400tr/min et possède 256 Mo de cache. On le trouve ailleurs autour de 95 €. 


> Voir l'offre
44,99 €Caméra de surveillance extérieure TP-Link Tapo C310 à 44,99 €
Valable jusqu'au 13 Juin

Amazon fait une promotion sur la caméra extérieure de surveillance TP-Link Tapo C310 qui passe à 44,99 € livré gratuitement au lieu de 55 € ailleurs. Cette caméra se connecte à votre réseau en WiFi ou en Ethernet et peut ensuite être contrôlée à distance. Elle offre une définition FullHD 1080p, la vision nocturne, la détection de mouvements (recevez une notification si quelque chose est détecté), une alarme sonore et visuelle. Le stockage se fait en local sur une carte MicroSD. Elle est étanche IP66.

Temporairement en rupture de stock, vous pouvez la commander dès à présent à ce prix très intéressant : Amazon vous l'enverra à ce tarif dès qu'elle sera de nouveau en stock. Généralement, cela est rapide. Vous pouvez toujours annuler sans frais la commande si vous trouvez cela trop long.


> Voir l'offre

Sujets relatifs
Mon écran reste noir (ordi portable)
Ecran qui se fige puis écran noir même au démarrage
Ecran noir Internet, bureau, vidéo ordi s'éteint
Ordi Bloqué/Ecran qui se fige - aidez moi svp
Ordi qui plante souvent et écran noir!
ecran noir ensuite se fige
ecran noir apres que je ferme mon ordi portable
redémarrage ordi ou écran figé (dont souris)
Au démarrage de l'ordi, l'ecran reste noir...
Probleme écran noir GTX 970
Plus de sujets relatifs à Ordi figé + écran noir qui flash
 > Tous les forums > Forum Les mains dans le cambouis