> Tous les forums > Forum Les mains dans le cambouis
 ordi ne démarre plus je l'ai tuéSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
melodie6718
  Posté le 01/01/2015 @ 17:15 
Aller en bas de la page 
Nouvelle astucienne

Bonsoir et meilleurs voeux à tous !


J'ai nettoyé le très bruyant ventilateur de mon pc (celui fixé sur la carte mère), l'ai remonté bien en place et après ça j'avais des messages qui me parlaient de problèmes thermiques et l'engin ne voulait plus redémarrer.
J'ai donc acheté de la pâte thermique arctic silver 5 que j'ai appliquée il y a quelques minutes mais l'ordi ne veut plus coopérer.

Au départ, immédiatement après l'avoir allumé on voyait l'écran noir avec le texte suivant:

Intel Desktop board
carte mère PC etc....
Intel 4CPU etc.....
DDR 400 fonctionnement en mode échange Mémoire monocanal

appuyez sur F2 pour exécuter setup
appuyez sur F12 pour démarrer à partir du réseau

La souris n'était pas détectée, le clavier oui mais il ne fonctionnait pas donc en appuyant sur F2 ou F12 rien ne se passe.

Ensuite j'ai changé la pile du bios et depuis.... j'ai juste encore un écran bleu avec une pub intel pentium inside.

J'ai aussi branché un "ancien" clavier PS/2 mais rien à faire, aucune touche ne veut fonctionner à part le voyant vert du verrou numérique et je ne peux pas essayer de rebooter avec mes cd windows car le tiroir du lecteur cd/dvd ne fonctionne pas non plus.

Je l'ai complètement tué ou bien il y a un espoir???

Publicité
Titus68
 Posté le 01/01/2015 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

et meilleurs voeux

Ce qui est bizarre c'est le message :

DDR 400 fonctionnement en mode échange Mémoire monocanal

Vérifier que les barrettes de RAM sont bien enfoncées et clipsées ou s'il y en a plusieurs essayer avec une seule. Si les barrettes ont dû être enlevées, voir peut-être si elles ont bien été remises dans les bons slots.

Pour l'écran bleu Intel çà doit être normal car comme le bios a été réinitialisé, le logo intel a dû être remis par défaut (option dans le bios).



Modifié par Titus68 le 01/01/2015 18:06
boubou38
 Posté le 01/01/2015 à 18:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir et bienvenue sur pca

reste calme !!!

déjà faut que tu nous dise ce que c'est comme machine au moins les ref de la carte mère ,si pc de marque donne nous le modèle précisément .

regarde si le ventirad et bien fixé sur la carte mère ,c'est pas toujours évident !!

fais un clear cmos changer la pile n'est pas toujours suffisant

http://www.pcastuces.com/pratique/materiel/bios_zero/page3.htm

a+

melodie6718
 Posté le 01/01/2015 à 19:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

ohhh mais je suis calme lololol j'ai 3 autres ordi de rechange donc je ne panique pas !

voici le message qui s'affichait avant que je ne touche à la pile - ça vous aide? sinon je ne pourrai rien faire à partir du pc lui-même....

melodie6718
 Posté le 01/01/2015 à 19:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

L'astuce du cavalier je l'ai déjà testée aussi, 3 fois... sans succès...

boubou38
 Posté le 01/01/2015 à 20:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

c'est quoi comme machine ????

ben oui fais nous une photo de l'ecran maintenant a moins que tu n'es rien d'autre que le logo intel..... .

tu as fais plusieurs chose sur ce pc !!regarde ce que je t'ai préconisé le ventirad bien fixé

tu as pu bougé une barrette de ram !! tu as remonté la pile du bon coté (oui je sais mais déjà vu)

a+

melodie6718
 Posté le 01/01/2015 à 20:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

les barrettes mémoire je les ai bougées aussi : les 2 kingston sur les slots bleus, l'autre sur le noir n°2, avec chacune d'entre elles séparément, rien à faire. là je teste avec un nettoyage de la pâte thermique et j'en remets une nouvelle couche...

melodie6718
 Posté le 01/01/2015 à 20:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

hi hi oui oui la pile est dans le bon sens, le ventirad ne bouge pas d'1 mm. la machine ??? je vous le dirais bien si je pouvais accéder au système ! ! mais je n'ai aucune info ! je n'ai jamais eu la doc car j'ai hérité la tour de mon beau frère. à l'intérieur il y a un autocollant avec la répartition de la carte mère D915 GAG serait la ref de la CM. pas d'autre marque que intel inside pentium sur l'écran - pas de proposition de sélection de touche F2, F12 ou autre...

Titus68
 Posté le 01/01/2015 à 20:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Le message DDR400 ... çà doit être pour la barrette noire, mais je suppose que le message devait déjà être présent avant. Peux-tu essayer en otant cette barrette. Quel est l'OS, si tu arrives avec 8Go çà sera déjà pas mal. Si l'OS est XP 4Go suffiront car mémoire non prise en charge au delà (sauf si 64 bits).



Modifié par Titus68 le 01/01/2015 20:34
Publicité
boubou38
 Posté le 01/01/2015 à 20:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

avec la répartition de la carte mère D915 GAG

carte mère de marque intel a coup sur !!!

compte tenus de tout ce que tu as fais je me demande si le cpu na pas grillé !!

débranche tout vraiment tout même les fils de façade ne laisse sur la CM que le cpu ventirad et une barrette de ram il semble y avoir un chipset graphique ,branche l'ecran dessus et enlève la CG si présente

pour démarrer fais contact avec un petit tournevis entre les 2 broches power switch

si pas mieux fais les même essai CM hors boitier (pas optimiste du tout )

a+

melodie6718
 Posté le 01/01/2015 à 20:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Titus68, je ne sais pas si le message était déjà présent avant - tant que le pc fonctionnait je n'y ai pas prêté attention... et il fonctionnait jusqu'à ce que j'ote ce ventirad.... mais ramait à mort et faisait un potin d'enfer. et effectivement le ventilo était empoussiéré. je l'ai nettoyé et il tourne bien et sans bruit.

Ensuite meme en otant la barrette noire ça ne fonctionne pas mieux hélas.

L'OS est windows XP familial

Titus68
 Posté le 01/01/2015 à 20:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Question bête as-tu branché le clavier PS/2 sur le bon port ? Sinon suivre les conseils de Boubou38 qui s'y connait mieux que moi. Pour ce qui est de la mémoire vec XP les 12Go ne serviront à rien (c'était pour faire avancer le schmilblick )



Modifié par Titus68 le 01/01/2015 20:42
melodie6718
 Posté le 01/01/2015 à 20:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

oui j'ai branché le clavier dans le port mauve (fil rouge sur le bouton rouge fil vert sur le bouton vert...)

pour ce qui est de TOUT débrancher..... je ne saurais jamais le rebrancher correctement !

melodie6718
 Posté le 01/01/2015 à 20:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

yessssssss merci pour le tout débrancher ! ! ! j'ai pris mon courage à 2 mains et là ça fonctionne ! !

Titus68
 Posté le 01/01/2015 à 21:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ah ben super Sinon j'essaierai de voir pour enlever la barrette noire car il est possible qu'en tournant en monocanal cela limite les fonctionnalités des autres barrettes point de vue performance.

Ne pas oublier de marquer comme étant résolu.

melodie6718
 Posté le 01/01/2015 à 21:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

oui je ferai ça demain lolol pour l'instant j'en ai ma claque ! merci pour tout à tout le monde, vous êtes super ! ! bonne année !

boubou38
 Posté le 02/01/2015 à 07:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour melodie6718

donc ton cpu n'a pas fumé c'est déjà ça !!

ben tu as plus qu'a faire l'inverse remonter petit a petit et voir quel matos met le bazar

peut ètre bien un disque dur message du début : (démarrer sur le réseaux ) pourquoi ??????

a+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
99,99 €Alimentation modulaire Corsair RM850 80+ Gold à 99,99 €
Valable jusqu'au 28 Septembre

Cdiscount propose actuellement l'alimentation modulaire Corsair RM850 à 99,99 €. Cette alimentation de 850W est certifiée 80+ Gold et est garantie 10 ans. Entièrement modulaire, vous pourrez brancher uniquement les câbles (fournis) dont vous avez besoin. On la trouve ailleurs à partir de 125 €. Notez que la version 750W (RM750) est également en promotion à 89,99 € au lieu de 115 €.


> Voir l'offre
249,99 €Bureau électrique réglable en hauteur Flexispot EB2 à 249,99 €
Valable jusqu'au 27 Septembre

Amazon fait une promotion sur le bureau éléctrique assis-debout Flexispot EB2 qui passe à 249,99 € grâce à un coupon à activer sur la page du produit. On le trouve ailleurs à 379,99 €. La livraison est gratuite. 

Construction robuste et stable. Le mécanisme élevé de 2 moteurs vous permet des ajustement de la hauteur plus lisse, une meilleure stabilisation et un moindre bruit en mouvement. Le châssis double tube en acier assure la stabilité même à la hauteur maximale. Ajustez à la bonne hauteur et regagnez un espace de travail précieux avec le bureau debout pour concevoir votre bureau à domicile et télétravail. Système anticollision avec des objets obstruant la trajectoire du mouvement. Sa télécommande filaire vous permet d'enregistrer votre 3 hauteurs préférées afin de les retrouver facilement.

Convient pour des plateaux (trouvables chez Amazon, Ikea, Leroy Merlin, ...) de 120 cm à 180 cm de largeur, et de 60 à 80 cm de profondeur, réglable en hauteur (sans plateau): de 71 cm à 120 cm à 32mm/s, capacité de charge maximale : 100kg.

 


> Voir l'offre
GratuitJeu PC The Escapists gratuit
Valable jusqu'au 30 Septembre

Epic Game Store offre actuellement le jeu PC The Escapists dont le but est de planifier votre évasion par tous les moyens possibles. Pour télécharger The Escapists, connectez-vous sur votre compte Epic Game Store (créez-en un gratuitement si vous n'en n'avez pas) et cliquez sur le bouton Obtenir sur la fiche du jeu. Le jeu sera ajouté définitivement à votre bibliothèque et vous pourrez le télécharger ensuite quand vous voudrez.


> Voir l'offre

Sujets relatifs
Ordi s'est éteint et ne démarre plus après branchement chargeur.
En branchant mon clavier, mon ordi démarre!!!
Ordi qui ne démarre plus suite installation driver CM
Mon ordi ne démarre plus
ordi demarre pas sans deconnecter le fil de l alimantation
ordi qui demarre quand bon lui semble .....
ordi qui démarre plus
probleme ordi ne demarre plus : carte mere?
Mon ordi s'allume mais ne démarre pas
mon ordi portable ne demarre plus
Plus de sujets relatifs à ordi ne démarre plus je l''ai tué
 > Tous les forums > Forum Les mains dans le cambouis