> Tous les forums > Forum Les mains dans le cambouis
 Ordi s'allume, puis s'éteind aussitot!Sujet résolu
Ajouter un message à la discussion
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]
martech
  Posté le 28/05/2014 @ 22:19 
Aller en bas de la page 
Astucien

Salut les tous.

Sur un portable HP Pavilion dv6 avec W7 d'une amie: En appuyant sur le bouton d'allumage, les leds s'allument 1 seconde, puis s'éteignent aussitôt. Bref, impossible de l'allumer...

Auriez vous une idée de ce que ceci pourrait être ?

Merci d'avance, salutations.

Publicité
Pat6868
 Posté le 28/05/2014 à 22:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir,

as tu déjà verifie que l'alimentation fonctionne? si la batterie est vide et que l alimentation ne fonctionne pas ça fait exactement le même symptôme.

a+

martech
 Posté le 28/05/2014 à 22:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J'y avait aussi pensé, mais ce n'est pas ça. J'ai remplacé 2 différents chargeurs + oté la batterie = Pareil...

martech
 Posté le 28/05/2014 à 23:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Pendant la seconde en question, j'entends juste le ventilo qui commence à tourner puis s'arrête.

boubou38
 Posté le 29/05/2014 à 07:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

fais ceci (pas optimiste du tout)

enlève la batterie débranche a la prise murale tiens appuyé sur le bouton « marche » pendant

1 minute .relâche et rebranche sans la batterie, démarre et dis nous ce que ça donne

possible surchauffe le cpu se met en sécurité

faire un bon dépoussiérage

a+

martech
 Posté le 29/05/2014 à 20:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J'ai débranché l'alimentation, déposé la batterie et appuyé sur le bouton 1 bonne minute.

Remis l'alimentation (sans batterie), appuyé sur le bouton, mais rien non plus!

Donc j'ai démonté complètement l'ordi et déposé la CM. Le radiateur est propre et le ventilo est bon.

Dois-je déposer encore le refroidissement et voir comment est la pâte thermique? Ou remplacer le microprocesseur ?

Pat6868
 Posté le 29/05/2014 à 21:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Dois-je déposer encore le refroidissement et voir comment est la pâte thermique

Ou remplacer le microprocesseur ?

De toute façon, au point ou tu en est il faut contrôler l'état de la pâte thermique sous le socle du ventirad

Il a quel age ce pc?

Au fait c'est arrivé comment cette panne? Il s'est subitement arrêté ou il n'a plus démarré après avoir été arrêté...

Comme le dis boubou38, le cpu peut être en cause , mais il faudrait savoir pourquoi il est mouru puisque tout est propre dedans (à tes dires)

Si tu as tout démonté explore aussi la CM, un condensateur gonflé peut aussi être un signe ou alors une odeur de brulé

martech
 Posté le 29/05/2014 à 21:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

La pâte thermique est bonne, bien molle encore.

Pour l'instant, je ne sais pas encore comment est survenue cette panne. Je vais lui téléphoner pour savoir.

Ci-dessous, j'ai trouvé un microprocesseur d'occasion dans mon stock.

Comme il faut tout remonter pour tester, pourriez vous me dire si celle de gauche pourrait convenir:

Question supplémentaire: Comme je ne connait pas les caractéristique d'un microprocesseur, pouvez vous me donner les détails: type, socet etc;

Pat6868
 Posté le 29/05/2014 à 21:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Il faut vérifier si les pins correspondent, a prioris ca devrait le faire

par contre la pate thermique a gauche il y en a de trop et celle de droite a l'air brulé

Pat6868
 Posté le 29/05/2014 à 22:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

celui de gauche :

smm120sb012gq

AMD Sempron M120 2.1GHz SMM120SB012GQ

638-pin lidless micro-PGA , Socket S1 512 KB

celui de droite un peu plus puissant et fonctionnant en 64 bits, :

vmv120sgr12gm

Type CPU / Microprocessor
Market segment Mobile
Family AMD V Series for Notebook PCs
Model number ? V120
CPU part number VMV120SGR12GM is an OEM/tray microprocessor
Stepping code NAEGC AE
Frequency ? 2200 MHz
Bus speed ? Dual-channel 533 MHz DDR3 SDRAM Memory controller
One 1600 MHz 16-bit HyperTransport link
Clock multiplier ?

11

Architecture / Microarchitecture
Microarchitecture K10
Platform Danube
Processor core ? Champlain
Core stepping ? DA-C3
CPUID 100F63
Manufacturing process 0.045 micron SOI
Data width 64 bit
The number of cores 1
The number of threads 1
Floating Point Unit Integrated
Level 1 cache size ? 64 KB instruction cache
64 KB data cache
Level 2 cache size ? 512 KB
Cache latency 3 (L1 cache)
15 (L2 cache)
Multiprocessing Uniprocessor
Package 638-pin micro-PGA
AMD Package number 30600
Socket Socket S1 (S1g4)
Size 1.38" x 1.38" / 3.5cm x 3.5cm
Introduction date May 12, 2010
martech
 Posté le 29/05/2014 à 22:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

OK, merci pour les détails Pat6868

Par contre, je viens de remplacer le microprocesseur et c'est toujours pareil.....Pas de bol !

La CM serait-elle grillée ? Les condensateurs sont peu nombreux et très petits. Apparemment pas gonflés.

Pat6868
 Posté le 29/05/2014 à 22:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

C'est pas tout a fait le meme processeur, mais si tu as le meme symptome il n'est pas en cause

La CM serait-elle grillée ? Les condensateurs sont peu nombreux et très petits. Apparemment pas gonflés.

Sans certitude

lulu80610
 Posté le 29/05/2014 à 23:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir tous le monde

essaie de démarrer sans brancher le DD ,pour voir si sa disjoncte j'ai eu le même problème et en faite sa venait de la carte sur le DD ont sais jamais

martech
 Posté le 29/05/2014 à 23:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J'ai ôté le DD > rallumé = pareil.

lulu80610
 Posté le 29/05/2014 à 23:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut désolé

moi sa mets arriver le même symptôme alors j'ai changer l'alim mais j'avais brancher que la carte mère et le cpu rien d'autre et sa a fonctionner c'est

en rebranchant périf par périf que j'ai trouver voilà

Pat6868
 Posté le 29/05/2014 à 23:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Effectivement il faut tout essayer, car des périphériques peuvent foutre la zizanie.

Essaie aussi d'enlever une ram (si tu en as deux d'installé)

la batterie est bien chargée... tu as un testeur pour vérifier son voltage?

Tu peux aussi essayer démarrer sans la batterie juste avec le chargeur pour voir

martech
 Posté le 29/05/2014 à 23:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Je rappelle que c'est un portable. Le seul périphérique n'est que le lecteur CD.

- J'ai retiré le lecteur + la carte Wifi + 1 Ram, puis l'autre, puis échangé + démarré sans batterie, sans clavier et toujours pareil.

Si je regarde la CM à la loupe, j'aurais des chances de voir quelque chose ?

martech
 Posté le 29/05/2014 à 23:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Le ventirad pourrai-il aussi être en cause ?

Pat6868
 Posté le 29/05/2014 à 23:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

très peux de chance...

Désolé

je vais

A+

lulu80610
 Posté le 29/05/2014 à 23:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je ne pense pas que le ventirad soit la cause mais c'est ont jamais a tu un d'avance ? même si il n'est pas identique tu le superpose et le branche a la place de l'autre juste au cas ou si sa fonctionnerait , j'ai déjà fait sa (oui c'était une tour sa ma dépanner une semaine)



Modifié par lulu80610 le 29/05/2014 23:49
lulu80610
 Posté le 30/05/2014 à 00:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

boubou38
 Posté le 30/05/2014 à 08:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour tout le monde

carte mère hs probablement... y a pas que des condo y a aussi des fusibles qui ce change a condition de trouver lequel est grillé et d'en

trouver un en remplacement ...c'est introuvable dans le commerce

avec tout ce que tu as fais je crains que la déchetterie soit l'option final

a récupérer quand même le disque dur voir la ram peut ètre la dalle

j'espère me tromper

a+

lulu80610
 Posté le 30/05/2014 à 08:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour tous le monde

a moins de retrouver sur la toile une carte mère d'occasion il faudrait la référence exacte .

il y a des vendeur sérieux et pas trop cher (j'aime pas la déchetterie )

papainho
 Posté le 30/05/2014 à 08:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Une piste ?

Cette panne m'est arrivée récemment. Après avoir tâtonner assez longtemps j'ai trouvé que ça venait des barrettes mémoire.

Bonne journée.

..

boubou38
 Posté le 30/05/2014 à 08:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien


re

lulu80610

la déchette moi non plus suis pas trop pour mais ça reste un option .

pareil pour l'occas souvent trop déçu sans aucune garantie tu fais quoi si ce que tu achètes ne fonctionne pas mieux ?

par contre avant toute choses et si pas déjà fait test la pile du bios elle doit faire au minimum 3 volts

a+

lulu80610
 Posté le 30/05/2014 à 08:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

papainho a écrit :

Bonjour

Une piste ?

Cette panne m'est arrivée récemment. Après avoir tâtonner assez longtemps j'ai trouvé que ça venait des barrettes mémoire.

Bonne journée.

..

bonjour

si tu regarde dans le lien que j'ai mis au dessus ,a la fin se serais les barrettes mémoires en cause

Publicité
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
61,99 €Carte mémoire microSDXC UHS-I SanDisk Ultra 512 Go à 61,99 €
Valable jusqu'au 29 Octobre

Amazon propose la carte mémoire microSDHC UHS-I SanDisk Ultra 512 Go à 61,99 € livrée gratuitement. On la trouve ailleurs à partir de 85 €. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD. Elle est certifiée GoPro, Switch et est accompagnée d'un adaptateur SD. Une bonne affaire.


> Voir l'offre
89,50 €SSD Crucial P2 1 To (3D NAND, NVMe, PCIe, M.2) à 89,50 €
Valable jusqu'au 29 Octobre

Amazon fait une promotion sur le SSD Crucial P2 1 To (3D NAND, NVMe, PCIe, M.2) qui passe à 89,50 € livré gratuitement. On le trouve ailleurs à partir de 125 €. Ce SSD offre des vitesses de lecture/écriture séquentielle allant jusqu’à 2 400/ 1 900 Mo/s. Il est garanti 5 ans.


> Voir l'offre
292,25 €Ecran PC 34 pouces Samsung LS34J550 ultralarge (WQHD, 4 ms, 75Hz) à 292,25 € livré
Valable jusqu'au 29 Octobre

Amazon Espagne fait une promotion sur l'écran PC 34 pouces Samsung LS34J552WQRXEN ultralarge qui passe à 276,70 € (avec la TVA ajustée). Comptez 15,55 € pour la livraison en France soit un total de 292,25 € livré au lieu de 379 €. Cet écran possède une dalle VA de résolution 3440x1440 à 75 Hz (compatible FreeSync). La fonction Picture-by-Picture intégrée (PBP) permet l'affichage de deux sources différentes côte à côté à leur résolution native. Entrées HDMI et DP.

Vous pouvez utiliser votre compte Amazon France sur Amazon Espagne. Il n'y a pas de douane.


> Voir l'offre

Sujets relatifs
Ordi s'allume, puis s'éteint aussitot.
UC s'allume puis s'éteint aussitôt
L'ordi s'allume et s'eteind sans lancer Windows
PC s'allume et s'eteind dans la foulée
Ecran s'éteint, puis ordi redémarre.
Ordi s'allume mais reste figé
Ordi portable s'allume et s'éteint tout de suite
Mon ordi portable ne s'allume plus
Message ERROR et depuis l'ordi s'éteint et s'allume seul
Manque NTLDR et l'ordi ne s'allume plus
Plus de sujets relatifs à Ordi s''allume, puis s''éteind aussitot!
 > Tous les forums > Forum Les mains dans le cambouis