× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Les mains dans le cambouis
 ordinateur démarre puis s'arrêteSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
antonio_
  Posté le 18/02/2009 @ 17:32 
Aller en bas de la page 
Petit astucien

Bonjour,

J'ai un pc depuis quelques années. Cet am lorsque j'ai allumé mon pc, il s'est éteind au bout de 3s sans que rien n'apparaisse à l'écran. Pour le rallumer je suis obligé d'éteindre l'alimentation directement sur l'alimentation (derrière l'unité centrale).

Je rappuie sur ce même bouton pour réalimenter l'alimentation et le pc se rallume tout seul sans intervenir sur le bouton marche/arrêt de l'ordinateur. Puis il s'éteind à nouveau au bout de 3s.

J'ai changé d'alimentation - même problème.

J'ai retiré la carte réseau, la carte tuner -idem. J'ai même débranché les disques durs.

Radicalement j'ai tout enlevé carte graphique aussi. Le problème persiste.

Un problème de carte mère ???

Publicité
chaseur57150
 Posté le 18/02/2009 à 17:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

antonio. Peu être un problème de poussière à l'intérieur de ta tour!

La tu déja nettoyé?

boubou38
 Posté le 18/02/2009 à 17:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

fait un clear cmos

change la pate thermique entre le proc et le ventirad possible que le proc se mette en sécurité si il chauffe.

si pas mieux carte mère probablment hs ,donne un coup d'oeil voir si y a pas des condensateurs de gonflés

a+

antonio_
 Posté le 18/02/2009 à 18:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

comment faire un clear cmos ?

L'ordinateur ne fonctionne pas depuis un moment et pourtant il s'arrête. S'il y avait surchauffe du proc, comment pourrait il surchauffer au démarrage après quelques heures de non fonctionnement ?

J'ai nettoyé le pc mais rien n'y change.

boubou38
 Posté le 18/02/2009 à 18:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

pour le clear cmos

http://forum.aideonline.com/aideonline/AideMatos/cpu-cm-cg-ram-lecteur-dd/astuce-faire-clear-sujet_70106_1.htm

le pro il chauffe en 5 secondes,mais c'est toi qui vois

a+

antonio_
 Posté le 18/02/2009 à 18:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai retiré le ventilateur du proc et redémarré le pc ... le proc était froid alors que le pc s'arrêtait.

antonio_
 Posté le 18/02/2009 à 18:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je viens de faire un clear CMOS comme tu me l'as conseillé mais ça n'a rien changé.

Vaut il mieux changer la CM avec le proc ?

boubou38
 Posté le 18/02/2009 à 18:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

tu as regardé sur la carte mère les condos??

si le clear cmos n'apporte rien,je crains que ta carte mère soit hs

a+

antonio_
 Posté le 18/02/2009 à 18:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai vérifié la plupart des condensateurs et je n'ai rien vu d'anormal ...

Bon je crois qu'il ne me reste plus qu'à acheter une CM avec Proc.

Publicité
balza
 Posté le 18/02/2009 à 23:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir, tu as probablement un court-circuit sur le circuit alimentation de ta carte-mêre et ton alimentation se met en sécurité c'est pour cela qu'il se relance APRES avoir coupé et rallumé par l'interrupteur réseau (220v) à l'arrière de la tour.

Tu peux aussi avoir le ventilateur de ton processeur qui tourne mais consomme de trop car il n'arrive pas à son régime (son ampèrage est indiqué sur l'étiquette et peut être contrôlé avec peu de matériel). Tu peux aussi démarrer avec un seul banc de RAM installé (s'il y en a plusieurs!) car des fois des barettes "Pompent" un maximum au démarrage car elles sont devenues HS. Un floppy HS peut aussi créer une sur intensité...il faut chercher par élimination surtout si tu confirme que tu as essayé une autre alimentation car le ventilateur interne si il tourne mais consomme de trop, l'alimentation se mettra aussi en sécurité.....

JCT

antonio_
 Posté le 19/02/2009 à 08:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je viens de faire le test suivant (après avoir tout démonté et nettoyé) :

Branchement de l'alimentation sur la CM seule (pas de RAM sur le circuit); arrêt de l'aimentation.

J'ai ensuite retiré le ventilo du processeur et j'ai laissé celui de l'unité centrale ; même phénomème arrêt au bout de 2-3 s

Inversion : j'ai débranché le ventilo de l'unité centrale et branché celui du processeur ; même résultat.

Tout me laisse pensé que le problème vient de la carte mère donc comme tu le suggères d'un pb qui mettrait en sécurité l'alimentation mais comment vraiment vérifier, en apparence tout semble normal ...

antonio_
 Posté le 19/02/2009 à 12:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Autre manipulation,

J'ai récupéré mon alimentation que j'ai branché sur un autre pc ... alim : OK

J'ai aussi fait le test avec mes barettes mémoires sur un autre pc et là encore ... mémoires : OK

Conclusion ?

boubou38
 Posté le 19/02/2009 à 13:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

comme déja dit carte mère et / ou proc hs

a+

siciliana
 Posté le 19/02/2009 à 13:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

J'ai eu le même souci avec mon ancien PC, je l'ai j'ai un "informaticien" qui m'as changé le ventilo soi disant que c'était sa.

A ce jour il me le fait toujours donc en gros j'ai balancé 50 € dans le vent et c'est apparemment la carte mère...

Mais je l'ai pas changer donc il déconne toujours...

antonio_
 Posté le 19/02/2009 à 13:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je viens de commander une nouvelle carte mère avec un nouveau processeur et tant qu'à faire j'ai pris plus rapide ...

Merci à tous !

antonio_
 Posté le 19/02/2009 à 14:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pour ma part, siciliana, j'ai dû me résoudre à changer ma CM et proc car il m'est impossible d'utiliser mon pc. Il est vraiment HS. Si tel est ton cas aussi, il te faudra peut être te résoudre à cette solution.

balza
 Posté le 19/02/2009 à 14:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pour moi, c'est aussi la carte-mère qui est en court circuit. Des fois c'est visible avec un bon éclairage on voit des pistes du circuit imprimé qui sont soit brûlées soir qui ont perdu leur éclat et son devenues brun mat. Souvent les condensateurs laissent aussi des traces à leur base ou se sont déformés.

Publicité
siciliana
 Posté le 19/02/2009 à 14:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Antonio_, j'ai pris une décision encore plus grande (ce qui n'est pas forcément à fire !! ) : CHANGER DE PC !!

Je ne pouvais pas changer la carte mère moi même (pas très douée de mes 10 doigts !)

boubou38
 Posté le 19/02/2009 à 14:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

ben dit donc !!ça au moins c'est expéditifmais éfficasse

a+

siciliana
 Posté le 19/02/2009 à 15:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Oui j'avoue aussi

Mais Vista sa change pas mal aussi par rapport a XP ! !

antonio_
 Posté le 19/02/2009 à 15:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pas le temps de refléchir trop longtemps boubou38, j'ai absolument besoin d'un pc pour mon boulot alors entre changer un pc comme tu vas le faire siciliana et changer la carte mère avec son processeur (vu les prix) mon choix a été rapide , d'autant que je n'aime pas trop Vista, je suis encore "sensible" à xp pro.

Bon courage à toi, Siciliana !

siciliana
 Posté le 19/02/2009 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci c'est gentil antonio_

antonio_
 Posté le 19/02/2009 à 16:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pas de quoi !

Je viens de me rendre compte que je n'avais pas vérifier sur le site du constructeur si le processeur était compatible mais d'après ce que j'ai ça et là tout devrait être ok ... enfin sait on jamais ! il faut rester humble devant toute cette machinerie.

siciliana
 Posté le 19/02/2009 à 17:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Oui c'est sûre sinon sa fait longtemps que sa voltigerait par les fenêtres !!

En tout cas j'espère que se sera comptaible mais ya pas de raison ....

antonio_
 Posté le 19/02/2009 à 18:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je viens de lire, pour ceux qui seraient dans la même situation, qu'un processeur du type AM2 pouvait être monté sur une carte mère AM2+ ...

Finalement je ne "jeterais" pas tout ça par la fenêtre ... encore une fois restons zen

antonio_
 Posté le 20/02/2009 à 19:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Après de multiples déboires aujourd'hui (réparation du programme windows), j'ai réussi à installer la CM avec un nouveau proc.

J'ai dû installer une carte wifi pour la connexion internet, l'ordinateur m'a refusé la connexion filaire installée sur la carte mère.

J'ai, dans un premier temps, installé les drivers "bus SM" et "contrôleur ethernet" à l'aide du Cd d'installation de la CM du type ASUS M2N68. Lorsque j'ai relancé le pc, j'étais obligé de le mettre en mode sans échec ou d'adopter la configurer de base (sans les pilotes pour ce type de connexion).

Curieux car lorsque je configure le réseau tout est Ok mais lorsque je relance le pc tout se bloque et je suis obligé de retirer les drivers "bus SM" et "Contrôleur ethernet" pour faire fonctionner correctement le pc.

Dois je faire une mise à jour des pilotes de la CM alors qu'elle est toute neuve ? (je précise que tout fonctionne correctement avec une carte wifi). Sinon le problème de démarrage venait bel et bien de la CM+processeur.

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
129,99 €Disque dur externe USB 3.0 Seagate 8 To à 129,99 €
Valable jusqu'au 29 Novembre

Fnac propose actuellement le disque dur Seagate Expansion Desktop Drive 8 To à 129,99 € livré gratuitement alors qu'on le trouve ailleurs à partir de 200 €. Le disque est non soudé et vous pourrez le récupérer pour l'utiliser dans un ordinateur, un NAS, etc. Connexion USB 3.0.


> Voir l'offre
56,23 €SSD Samsung 860 EVO 500 Go à 56,23 € livré
Valable jusqu'au 30 Novembre

Amazon Allemagne fait une promotion sur le SSD Samsung 860 EVO 500 Go qui passe à 51,62 €. Comptez 4,61 € pour la livraison en France soit un total de 56,23 € livré alors qu'on le trouve ailleurs à partir de 70 €. Ce SSD offre des vitesses de 560 Mo/s en lecture et 520 Mo/s en écriture. Il est garanti 5 ans. Une bonne affaire.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
159,99 €Tablette Lenovo TAB M10 Plus X606 (FullHD, 8 coeurs, 4 Go RAM, 64 Go stockage, Android 9) à 159,99 €
Valable jusqu'au 30 Novembre

Amazon fait une promotion sur la tablette Lenovo M10 Plus qui passe à 159,99 € alors qu'on la trouve ailleurs autour de 199 €. Cette tablette possède un écran FullHD de 10,3 pouces IPS (1920x1200), un processeur octo-core MediaTek Helio P22T, 4 Go de mémoire vive, ainsi que 64 Go de stockage interne extensible par MicroSD. La tablette dispose d'une grande batterie de 7 000 mAh et d'un port USB-C, du Bluetooth 5.0 et du WiFi AC. Le tout tourne sous Android 9.0. La livraison est gratuite.


> Voir l'offre

Sujets relatifs
Ordinateur HP démarre puis s'arrete
Disque dur Sata qui demarre 10 sec puis s'arrete
pc compaq nc8000 demarre puis s'arrete
PC démarre puis s'arrête. Je comprends pas.
Pc demarre puis s'arrete aussitot !
Ordinateur portable qui ne démarre plus.
Ordinateur qui démarre mais bloque avant le BIOS.
windows 7 ne démarre pas suite à un choc ordinateur portable
Playstation 3 démarre puis se coupe après quelques secondes
Toshiba satellite démarre puis ecran noir
Plus de sujets relatifs à ordinateur démarre puis s''arrête
 > Tous les forums > Forum Les mains dans le cambouis