× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Les mains dans le cambouis
 Ordinateur ne démarre pas si disque dur Sata brancSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
12monkeys
  Posté le 21/06/2012 @ 19:36 
Aller en bas de la page 
Petit astucien

Bonsoir

Je viens de me monter un ordinateur avec des éléments nouveaux et des éléments anciens. Notamment ma carte mère est une ASUS P8Z77-V (neuve). Je n'ai eu aucun souci sauf lorsque j'ai installé un disque dur qui date de 2-3 ans environ : seagate Barracuda 7200.12 (ST31000528AS).

Lorsque ce disque dur est branché, l'ordi bloque sur la page d'accès au BIOS (indiquant le bouton a activer pour rentrer dans le bios), il ne se passe rien, je ne peux pas entrer dans le bios, je ne peux que redémarrer...

Ce disque a fonctionné sur l'ancien ordi, malheureusement je ne peut pas le retester car l'ordi ne fonctionne plus.

Je l'ai branché sur presque tous les connecteurs Sata disponibles, en SATA 3Gb/s et 6Gb/s, mais rien...

Sur ce disque se trouvent que des fichiers (en fait le contenu de Mes documents).

Je l'ai alors branché sur un boitier externe vide, qui se branche via USB au PC. Dans ce cas j'ai accès au disque dur, tout est ok sauf que je ne peux pas brancher l'usb au démarrage parce que sinon l'ordinateur bloque de la même manière que s'il était branché en interne.

Comme il y avait un firmware plus récent, j'ai mis à jour avec le firmware trouvé ici : http://knowledge.seagate.com/articles/en_US/FAQ/213891en?language=en_US en passant par un autre ordinateur et en utilisant le CD bootable. En repassant par le même utilitaire, celui ci m'as indiqué que le firmware était à jour.

Malheureusement cela n'a rien réglé, l'ordi se bloque toujours au même endroit et de la même manière.

Je ne sais plus quoi faire, voyez vous où pourrait se trouver le problème ?

Merci de votre aide.



Modifié par 12monkeys le 21/06/2012 19:54
Publicité
Hyportatif
 Posté le 21/06/2012 à 21:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Message original par 12monkeys

Bonsoir

Je viens de me monter un ordinateur avec des éléments nouveaux et des éléments anciens. Notamment ma carte mère est une ASUS P8Z77-V (neuve). Je n'ai eu aucun souci sauf lorsque j'ai installé un disque dur qui date de 2-3 ans environ : seagate Barracuda 7200.12 (ST31000528AS).

Lorsque ce disque dur est branché, l'ordi bloque sur la page d'accès au BIOS (indiquant le bouton a activer pour rentrer dans le bios), il ne se passe rien, je ne peux pas entrer dans le bios, je ne peux que redémarrer...

Ce disque a fonctionné sur l'ancien ordi, malheureusement je ne peut pas le retester car l'ordi ne fonctionne plus.

Je l'ai branché sur presque tous les connecteurs Sata disponibles, en SATA 3Gb/s et 6Gb/s, mais rien...

Sur ce disque se trouvent que des fichiers (en fait le contenu de Mes documents).

Je l'ai alors branché sur un boitier externe vide, qui se branche via USB au PC. Dans ce cas j'ai accès au disque dur, tout est ok sauf que je ne peux pas brancher l'usb au démarrage parce que sinon l'ordinateur bloque de la même manière que s'il était branché en interne.

Comme il y avait un firmware plus récent, j'ai mis à jour avec le firmware trouvé ici : http://knowledge.seagate.com/articles/en_US/FAQ/213891en?language=en_US en passant par un autre ordinateur et en utilisant le CD bootable. En repassant par le même utilitaire, celui ci m'as indiqué que le firmware était à jour.

Malheureusement cela n'a rien réglé, l'ordi se bloque toujours au même endroit et de la même manière.

Je ne sais plus quoi faire, voyez vous où pourrait se trouver le problème ?

Merci de votre aide.

Formate le

12monkeys
 Posté le 22/06/2012 à 08:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Merci pour vos réponses.

Je ne penses pas que ce soit un problème de cable : je ne suis pas sur d'avoir utilisé plusieurs cables SATA différents, je vais tester. Mais si c'est ça, pourquoi cela pose le même problème en USB, donc avec un cable complètement différent ?

Pour la configuration complète :

  • Asus P8Z77-V
  • Intel® Core™ i7 3770 IvyBridge
  • Disque Mémoire SSD M4 -SATA III – 2’’5 – 128 go - CT128M4SSD2
  • Corsair AX650 Pro Series Gold
  • Mémoire Kit de 2 Barrettes CORSAIR DDR3 PC3-12800 - 2 x 4 Go ( 8 Go) 1600 MHz - CAS 8 - Vengeance
  • Noctua NH-U12P SE2
  • Boitier PC COOLERMASTER HAF 932 Advanced
  • Graveur dvd interne 24x - ad-7261s - double couche - sata - lightscribe - bulk Noir
  • voici pour les produits neuf, se rajoute à ça 3 disques durs plus ou moins vieux de 200 Go (le plus vieux), 1 To (celui posant problème) et 2 To (plus récent), tous branchés en SATA.

    Sur le SSD j'ai installé Windows Seven Home (non OEM), sur le disque dur à problème je n'ai que des fichiers (mes documents). J'ai aussi d'autres disques durs branchés, qui viennent également de mon ancien ordinateur et qui fonctionnent bien).

    Je peux peut être tenter le formatage, mais je pense aussi à une mise à jour du BIOS ? Je vais aussi réessayer de le brancher avec d'autres cables...

    Qu'en pensez vous ?



    Modifié par 12monkeys le 22/06/2012 09:42
    Hyportatif
     Posté le 22/06/2012 à 14:25 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    PhilDo94 a écrit :
    mimi32140 a écrit :
    Message original par 12monkeys

    Bonsoir

    Je viens de me monter un ordinateur avec des éléments nouveaux et des éléments anciens. Notamment ma carte mère est une ASUS P8Z77-V (neuve). Je n'ai eu aucun souci sauf lorsque j'ai installé un disque dur qui date de 2-3 ans environ : seagate Barracuda 7200.12 (ST31000528AS).

    Lorsque ce disque dur est branché, l'ordi bloque sur la page d'accès au BIOS (indiquant le bouton a activer pour rentrer dans le bios), il ne se passe rien, je ne peux pas entrer dans le bios, je ne peux que redémarrer...

    Ce disque a fonctionné sur l'ancien ordi, malheureusement je ne peut pas le retester car l'ordi ne fonctionne plus.

    Je l'ai branché sur presque tous les connecteurs Sata disponibles, en SATA 3Gb/s et 6Gb/s, mais rien...

    Sur ce disque se trouvent que des fichiers (en fait le contenu de Mes documents).

    Je l'ai alors branché sur un boitier externe vide, qui se branche via USB au PC. Dans ce cas j'ai accès au disque dur, tout est ok sauf que je ne peux pas brancher l'usb au démarrage parce que sinon l'ordinateur bloque de la même manière que s'il était branché en interne.

    Comme il y avait un firmware plus récent, j'ai mis à jour avec le firmware trouvé ici : http://knowledge.seagate.com/articles/en_US/FAQ/213891en?language=en_US en passant par un autre ordinateur et en utilisant le CD bootable. En repassant par le même utilitaire, celui ci m'as indiqué que le firmware était à jour.

    Malheureusement cela n'a rien réglé, l'ordi se bloque toujours au même endroit et de la même manière.

    Je ne sais plus quoi faire, voyez vous où pourrait se trouver le problème ?

    Merci de votre aide.

    Formate le

    salut

    ouh la la: solution radicale qui sans doute ne résoudra rien: Si tu le dis toi

    je pense à 1 problème de câblage ...

    quel OS est installé sur cette mobo?

    Hyportatif
     Posté le 22/06/2012 à 14:26 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    Si tu débranche le disque dur qui pose problème, ça donne quoi

    12monkeys
     Posté le 22/06/2012 à 14:30 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Petit astucien
    PhilDo94 a écrit :

    dc possible que le HDD n'est pas le temps de s'initialiser correctement au boot du PC, ou que le temps de réponse du HDD soit trop long, et dc

    blocage, par défaut d'identification /détection correcte du HDD par la machine

    Y a t'il possibilité de résoudre ce problème ?

    Sinon j'ai consulté tous les liens que tu as donné, mais aucun ne correspond à mon problème : le DD ne fait pas de bruit, il fonctionne (accès OK via le boitier externe), et je ne sais pas si le bios ne le reconnait pas, vu que l'ordi est bloqué avant l'accès au bios.

    comment t'as fait pour télécharger l'utilitaire à partir de cette page, en cliquant sur le lien de téléchargement j'arrive sur"404 - Page Not Found"

    par contre, en passant par cette page, j'arrive à télécharger le logiciel de MàJ du FW

    Le lien fonctionnait encore il y a quelques jours, cependant cette semaine j'ai utilisé le lien vers le fichier iso pour créer un CD bootable, qui lui fonctionne toujours...

    12monkeys
     Posté le 22/06/2012 à 15:24 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Petit astucien
    mimi32140 a écrit :

    Si tu débranche le disque dur qui pose problème, ça donne quoi

    L'ordinateur s'allume tout à fait normalement.

    11gsxr35
     Posté le 22/06/2012 à 15:43 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Astucien

    {#}

    as tu la possibilité d'appuyer sur une touche(style F12) qui te permet d'arriver sur les options de boot?

    12monkeys
     Posté le 22/06/2012 à 15:52 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Petit astucien

    Lorsque le disque dur est branché (que ce soit en interne ou en externe via USB) je ne peux pas accéder au bios. Comme je l'indiquait plus haut, je suis bloqué sur l'écran d'accès au BIOS (écran qui indique le bouton a activer pour rentrer dans le bios). En appuyant sur ledit bouton (suppr) rien ne se passe, même si j'appuie sur le bouton dès le démarrage.

    Lorsque le disque dur n'est pas branché j'accède au BIOS et j'accède à l'ordinateur (windows) sans problème.

    Je tiens aussi à préciser, si je ne l'ai pas fait, que lorsque l'ordi est allumé, je branche le disque dur en USB et alors il fonctionne (j'ai accès aux données).

    Publicité
    Hyportatif
     Posté le 22/06/2012 à 16:48 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    Est ce que le DD qui pose souci est débranchable à chaud, si oui, ne le branche pas, accède au Bios, ensuite uen fois dans le Bios, rebranche le, appuie sur F10 comme si tu avait fait des changements, reboote le PC.

    PS: ça parait un peu co... ce que je te dis, mais je me souviens que j'avait un souci similaire moi, quand je brancher ce fameux disque, j'était bloqué sur la page du Bios ( Ecran figé), j'ai effectuer cette manip, et ensuite j'ai pu accéder au BIOS sans souci, ça veux pas dire que ça marchera pour toi, tu peux essayer ça mange pas de pain. Moi aussi j'ai trois DD, et dans le Bios, l'ordre des disques dur pour moi est 0, 1, 3, et j'ai deux possibilité de changement, en mettant 3,0,1 ça marche, par contre quel que soit les autres combinaison, le PC ne demarre pas, si tu as cette option aussi, tu peux vérifier, si la première solution donner de rebrancher à chaud le DD ne marche pas



    Modifié par Hyportatif le 22/06/2012 16:48
    Hyportatif
     Posté le 22/06/2012 à 17:23 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    Firmware

    SOURCE



    Modifié par Hyportatif le 22/06/2012 17:24
    Hyportatif
     Posté le 22/06/2012 à 17:34 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    PhilDo94 a écrit :

    euh je crois qu'il y a erreur là {#}

    les FWs proposés dans ce lien sont destinés à des Seagate Barracuda 7200.11 ... non pas à des Seagate Barracuda 7200.12 ^^

    Regarde le lien source , je le remet ICI en accés direct

    Hyportatif
     Posté le 22/06/2012 à 17:49 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    PhilDo94 a écrit :
    mimi32140 a écrit :
    PhilDo94 a écrit :

    euh je crois qu'il y a erreur là {#}

    les FWs proposés dans ce lien sont destinés à des Seagate Barracuda 7200.11 ... non pas à des Seagate Barracuda 7200.12 ^^

    Regarde le lien source , je le remet ICI en accés direct

    ça te fait rire??

    mimi32140 a écrit :

    Firmware

    SOURCE

    et le 1er lien c'est du poulet? t'as l'intention de conseiller à 12monkeys de flasher son 7200.12 avec des FWs destinés à des 7200.11??

    je suis pas certain qu'il apprécie une fois le flashage effectué

    Re

    Je propose rien, je lui est mis un lien, et de plus lis tout tu verras bien, que c'est pas uniquement le flashage, il y a une détection de son DD, Pour voir si son lecteur est admissible à une mise à jour du firmware

    Le premier lien, c'est de la daube, donc continu à l'aider, puisque tu est si forttu est mon idole

    12monkeys
     Posté le 26/06/2012 à 22:57 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Petit astucien

    Bonsoir

    Je viens donner des nouvelles. J'ai passé le week end à tester différentes choses parmi ce que vous m'avez indiqué, et à sauvegarder mes données.

    J'allais vous faire le listing de ce que j'ai tenté tout ce week end, sans succès. Jusqu'à ce soir. J'ai en effet formaté le disque dur, je l'ai rebranché en interne et... plus de blocage, l'ordinateur s'allume

    Bon je ne crie pas encore victoire ! Je vais remettre des données dessus au fur et à mesure, voir si ça ne reviens pas

    Qu'est ce qui aurait pu causer ce souci ? Est que c'est parce que j'avais LE dossier Mes Documents de mon ancien windows XP OEM (blocage du fait du OEM ???). Ou alors je pense à autre chose : en transférant des fichiers, quelques uns ne se sont pas transférés et je n'ai pas non plus pu les effacer parce que le chemin complet du dossier dans lequel se trouvait ces fichiers était trop long. Ou encore autre chose ?

    Je vous tiens au courant.

    En tout cas merci pour votre aide.

    Hyportatif
     Posté le 27/06/2012 à 14:43 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    PhilDo94 a écrit :

    bonjour,

    il "semblerait" que mimi avait vu juste .... je dis bien "semblerait", car j'attends de voir ce que ça va donnersur le moyen/long terme quand ce HDD va être réutilisé comme il se doit.

    il serait intéressant de connaître les valeurs SMART de ce HDD (avec Crystal Disk Info, HDTune ou autre logiciel capable de nous fournir ces infos)

    {#}{#}

    il "semblerait" que mimi avait vu juste: Non figure toi que c'est toi qui à vu juste vu tes commentaires{#}



    Modifié par Hyportatif le 27/06/2012 14:52
    Hyportatif
     Posté le 27/06/2012 à 17:50 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    PhilDo94 a écrit :

    mimi,

    ne crie pas victoire trop vite

    - déjà parce que tu ne connais pas les valeurs SMART du HDD

    - ensuite, parce que tu ne connais pas le futur, et il pourrait bien que notre ami reviennet d'ici peu avec de moins bonnes nouvelles

    ton truc de formatage masque peut-être plus le pb qu'elle ne le résoud

    je ne sais plus qui disait: le formatage est le refuge de l'incompétence; en tt cas j'apprécie bcp la haute teneur en valeur ajoutée de ton 1er post dans le topic {#}

    De quoi quand je dit Formate le, et toi ta réponse

    ouh la la: solution radicale qui sans doute ne résoudra rien , tu est trop fort

    je pense à 1 problème de câblage ...

    Hyportatif
     Posté le 27/06/2012 à 17:56 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    PhilDo94 a écrit :

    attends ,

    je pense qu'on va en reparler très bientôt {#} {#}

    Peut-être c'est possible, mais il fallais formater, après peut-être qu'il y aura un souci sur le DD( fatigué), mais la solution était là, point barre, le DD HS, ça c'est autre chose

    Publicité
    Hyportatif
     Posté le 27/06/2012 à 18:41 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    PhilDo94 a écrit :
    mimi32140 a écrit :
    PhilDo94 a écrit :

    attends ,

    je pense qu'on va en reparler très bientôt {#} {#}

    Peut-être c'est possible, mais il fallais formater, après peut-être qu'il y aura un souci sur le DD( fatigué), mais la solution était là, point barre, le DD HS, ça c'est autre chose

    toujours pas: c'est ta solution, parce que tu n'en connais pas d'autre, c'est tout

    là, 12monkeys croit que son HDD est OK parce qu'il l'a formaté dc tout va bien en utilisant ta "pseudo" solution de facilité; dc il va réutiliser ce HDD pour ses données, jusqu'au moment où,

    le pb sous jacent ayant été prestement éludé, masqué, et même, même pas soulevé, le HDD subira 1 gros crash et puis: ... perte des données

    -------------------

    mais c'est clair, c'est pas toi qui aura à subir l'avarie et les désagréments associés: c'est 12monkeys

    toujours pas: c'est ta solution, parce que tu n'en connais pas d'autre, c'est tout, Toi non plus tu n'en connais aucune je dirais, tu la amener dans le Zig, et lui est parti dans le Zag, je t'adore tu sais LOL

    Hyportatif
     Posté le 27/06/2012 à 19:23 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    PhilDo94 a écrit :

    lui est parti dans le Zag => non dans le vague

    c'est clair, grâce à toi mimi

    Mais non c'est grace à toi, je te les déjà dit, sois pas jaloux, boit un verre d'eau, ça va passer, aller que ça t'empêche pas de dormir. Bon on va pas pourrir le topic avec ces conn...., on va attendre de ces nouvelles

    Hyportatif
     Posté le 27/06/2012 à 20:01 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    PhilDo94 a écrit :

    ouais bof!

    Mais non c'est grace à toi, je te les déjà dit, sois pas jaloux,

    12monkeys a t-il appris quelque chose? t'as apporté 1 plus? nada

    parce que formater, tout le monde c'est le faire, même le plus newbie des newbies: dc y a vraiment pas lieu de fanfaronner et de claironner comme tu le prétends

    ça s'appelle péter plus haut que son cul

    boit un verre d'eau, ça va passer, aller que ça t'empêche pas de dormir. Bon on va pas pourrir le topic avec ces conn....,

    c'est pas à toi de me dire ce que je dois faire ou pas: Ni à toi c'est sur et certain, ça je peux te le certifier, donc continue ta route et t'occupe pas dse moi un conseil

    Hyportatif
     Posté le 27/06/2012 à 20:15 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    PhilDo94 a écrit :

    t'occupe pas dse moi un conseil

    quoi tu vas me formater?? ... à ce niveau, c'est presque 1 réflexe pavlovien {#}{#}

    Tu as tout dans le bec comme les pivert. Continu ta route. tu es jeune encore, tu as besoin de faire mumuse. Sur ce le sujet est clos

    12monkeys
     Posté le 27/06/2012 à 20:40 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Petit astucien

    Bonsoir

    Allons, allons, ne nous fâchons pas

    Parmi tous les tests que j'ai fait ce week end, j'ai utilisé CrystalDiskInfo 5 et celui-ci m'indique un état de santé correct. Voilà ce ça donne, je sais pas comment il faut lire ces données :

    ----------------------------------------------------------------------------
    CrystalDiskInfo 5.0.0 (C) 2008-2012 hiyohiyo
    Crystal Dew World : http://crystalmark.info/
    ----------------------------------------------------------------------------

    OS : Windows 7 Home Premium Edition SP1 [6.1 Build 7601] (x64)
    Date : 2012/06/27 20:33:01

    -- Controller Map ----------------------------------------------------------
    - ATA Channel 0 (0) [ATA]
    - ATA Channel 1 (1) [ATA]
    + ATA Channel 1 (1) [ATA]
    - M4-CT128M4SSD2 ATA Device
    + ATA Channel 2 (2) [ATA]
    - ST31000528AS ATA Device
    + ATA Channel 3 (3) [ATA]
    - ST2000DL003-9VT166 ATA Device
    + ATA Channel 4 (4) [ATA]
    - Optiarc DVD RW AD-7261S ATA Device
    + Asmedia 106x SATA Controller [ATA]
    - ATA Channel 0 (0)
    - ATA Channel 1 (1)
    + Intel(R) 7 Series/C216 Chipset Family SATA AHCI Controller - 1E02 [ATA]
    - ATA Channel 1 (1)
    - ATA Channel 2 (2)
    - ATA Channel 3 (3)
    - ATA Channel 4 (4)

    -- Disk List ---------------------------------------------------------------
    (1) M4-CT128M4SSD2 : 128,0 GB [0/0/0, pd1] - mi
    (2) ST31000528AS : 1000,2 GB [1/1/0, pd1] - st
    (3) ST2000DL003-9VT166 : 2000,3 GB [2/2/0, pd1] - st

    ----------------------------------------------------------------------------
    (2) ST31000528AS
    ----------------------------------------------------------------------------
    Model : ST31000528AS
    Firmware : CC49
    Serial Number : 9VP2186P
    Disk Size : 1000,2 GB (8,4/137,4/1000,2)
    Buffer Size : Inconnu
    Queue Depth : 32
    # of Sectors : 1953525168
    Rotation Rate : 7200 RPM
    Interface : Serial ATA
    Major Version : ATA8-ACS
    Minor Version : ATA8-ACS version 4
    Transfer Mode : SATA/300
    Power On Hours : 4258 heures
    Power On Count : 1248 x
    Host Reads : 566 GB
    Host Writes : 1802 GB
    Temparature : 25 C (77 F)
    Health Status : Correct
    Features : S.M.A.R.T., AAM, 48bit LBA, NCQ
    APM Level : ----
    AAM Level : D0D0h [ON]

    -- S.M.A.R.T. --------------------------------------------------------------
    ID Cur Wor Thr RawValues(6) Attribute Name
    01 117 _99 __6 00000881B008 Taux Erreur en Lecture
    03 _95 _94 __0 000000000000 Temps moyen mise en rotation
    04 _98 _98 _20 0000000009F8 Décompte des cycles de mise en rotation
    05 100 100 _36 000000000000 Nombre de secteurs réalloués
    07 _75 _60 _30 000002109981 Taux d'erreurs d'accès des têtes
    09 _96 _96 __0 0000000010A2 Heures de Fonctionnement
    0A 100 100 _97 000000000000 Nombre d'essais de relancement de la rotation
    0C _99 _99 _20 0000000004E0 Nombre total de cycles marche/arrêt du disque dur
    B7 100 100 __0 000000000000 Erreur SATA de Rétrogradage (Western Digital / Samsung)
    B8 100 100 _99 000000000000 Transfert des données à travers le cache tampon RAM entre l'hôte et le disque dur ne correspond pas.
    BB 100 100 __0 000000000000 Nombre d'erreurs qui n'ont pas pu être récupérés en utilisant le matériel ECC (voir C3)
    BC 100 100 __0 000000000000 Nombre d'opérations avortées en raison de HDD timeout (temps dépassé)
    BD 100 100 __0 000000000000 Information réécrite ou réaffectés à une région sûre du disque dur
    BE _75 _55 _45 000019160019 Température interne sur les disques Western Digital avec une valeur de l’attribut inférieure à 50
    C2 _25 _45 __0 000B00000019 Température interne actuelle.
    C3 _49 _28 __0 00000881B008 Temps entre les erreurs corrigées par code correcteur(codage basée sur la redondance)
    C5 100 100 __0 000000000000 Nombre de secteurs "instables"
    C6 100 100 __0 000000000000 Nombre total d'erreurs incorrigibles d'un secteur
    C7 200 200 __0 00000000001C Nombre d'erreurs dans le transfert de données via le câble d'interface
    F0 100 253 __0 127300001D0D Heure de navigation des têtes
    F1 100 253 __0 0000E1425A56 Total LBAs en Ecriture
    F2 100 253 __0 000046D326FD Total LBAs en Lecture

    -- IDENTIFY_DEVICE ---------------------------------------------------------
    0 1 2 3 4 5 6 7 8 9
    000: 0C5A 3FFF C837 0010 0000 003F 003F 0000 0000 0000
    010: 2020 2020 2020 2020 2020 3956 3956 5032 3138 3650
    020: 0000 0000 0004 4343 3439 2020 2020 5354 3331 3030
    030: 3035 3238 4153 2020 2020 2020 2020 2020 2020 2020
    040: 2020 2020 2020 2020 2020 2020 2020 8010 0000 2F00
    050: 4000 0200 0200 0007 3FFF 003F 003F FC10 00FB 0110
    060: FFFF 0FFF 0000 0007 0003 0078 0078 0078 0078 0000
    070: 0000 0000 0000 0000 0000 0506 0506 0000 0048 0040
    080: 01F0 0029 346B 7F01 4163 BE01 BE01 4163 207F 0054
    090: 0054 0000 FFFE 0000 D0D0 0000 0000 0000 0000 0000
    100: 6DB0 7470 0000 0000 0000 0000 0000 0000 5000 C500
    110: 1978 9CFA 0000 0000 0000 0000 0000 0000 0000 401E
    120: 401C 0000 0000 0000 0000 0000 0000 0000 0029 6DB0
    130: 7470 6DB0 7470 2020 0002 0100 0100 5000 3C06 3C0A
    140: 0000 003C 0000 0008 0000 004F 004F 0280 0000 0000
    150: 0008 0000 0000 0000 0000 0000 0000 0000 3F00 9800
    160: 0000 0000 0000 0000 0000 0000 0000 0000 0000 0000
    170: 0000 0000 0000 0000 0000 0000 0000 0000 0000 0000
    180: 0000 0000 0000 0000 0000 0000 0000 0000 0000 0000
    190: 0000 0000 0000 0000 0000 0000 0000 0000 0000 0000
    200: 0000 0000 0000 0000 0000 103F 103F 0000 0000 0000
    210: 0000 0000 0000 0000 0000 0000 0000 1C20 0000 0000
    220: 0000 0000 1010 0000 0000 0000 0000 0000 0000 0000
    230: 0000 0000 0000 0000 0000 0000 0000 0000 0000 0000
    240: 0000 0000 0000 0000 0000 0000 0000 0000 0000 0000
    250: 0000 0000 0000 0000 0000 EFA5

    Hyportatif
     Posté le 27/06/2012 à 21:37 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    Re

    Ton DD est en bonne santé, donc pas de souci majeur

    12monkeys
     Posté le 30/06/2012 à 09:58 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Petit astucien

    Rebonjour

    Après avoir réinstallé tous mes fichiers, après l'avoir allumé et éteint plusieurs fois sans problème, je n'ai plus de problème. Je peux considérer mon problème comme résolu.

    Et en plus vous m'avez rassuré sur la santé de mon disque dur

    Merci pour votre aide

    Hyportatif
     Posté le 30/06/2012 à 10:11 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    12monkeys a écrit :

    Rebonjour

    Après avoir réinstallé tous mes fichiers, après l'avoir allumé et éteint plusieurs fois sans problème, je n'ai plus de problème. Je peux considérer mon problème comme résolu.

    Et en plus vous m'avez rassuré sur la santé de mon disque dur

    Merci pour votre aide

    Qui avait raison

    PS:

    attends ,

    je pense qu'on va en reparler très bientôt

    Hyportatif
     Posté le 30/06/2012 à 13:02 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    PhilDo94 a écrit :

    oui tu avais raison, alors bravo {#}

    sauf que, sauf que jamais au cours du topic tu n'as proposé de vérifier l'état de santé du HDD de 12monkeys, ce qui prouve ton manque de sérieux et de suivi, ton manque de compétence mimi32140 et ce malgré mes avertissements répétés au sujet de ce modèle de HDD dont beaucoup de personnes ont eu des soucis; si ça avait été le tien, tu l'aurais vérifié sans aucun doute.

    Alors ta solution est certainement la bonne, mais ça reste quand même une victoire à la Pyrrhus {#}

    Avant tout

    Tu crées un sujet :

    Un bonjour ou bonsoir et merci,
    facilitera les relations avec les autres membres
    et évitera d'avoir une remarque à ce sujet.


    Tu réponds à un message :

    Quand tu réponds a un message pour la première fois,
    un bonjour ou bonsoir est aussi valable dans ce sens la.


    La politesse s'applique dans les deux sens.
    Merci de respecter ces règles élémentaires de courtoisies

    Secondo, je vais être franc avec toi, pour moi tu es une grosse pompe à mes yeux, j'ai regarder les différents conseils que tu as suggerer, et vraiment tu devrais aller te recycler, dans la coiffure par EX, tu es jeune, tu apprendras

    PS: Pour la vérification de la Santé du DD, je penser pas que c'était neccessaire, la preuve, aucun souci dessus,

    Pour mon manque de sérieux comme tu dis, tu parle de toi, car tu as était d'aucun secours sur ce topic, tu suggerais des choses qui à mon sens était n'importe quoi. Donc Arrête de fumer la moquette. A mes yeux tu n'ai rien, donc il faut te rendre à l'évidence que tu as échouer, si il t'avais écouter, on en serais je sais pas où



    Modifié par Hyportatif le 30/06/2012 13:03
    Publicité
    Pages : [1] 2 ... Fin
    Page 1 sur 2 [Fin]

    Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

    Vous n'avez pas de compte ? Créez-en un gratuitement !


    Les bons plans du moment PC Astuces

    Tous les Bons Plans
    44,90 €Routeur TP-Link Archer C7 Gigabit et Wifi double band AC à 44,90 € (via coupon)
    Valable jusqu'au 02 Novembre

    Amazon fait une vente flash sur le routeur TP-Link Archer C7 qui passe à 44,90 € livré gratuitement grâce à un coupon de réduction à activer sur la page du produit. On le trouve ailleurs à partir de 90 €.  Ce routeur dispose de 5 ports Ethernet Gigabit, du WiFi 802.11 AC sur 2 bandes (délivre des débits combinés allant jusqu’à 1.75Gbps) et dispose de 2 ports USB  pour partager une imprimante ou des fichiers sur plusieurs appareils du réseau local ou via le serveur FTP quand vous êtes en déplacement. Une excellente affaire pour compléter les fonctionnalités d'une box ADSL.


    > Voir l'offre
    91,91 €SSD PNY CS900 960 Go à 91,91 €
    Valable jusqu'au 31 Octobre

    Amazon fait une promotion sur le SSD PNY CS900 960 Go qui passe à 91,91 € alors qu'on le trouve ailleurs à partir de 110 €. Ce SSD offre des vitesses d'écriture de 515 Mo/s et de lecture à 550 Mo/s. Il est garanti 3 ans. La livraison est gratuite.


    > Voir l'offre
    48,99 €SSD Crucial BX500 480 Go à 48,99 €
    Valable jusqu'au 31 Octobre

    Amazon propose actuellement le SSD Crucial BX500 480 Go à 48,99 € livré gratuitement alors qu'on le trouve ailleurs à plus de 60 €. Ce SSD offre des débits de 540 Mo/s en lecture et 500 Mo/s en écriture. Le SSD est accompagné du logiciel Acronis true image qui vous permettra de transférer tout le contenu de votre ancien disque dur sur le SSD. Il est garanti 3 ans. 


    > Voir l'offre

    Sujets relatifs
    Disque dur Sata qui demarre 10 sec puis s'arrete
    questions pour contrôleur Sata pour disque SSD
    Ordinateur portable avec disque ssd
    Disque dur externe qui plante l'ordinateur
    Ordinateur portable qui ne démarre plus.
    Disque dur SATA Non reconnu
    Ordinateur qui démarre mais bloque avant le BIOS.
    Demarrage de win 7 à partir d'un 2ème disque dur interne sata
    cherche boitier disque dur 2,5" e-SATA pour DD 9 mm
    disque dur secondaire ne demarre pas a chaque fois
    Plus de sujets relatifs à Ordinateur ne démarre pas si disque dur Sata branc
     > Tous les forums > Forum Les mains dans le cambouis