> Tous les forums > Forum Les mains dans le cambouis
 Ordinateur qui démarre mais bloque avant le BIOS.
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
LaGrippe
  Posté le 08/02/2015 @ 09:47 
Aller en bas de la page 
Nouvel astucien

Bonjour,

Je copie mon problème d'un autre forum où je l'ai posté également (évitons les confusions si vous tombez dessus !). Mon ordinateur fonctionnait correctement quand j'ai voulu changer la prise jack de mes écouteurs pour la prise jack de mes enceintes, ce qui a occasionné un crash instantané de ma machine (pas d'écran bleu, tout noir, reboot instantané, et le problème que j'ai maintenant). J'ai récemment (il y a 3 semaines) changé de processeur, de carte mère et de RAM, mais j'avais eu ce problème déjà dans le passé (ça fait quelques mois, périodiquement), toujours en relation à ces prises jack. C'est apparu quand j'ai branché un synthé en line in. L'ordinateur se lance, le voyant SB_PWR est bien vert (avant le démarrage également). Les ventilateurs se démarrent en vitesse de pointe (ce qui normalement ne durait que quelques secondes, voire moins, quand je n'avais pas ce problème) et continuent ainsi. Aucun écran de BIOS, rien, l'écran ne réagit pas (mais reconnait bien être branché) et reste en veille, pas de beep, rien. Quand j'avais ce problème, sur mon ancienne CM, je le laissais débranché pour la nuit et au matin il remarchait. Il y a des chances pour que ça fasse pareil. Mais j'aimerais comprendre la nature du problème et le régler.J'ai tenté :

1 - Clear CMOS, sans succès.

2 - Vidage de l'électricité de la machine, sans succès.

3 - Attendre 1h le PC débranché, sans succès.

4 - Retirer ma RAM et n'en laisser qu'une, en essayant de la changer de place, sans succès.

5 - Retirer ma carte graphique et me brancher directement sur le port de la CM, sans succès.

6 - Retirer et remettre mon CPU, sans succès.

7 - J'ai débranché tous les périphériques inutiles (carte graphique, disques durs, USB frontaux), sans succès.

Ancienne config :

i5 650 CM

gygabite (pas le modèle en tête)

6Go de ram (2x1 +2x2, générations différentes)

CG AMD radeon 6850 HD.

Alimentation corsair 500 CX

Nouvelle config : i7 4790k

CM Asus Z97-k

16Go de ram

CG AMD radeon 6850 HD

Alimentation Corsair 500 CX

Les deux tournent sur win 7 64 bits, même si je doute que ça ait un rapport puisque le problème semble être matériel.J'ai lu, ici et là, que l'alimentation pouvait être fautive. Je comptais déjà changer la mienne, une nouvelle est commandée. Mais elle ne sera pas là avant quelques jours et j'aimerais autant savoir si d'autres pistes sont à envisager. Mes nouvelles pièces datent de moins d'un mois, pas de souci jusque là. Merci d'avance !

P.S. Je me dois d'ajouter que les drivers étaient à jour, pas de souci de configuration, et de toute manière je n'ai même pas accès au BIOS maintenant. Un autre problème sûrement lié est que le son en sortie de mon casque parasite parfois l'entrée, bien qu'il n'y ait aucun son du casque qui entre dans le micro (Ça le fait même quand je baisse physiquement le son du casque via sa molette, pour peu que le son sur Windows soit quand même en route, et ça le fait pareillement quand le micro est coupé via un bouton à cet effet sur le même casque. Ce problème se reproduit sur tous les casques que je branche).



Modifié par LaGrippe le 08/02/2015 09:49
Publicité
LaGrippe
 Posté le 08/02/2015 à 09:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

J'ajoute que ce problème je l'avais déjà occasionnellement quand je n'avais pas encore changé mes pièces, je pensais que c'était dû à un court-circuit entre l'entrée microphone et la sortie écouteurs de mon ancienne CM, apparemment pas. Sur l'ancienne machine il me suffisait d'attendre un peu avec le PC débranché pour qu'il remarche, ou de débrancher des périphériques USB et de le reboot et parfois ça se relançait, mais là depuis hier rien à y faire, ça ne veut pas.

Petit changement cela dit entre hier au début du problème et maintenant, hier le PC s'éteignait instantanément en appuyant sur le bouton "on" quand il était allumé (enfin, en mode démarrage planté), maintenant il faut laisser appuyer 5 secondes pour que ça s'éteigne.

boubou38
 Posté le 08/02/2015 à 16:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour et bienvenue sur pca

franchement avec tou ce que tu as déjà fais je ne vois pas trop ..je pense a un truc ,en plus ça ne coute rien

branche la tour seul sur une prise éclectique équipée d'une bonne mise a la terre sans multiprise

possible parasite sur ligne EDF

a+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
47,40 €SSD externe USB 3.1 PNY Elite CS1050 480 Go à 47,40 €
Valable jusqu'au 25 Janvier

RueDuCommerce fait une promotion sur le SSD externe USB 3.1 PNY Elite CS1050 480 Go qui passe à 47,40 € alors qu'on le trouve ailleurs à partir de 62,50 €. Ce SSD externe ultra compact (5,99 x 3,56 x 0,89 cm, 50 grammes) offre des vitesses allant jusqu'à 420 Mo/s en lecture et en écriture. 


> Voir l'offre
999 €Portable 15,6' Lenovo Legion 5 (FHD, Ryzen 5, 8Go, SSD 512Go, RTX3060) à 999 €
Valable jusqu'au 24 Janvier

Leclerc fait une promotion sur le PC portable Lenovo Legion 5 (15ACH6H) dédié aux joueurs qui passe à 999 € au lieu de 1200 €. Ce PC portable très bien équipé possède un écran 15,6 pouces LED Full HD 120 Hz, un processeur AMD Ryzen 5 5600H, 8 Go de RAM, un SSD NVMe de 512 Go et une carte graphique GeForce RTX 3060 6 Go dédiée qui avalera tous vos jeux sans broncher. L'ordinateur est livré avec Windows 10 que vous pourrez mettre à jour pour Windows 11.


> Voir l'offre
99,99 €Set Tefal Ingenio Emotion tous feux même induction (22 pièces) à 99,99 €
Valable jusqu'au 27 Janvier

Cdiscount solde la batterie de cuisine Tefal Ingenio Emotion, tous feux même induction à 99,99 € au lieu de 200 €. Set de 22 pièces - Poêles 22/24/28cm + Casseroles 16/18/20cm - 1,5/2,1/3L + Couvercles - Thermo-Spot® : maîtrise parfaite de la température hermétiques, Sauteuse 24cm, Poêle Wok 26cm, 5 spatules Bienvenue (angle, longue, crêpe, cuillère, louche) + 4 protecteurs + 2 poignées


> Voir l'offre

Sujets relatifs
Carte mere qui demarre mais pas le bios
Pc qui démarre sur le bios
DD reconnu dans bios mais pas windows
Ordinateur portable qui ne démarre plus.
ordinateur bloqué sur la page de la marque
Mon portable démarre mais l'écran reste noir
Démarrage impossible, bloqué au bios
Bios qui bloque
TOSHIBA CD70-A 114 BLOQUE PAR MDP DU BIOS
Mon disque dure externe s' allume mais ne démarre pas
Plus de sujets relatifs à Ordinateur qui démarre mais bloque avant le BIOS.
 > Tous les forums > Forum Les mains dans le cambouis