> Tous les forums > Forum Internet et Réseaux
 outlook 2007 boîte d'envoi vide / messages bloqués
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
shamon
  Posté le 08/06/2012 @ 12:09 
Aller en bas de la page 
Petite astucienne

Bonjour,

Sous Office Outlook 2007, je ne peux plus rien envoyer (réception ok), alors que la boîte d'envoi est VIDE. Ca boucle pourtant sur l'envoi de messages invisibles (apparemment il y en a 3).

J'ai supprimé le fichier .dbx de la boîte d'envoi pour en recréer un nouveau au redémarrage mais c'est toujours pareil.

J'ai l'impression que le problème est apparu après un passage chez une amie où je me suis connectée via sa Neuf Box. J'avais donc changé les paramètres du compte de message (smtp.neuf.fr au lieu de smtp.wanadoo.fr). J'ai tout remis sur wanadoo, j'ai même supprimé le compte pour le recréer, ça ne marche toujours pas.

Mon mari a le même problème sur son ordi.

Quelqu'un a-t-il une idée ?

Merci beaucoup !

Sylvie

Publicité
clbugnot
 Posté le 08/06/2012 à 12:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour shamon

Problème pour le forum Internet et Réseaux. Clique l'icone dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

shamon
 Posté le 08/06/2012 à 13:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Fait, merci ;o)

pcastuces
 Posté le 09/06/2012 à 09:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans un forum plus adéquat.

Vous pouvez continuer la discussion à la suite.

A bientôt.
shamon
 Posté le 11/06/2012 à 14:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

Mon message étant maintenant apparemment déplacé dans le forum approprié, quelqu'un a-t-il une réponse à ma question ?

Merci !

Sylvie

shamon
 Posté le 14/06/2012 à 14:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

Sous Office Outlook 2007, je ne peux plus rien envoyer (réception ok), alors que la boîte d'envoi est VIDE. Ca boucle pourtant sur l'envoi de messages invisibles (apparemment il y en a 3).

J'ai supprimé le fichier .dbx de la boîte d'envoi pour en recréer un nouveau au redémarrage mais c'est toujours pareil.

J'ai l'impression que le problème est apparu après un passage chez une amie où je me suis connectée via sa Neuf Box. J'avais donc changé les paramètres du compte de message (smtp.neuf.fr au lieu de smtp.wanadoo.fr). J'ai tout remis sur wanadoo, j'ai même supprimé le compte pour le recréer, ça ne marche toujours pas.

Mon mari a le même problème sur son ordi.

Quelqu'un a-t-il une idée ?

Merci beaucoup !

Sylvie

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
boite d'envoi pleine : outlook 2007
Outlook 2007 - Envoi messages internes & externes
messages reviennent avec pièces jointes bloquées dans outlook 2007
Boite d'envoie bloquée Microsoft Outlook 2007
boite outlook 2007
otlook 2007 courrier reste dans boite d'envoi
Messages bloqués dans outlook
Outlook 2007, messages reviennent
Envoi via outlook 2007
Outlook 2007 Pro plus , ancienne boite
Plus de sujets relatifs à outlook 2007 boîte d''envoi vide / messages bloqués
 > Tous les forums > Forum Internet et Réseaux