> Tous les forums > Forum Bureautique
 Outlook 2016 : Plus d'magesSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Trottery
  Posté le 06/07/2019 @ 17:40 
Aller en bas de la page 
Petit astucien

Bonjour

J'ai supprimé quelques cookies et depuis plus d’image sur mes mails outlook , plus d’accès à la toile. Bizarrement Firefox s'était auto configuré en proxy et je n'avais plus d’accès au net. Ça j'ai réparé en 1 click. Pareil pour Chrome, mais j'ai désactivé le proxy dans les paramètres de connexion mais ça n'a rien fait , de plus il m'a viré ma page d'accueil (bbc.com) Impossible d'enlever se connecter à un serveur proxy, j'ai beau décocher, ca veut pas !

Outlook:

Bien sur j'ai décoché les cases de blocage d'images dans les propriétés : Rien

J'ai fait réparation/réinstallation Office 365 : rien

Thunderbird

Je viens de vérifier sur Thunderbird : Pareil (La je sais pas ou activer les images)

Doit y avoir un paramètre dans Windows qui ... bugge (restons polis ) mais ou ?

Bien sur, plus aucun problème d'image avec Firefox

J'ai pas envie de faire une réparation Windows 10 (X64 Famille) pour ça

Y-a t'il un lien de cause à effet cookies/outlook/proxy ??

HELP , merci

Publicité
Daneel Olivaw
 Posté le 06/07/2019 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu as du supprimer bien plus que des cookies. Comment (ou avec quoi) tu as supprimé ces cookies ?

Supprimer un cookie n'a de conséquences que pour le site qui l'a déposé.

Trottery
 Posté le 06/07/2019 à 20:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut

Tas raison mon gars !

A mon avis j'ai ramassé une grosse je sais pas ou . Steam ? Facebook ? Memu ? qui ma foutu un b...l pas possible dans mon serveur proxy.

J'ai passé ZHP cleanr qui me parlait de HI jacking dont voici les deux rapports et j'ai redemarré comme demandé ca a pris au moins 10 minutes et j ai du forcer ! !

Maintenant ça semble ok mes images sont revenues et j'ai réinstallè et ouvert Chrome sans problèmes

Je sais pas s'il faut réparer ou réinstaller Windows mais j'en ai pas envie

Merci à vous

Je vais considérer le sujet comme résolu mais si tu a des commentaires no soucis !

Merci

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Outlook 2016 - Classer les messages
Outlook 2016 qui ne veut pas s'ouvrir
OUTLOOK 2016
MS Outlook 2016
OUTLOOK 2016 EXPORTER LES ENTETES DES MAILS AVEC DATE
Suppression des doublons messages Outlook 2016
Eléments envoyés disparus ?Outlook 2016
Unifier plusieurs boites Mail dans Outlook 2016
Adresse Gmail sous Outlook 2016
Outlook 2016 : problème réception
Plus de sujets relatifs à Outlook 2016 : Plus d''mages
 > Tous les forums > Forum Bureautique