> Tous les forums > Forum Internet et Réseaux
 Outlook Express - Problème lecture des mailsSujet résolu
Ajouter un message à la discussion
Pages : 1 [2] 3 ... Fin
Page 2 sur 3 [Fin]
jocelyneric
 Posté le 10/07/2008 à 16:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Re Greenhorn,

OK je vais tester tout ça - Je te tiens au courant


jocelyneric
 Posté le 10/07/2008 à 16:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Re Bubu

Oui, j'ai bien mis le mot de passe qui m'avait été donné lors de l'ouverture de mon compte, et pour être sûre de ne pas me tromper en le frappant, je l'ai mis dans Word et ensuite j'ai fait un copier/coller.

Voila où j'en suis pour l'instant.

A bientot

BUBU30
 Posté le 10/07/2008 à 18:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re,

Est-ce que le nouveau compte que tu as crée chez ton FAI a été pris en compte?

Est-ce que tu as viré le compte qui ne fonctionnait pas dans WLM? et dans outlook?

Si ta messagerie récupère automatiquement les données de outlook, tu les effaces, et tu les crées toi-même.

Si tu n'y arrives pas, dis-le, on t'aidera.

A+



Modifié par BUBU30 le 10/07/2008 18:02
jocelyneric
 Posté le 10/07/2008 à 18:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir Jean Marc

J'ai fait tout ce que tu m'as marqué ; j'ai tout supprimé ; j'ai tout recréer ! Et voila la réponse :

"Impossible d'envoyer ou de recevoir les messages pour le compte Jocelyneric. Le mot de passe entré est incorrect. La prochaine fois que vous envoyez ou recevez des messages, vous serez invité à entrer votre nom d'utilisateur et votre mot de passe pour ce compte.

Erreur de serveur : 0x800CCC90
Réponse du serveur : -ERR [AUTH] Authentication failed
Serveur : 'pop.cegetel.net'
Numéro d'erreur Windows Live Mail : 0x800CCC92
Protocole : POP3
Port : 110
Sécurisé (SSL) : Non"




jocelyneric
 Posté le 10/07/2008 à 18:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Re bonsoir,

Nouveau !

Je n'arrive même plus à me connecter sur mon propre compte sur Cegetel !!!!!!!!!!!

Ne vaudrait-il pas mieux que je supprime mon adresse actuelle (si c'est possible) et que j'en crée une autre pour ne plus avoir ce problème ?

GREENHORN
 Posté le 10/07/2008 à 19:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
jocelyneric a écrit :

Re bonsoir,

Nouveau !

Je n'arrive même plus à me connecter sur mon propre compte sur Cegetel !!!!!!!!!!!

Ne vaudrait-il pas mieux que je supprime mon adresse actuelle (si c'est possible) et que j'en crée une autre pour ne plus avoir ce problème ?

Re

Pourrais-tu regarder ici, j'avais détaillé toutes les procédures. Des éléments pourraient te rendre service. Bien sûr à adapter à ton cas !

https://forum.pcastuces.com/sujet.asp?f=1&s=132530

Bonne chance !

GREENHORN
 Posté le 10/07/2008 à 19:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
jocelyneric a écrit :

Re bonsoir,

Nouveau !

Je n'arrive même plus à me connecter sur mon propre compte sur Cegetel !!!!!!!!!!!

Ne vaudrait-il pas mieux que je supprime mon adresse actuelle (si c'est possible) et que j'en crée une autre pour ne plus avoir ce problème ?

Re

Pas possible même en passant par l'internet sur leur site AVEC ton identifiant et ton mot de passe ?

Je ne connais pas Cegetel. Je sais que Orange ne permet pas de supprimer une adresse, il faut créer une nouvelle adresse. C'est peut-être le cas également pour cegetel.

Je reste étonné qu'avec les BONS éléments de Cegetel, tu n'arrives pas à créer ton compte dans WLM !

Essaie de voir sur leur site si tu trouves quelque chose.

BUBU30
 Posté le 10/07/2008 à 23:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re,

Il y a sûrement une erreur ou faute d'orthographe, d'espace entre ton identifiant sur cegetel et celui que tu a rentré dans la nouvelle messagerie.

Regarde là:

http://www.cegetel.net/IMG/doc/Config_auto_mail_sur_OE.doc

A+

Publicité
GREENHORN
 Posté le 11/07/2008 à 09:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
BUBU30 a écrit : Re,

Il y a sûrement une erreur ou faute d'orthographe, d'espace entre ton identifiant sur cegetel et celui que tu a rentré dans la nouvelle messagerie.Regarde là:

http://www.cegetel.net/IMG/doc/Config_auto_mail_sur_OE.doc

A+

Bonjour BUBU30

Je le pense aussi. Ce serait une curiosité - que je n'ai JAMAIS rencontrée : ne pas pouvoir paramétrer son compte mail avec les indications fournies par le FAI, en l'occurence Cegetel.

C'est pourquoi, j'ai dit à jocelyneric de voir sur le site Cegetel - si c'est possible - à la rubrique "Mon compte" et tenter d'y accéder.

On verra ce qu'elle nous dira. Mais je reste dubitatif sur le fait qu'elle n'y arrive pas. Mais bon, en insistant, on finira par en venir à bout...du paramétrage, bien sur !

jocelyneric
 Posté le 11/07/2008 à 12:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Greenhorn et Jean Marc et Chaseur 57150,

Alors voilà ! J'ai eu beau faire tout ce que vous m'avez dit de faire ! Rien n'y fait !

J'ai fini par appeler Cegetel (qui est devenu Neuf depuis) ; dans OE il fallait simplement que je mette la nouvelle appellation de mon adresse e-mail : jocelyne.XXXXX@neuf.fr ; en serveur entrant : pop.neuf.fr ; en serveur sortant : smtp.neuf.fr et bien sûr il a fallu que je change de mot de passe !

Une chose importante à savoir aussi : WLM n'est compatible qu'avec Windows Vista, pas avec Windows XP ou autres systèmes d'exploitation ! Je comprends maintenant pourquoi ça ne fonctionnait pas !

Enfin maintenant, le problème est (j'espère) résolu. En tout cas, je vous remercie infiniment tous les trois de l'aide que vous avez bien voulu m'apporter pour que je puisse me sortir de cet embrouille !

Je vous salue bien et vous souhaite une bonne journée ! En tout cas, maintenant, je saurais configurer une adresse e-mail grâce à vous deux !

A bientot



Modifié par jocelyneric le 11/07/2008 12:26
GREENHORN
 Posté le 11/07/2008 à 12:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
jocelyneric a écrit :

Bonjour Greenhorn et Jean Marc,

Alors voilà ! J'ai eu beau faire tout ce que vous m'avez dit de faire ! Rien n'y fait !

J'ai fini par appeler Cegetel (qui est devenu Neuf depuis) ; dans OE il fallait simplement que je mette la nouvelle appellation de mon adresse e-mail : jocelyne.XXXXX@neuf.fr ; en serveur entrant : pop.neuf.fr ; en serveur sortant : smtp.neuf.fr et bien sûr il a fallu que je change de mot de passe !

Une chose importante à savoir aussi : WLM n'est compatible qu'avec Windows Vista, pas avec Windows XP ou autres systèmes d'exploitation ! Je comprends maintenant pourquoi ça ne fonctionnait pas !

Enfin maintenant, le problème est (j'espère) résolu. En tout cas, je vous remercie infiniment tous les deux de l'aide que vous avez bien voulu m'apporter pour que je puisse me sortir de cet embrouille !

Je vous salue bien et vous souhaite une bonne journée ! En tout cas, maintenant, je saurais configurer une adresse e-mail grâce à vous deux !

A bientot


Re

NON ! WINDOWS LIVE MAIL est COMPATIBLE AVEC WINDOWS XP. J'en sais quelque chose, je l'utilise en ce moment. Il me semble que c'est WINDOWS MAIL qui est COMPATIBLE avec VISTA UNIQUEMENT.

Donc, si tu as "WindowsWP", tu peux utiliser WINDOWS LIVE MAIL.

ATTENTION : Puisque tu as retrouvé les paramétrages de ton compte et que tu y as accès, FAIS une exportation, pour sauvegarde, de ces paramètres. SI un jour tu as un problème, tu seras contente de pouvoir l'importer. C'est une sage PRECAUTION !

Tiens-moi au courant !

BUBU30
 Posté le 11/07/2008 à 12:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Bien content pour toi.

Sers-toi de : Amic Email Backup pour faire une sauvegarde de toute ta messagerie:

http://www.pcastuces.com/logitheque/amic_email_backup.htm

A+

jocelyneric
 Posté le 11/07/2008 à 13:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Re Greenhorn

Je vais réinstaller WLM et je ferais un essai, mais c'est noté sur la page de présentation de WLM la compatibilité avec Windows Vista uniquement;

Je te tiens au courant ! Bonne journée

jocelyneric
 Posté le 11/07/2008 à 13:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Re Bubu30

J'ai installé Amic Email Backup et je vais sauvegarder toute ma messagerie, sage précaution en effet !

Merci beaucoup !

Bonne journée !

GREENHORN
 Posté le 11/07/2008 à 13:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
jocelyneric a écrit :

Re Greenhorn

Je vais réinstaller WLM et je ferais un essai, mais c'est noté sur la page de présentation de WLM la compatibilité avec Windows Vista uniquement;

Je te tiens au courant ! Bonne journée

Re

Je te l'assure... dur comme fer ! Et pour preuve : http://cjoint.com/?hlnUcs12E5

GREENHORN
 Posté le 11/07/2008 à 13:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
jocelyneric a écrit :

Re Bubu30

J'ai installé Amic Email Backup et je vais sauvegarder toute ma messagerie, sage précaution en effet !

Merci beaucoup !

Bonne journée !

Re

Ou, très sage ! Sinon Outils_Compte_Exporter, encore plus simple ! Pareilpour les mails et adresses. Dans Windowd Live Mail, tu as Fichier-Importer_Messages et choix OE, par exemple !

Publicité
GREENHORN
 Posté le 11/07/2008 à 14:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
jocelyneric a écrit :

Re Greenhorn

Je vais réinstaller WLM et je ferais un essai, mais c'est noté sur la page de présentation de WLM la compatibilité avec Windows Vista uniquement;

Je te tiens au courant ! Bonne journée

Ajout :

Depuis que j'ai Windows Live Mail, que je trouve bien mieux, je n'utilise plus OE - qu'il ne FAUT PAS désinstaller. D'ailleurs, je crois qu'on ne peut pas ! Note qu'avec WLM, on peut se passer d'un anti-spam. Outils-Comptes_Options de sécurité, comme ceci : http://cjoint.com/?hlohHanfCN Particularité, on peut, au choix, exclure un "Spammeur" ou un "dommaine de Spams". Quand tu l'auras installé, tu découvriras le log. Je pense que tu n'auras pas de difficulté à l"installation, WLM ira puiser tous tes paramètre depuis OE. Pour moi, cela s'était fait "figners in the noze !".

jocelyneric
 Posté le 11/07/2008 à 14:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Re Greenhorn

J'ai réinstallé WLM et voici les messages d'erreurs qui apparaissent quand je fais un clic sur envoyer et recevoir :

Message 1 : "Aucun compte n'est spécifié pour un ou plusieurs messages se trouvant dans votre boite d'envoi. Souhaitez-vous utiliser ce compte par défaut pour envoyer ces messages ?

Message 2 :Impossible d'envoyer le message car le serveur a refusé l'adresse de messagerie de l'expéditeur qui était : jocelyne.?????@cegetel.net

Alors que dois-je faire maintenant ?

A bientot - Jocelyneric

GREENHORN
 Posté le 11/07/2008 à 14:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
jocelyneric a écrit :

Re Greenhorn

J'ai réinstallé WLM et voici les messages d'erreurs qui apparaissent quand je fais un clic sur envoyer et recevoir :

Message 1 : "Aucun compte n'est spécifié pour un ou plusieurs messages se trouvant dans votre boite d'envoi. Souhaitez-vous utiliser ce compte par défaut pour envoyer ces messages ?

Message 2 :Impossible d'envoyer le message car le serveur a refusé l'adresse de messagerie de l'expéditeur qui était : jocelyne.?????@cegetel.net

Alors que dois-je faire maintenant ?

A bientot - Jocelyneric

Re

As-tu les bon paramétrages de ton compte dans WLM ? Vois Outils/Comptes/Propriétés et compare les infos AVEC ceux de OE. Ouvre les deux messagerie et regarde une à une les infos notées dans chacun d'eux, à chaque onglet.

Entre autres, vérifie, ceci :http://cjoint.com/?hloxOQk0CD Jeme souviens d'un ami qui avait le même Pb à cause de la sélection non faite !

GREENHORN
 Posté le 11/07/2008 à 14:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
jocelyneric a écrit :

Alors que dois-je faire maintenant ?

A bientot - Jocelyneric

Ajout :

tu pourras lire ceci, par la suite, quand ton problème sera règlé.

https://forum.pcastuces.com/sujet.asp?f=1&s=132856

jocelyneric
 Posté le 11/07/2008 à 15:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Re Greenhorn

Eh ben tu sais pas quoi ? J'ai fait tout ce que tu m'as dit, j'ai comparé OE avec WLM, c'est tout dit le même ; j'ai coché la case "toujours établir une connexion dans le réseau local" !!!

Ca marche pas.....................

BUBU30
 Posté le 11/07/2008 à 15:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re,

T'as pas changé cegetel par Neuf?

GREENHORN
 Posté le 11/07/2008 à 15:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

jocelyneric a écrit :

Re Greenhorn

Eh ben tu sais pas quoi ? J'ai fait tout ce que tu m'as dit, j'ai comparé OE avec WLM, c'est tout dit le même ; j'ai coché la case "toujours établir une connexion dans le réseau local" !!!

Ca marche pas.....................

Re

Je pense à un "truc" tout bête : ast-u "déplier ton compte ?

Comme ceci :

Avant http://cjoint.com/?hlppikzRDZ

Après : http://cjoint.com/?hlppLh8L4W

GREENHORN
 Posté le 11/07/2008 à 16:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re

C'est bizarre ton problème. Il y a une chose que tu pourrais faire :

1 - Exporter tes paramètres depuis OE [Outils/Comptes/Exporter] sur le Bureau, par exemple.

2 - Dans WLM, supprimer ton compte et importer depuis le bureau, ce que tu viens d'y placer

Cela peut se faire, les extensions sont les mêmes : .iaf Et, ce n'est pas Dieu possible que cela ne marche pas sur WLM et que ça marche sur OE AVEC les MEMES paramètres !

Dis-nous... de Bonnes nouvelles !

BUBU30
 Posté le 11/07/2008 à 16:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re,

Tu as essayé avec Incredimail?

Publicité
Pages : 1 [2] 3 ... Fin
Page 2 sur 3 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
118,74 €Ecran PC 27 pouces Dell D2721H (IPS, Full HD, 60 Hz) à 118,74 €
Valable jusqu'au 19 Janvier

RueDuCommerce fait une promotion sur l'écran PC 27 pouces Dell D2721H qui passe à 118,74 €. L'écran à cadre fin dispose d'une dalle IPS FHD (1920x1080 pixels) à 60 Hz et de prises VGA et HDMI.


> Voir l'offre
199,99 €Ecran ultra large LG 29 pouces (2560x1080px, IPS, FreeSync) à 199,99 €
Valable jusqu'au 18 Janvier

Boulanger propose actuellement l'écran 29 pouces LG 29WL500 à 199,99 € livré gratuitement alors qu'on le trouve à partir de 250 € ailleurs. Cet écran ultra large est au format 21/9 et offre une résolution de 2560 x 1080 pixels avec une dalle IPS compatible FreeSync. Avec lui, vous pourrez bénéficier d'une plus grande immersion dans les jeux et les films.


> Voir l'offre
93,49 €LEGO 31199 Art Iron Man à 93,49 €
Valable jusqu'au 18 Janvier

Amazon fait une promotion sur le set LEGO 31199 Art Iron Man qui passe à 93,49 € livré gratuitement au lieu de 119 €. 3156 pièces pour créer un tableau d'Iron Man (3 modèles sont possibles) de 40 x 40 cm en LEGO. Les plus courageux (et riches ?) pourront acheter et combiner 3 sets pour créer un fabuleux triptyque.


> Voir l'offre

Sujets relatifs
Problème réception mails avec Outlook Express
Transfert mails d'outlook express à outlook 10
outlook express refuse l'envoi des mails....?
probleme avec differentes adress mails sur outlook
probleme avec outlook express
outlook express dossiers réception de mails
Ne reçois pas tous mes mails avec outlook express
Outlook Express Impossible d'envoyer des mails
Problème avec outlook express
mails effacés par erreur outlook express
Plus de sujets relatifs à Outlook Express - Problème lecture des mails
 > Tous les forums > Forum Internet et Réseaux