> Tous les forums > Forum Internet et Réseaux
 Outlook Express erreur 0x80042109
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ptitgris
  Posté le 14/12/2011 @ 13:39 
Aller en bas de la page 
Petit astucien

Bonjour à Tous

La version Windows est 7, naviguateur Google Chrome, j'utile O E.

Je suis actuellement à l'étranger et donc mon pc fonctionne en Wifi.

J'ai 2 adresses courriel, les 2 sont cimme suit "nom@aliceadsl.fr" une qui fonctionne parfaitement bien{#} et l'autre j'ai toujours le message erreur 0x80042109 ???

J'ai essaué beaucoup de choses en vain

Auriez- vous une solution à ce problème

Merci de prêter attention à ma demande

Ptit gris

Publicité
chaseur57150
 Posté le 14/12/2011 à 13:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

ptitgris; Regarde si ne serait pas parefeu qui bloque.

Egalement ton serveur POP et SMTP.

clbugnot
 Posté le 14/12/2011 à 14:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour ptitgris

Si la suggestion de chaseur57150ne résoud pas ton problème, clique l'icone dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

ptitgris
 Posté le 14/12/2011 à 14:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci chaseur57150

J'ai vérifié les 2 propositions, apparament ça ne change rien au problème {#}

Ce que je ne comprend pas c'est que une adresse fonctionne et pas l'autre {#}

chaseur57150
 Posté le 14/12/2011 à 15:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Une piste içi.

http://support.microsoft.com/default.aspx?scid=kb;fr;813514

C'est une erreur de configuration.

Pour les serveurs.

pop.aliceadsl.fr

smtp.aliceadsl.fr



Modifié par chaseur57150 le 14/12/2011 15:19
lemedour
 Posté le 14/12/2011 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Message original par ptitgris

Bonjour à Tous

La version Windows est 7, naviguateur Google Chrome, j'utile O E.

Si vous etes sous windows 7, vous ne pouvez pas utiliser OE



Modifié par lemedour le 14/12/2011 17:25
ptitgris
 Posté le 14/12/2011 à 19:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

désolé Chaseur57150{#} je n'est pas trouvé de solution à mon problème {#}

Pour répondre à lemedour, ça fait 3 ans que j'utilise OE sous W 7 je n'ai jamais eu de problème au paravant {#}

chaseur57150
 Posté le 14/12/2011 à 21:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

As tu regadé si ça n'est pa ton parefeu qui bloque le serveur smtp?

Fait un essai en le désactivant pour voir si le problème persiste.



Modifié par chaseur57150 le 14/12/2011 21:39
yves.vaissiere
 Posté le 14/12/2011 à 22:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

Pour répondre à lemedour, ça fait 3 ans que j'utilise OE sous W 7 je n'ai jamais eu de problème au paravant {#}

juste pour faire remarquer que Ptitgris est bien sous XP, et pas sous 7 (qui n'est pas vieux de 3 ans) ; sinon pourquoi aurait-il posté sur le forum XP ?

Publicité
lemedour
 Posté le 15/12/2011 à 07:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

C'est lui qui l'écrit, effectivement il doit y avoir une erreur dans son énoncé au niveau du système d'exploitation, OE n'existant pas sous Seven.

Son erreur étant lié au smtp, comme il dit être à l'étranger, il faut qu'il mette le smtp de son fournisseur d'accès actuel



Modifié par lemedour le 15/12/2011 08:44
ptitgris
 Posté le 15/12/2011 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Comme vous pouvez le constater j'ai des lacunes par rapport à vous, exemple je croyais être sur le forum W 7 .

Il y à des choses dont je suis sûr je suis sous W 7.

Depuis le début sous W 7 (j'insiste) J'utilise O E 2007 et c'est la première fois que je suis embêté avec SMTP et enfin comme je l'ai précisé précédemmnt j'ai 2 adresses courriel (nom@aliceadsl.fr) une qui fonctinne très bien et pas l'autre

Chaseur57150 j'ai essayé de en supprimant le pare feu sans succès ????? je vais finir par croire que c'est un mystère informatique tout en espérant de trouver une solution {#}

Je te remercie pour ton aide

chaseur57150
 Posté le 15/12/2011 à 12:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Essaie de supprimer une adresse courriel. Tu redemarres ton PC.

Ensuite tu la réinstalle.

lemedour
 Posté le 15/12/2011 à 12:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ptitgris a écrit :

Comme vous pouvez le constater j'ai des lacunes par rapport à vous, exemple je croyais être sur le forum W 7 .

Il y à des choses dont je suis sûr je suis sous W 7.

Depuis le début sous W 7 (j'insiste) J'utilise O E 2007 et c'est la première fois que je suis embêté avec SMTP et enfin comme je l'ai précisé précédemmnt j'ai 2 adresses courriel (nom@aliceadsl.fr) une qui fonctinne très bien et pas l'autre

Extrait du lien Microsoft :

La tâche 'nom_serveur_SMTP - Envoi et réception' a signalé l'erreur (0x80042109) : 'Outlook n'arrive pas à se connecter au serveur de courrier sortant (SMTP). Si ce message réapparaît, contactez l'administrateur du serveur ou le fournisseur de services Internet.'


Modifié par lemedour le 15/12/2011 12:57
pcastuces
 Posté le 15/12/2011 à 18:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans un forum plus adéquat.

Vous pouvez continuer la discussion à la suite.

A bientôt.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
erreur inconnue signalée par Outlook Express 6
message erreur outlook express 6
outlook express erreur 0x800CCC92 ?
outlook express 6 erreur 0x800C013B
Outlook Express erreur 0x800C0133
Outlook Express dossier détruit par erreur
mails effacés par erreur outlook express
ERREUR AUTHENTIFICATION OUTLOOK EXPRESS
outlook express message "erreur socket 10061"
probleme avec outlook express erreur 0800
Plus de sujets relatifs à Outlook Express erreur 0x80042109
 > Tous les forums > Forum Internet et Réseaux