> Tous les forums > Forum Internet et Réseaux
 Outlook Express et Hotmail...
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
derac
  Posté le 04/08/2012 @ 20:25 
Aller en bas de la page 
Petit astucien

Bonjour,
Sous Win XP, je peux recevoir mes messages de mon compte Hotmail.

Sous Win 98 je crée le même compte, je fais la même manipulation
mais je teste pour essayer, je m'envoie un message à moi même et
quand je clique sur envoyer le message, je reçois ce message d'erreur :

Impossible d'envoyer le message car le serveur a refusé l'adresse d'email de l'expéditeur. Cette adresse était 'Mon Adresse@hotmail.com'. Objet 'Test...', Compte : 'Hotmail', Serveur : 'smtp.live.com', Protocole : SMTP, Réponse du serveur : '554 5.7.0 Command refused due to lack of security', Port : 25, Sécurisé (SSL) : Oui, Erreur de serveur : 554, Numéro d'erreur : 0x800CCC78

Quelqu'un sait-il ce qui cloche ?

Merci.

P.S. J'ai rédigé le même message dans la section Windows 9x et Me,

vu que ça porte sur les deux systèmes d'exploitations.

Publicité
derac
 Posté le 04/08/2012 à 21:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,
Permettez-moi de rajouter cela :

J'ai même Copier/Coller les fichiers du dossier Outlook
Express de Win XP vers le dossier de Win 98 mais ça
donne le même message d'erreur.

clbugnot
 Posté le 04/08/2012 à 21:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour derac

Problème pour le forum Internet et Réseaux. Clique l'icone dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

Aubagnais
 Posté le 05/08/2012 à 02:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir

Dans les paramètres de ton compte @hotmail.com sur OE,

remplace le port 25 du SMTP par le port 587.

Refais un essai d'émission.

Cela devrait fonctionner.

@+

pcastuces
 Posté le 05/08/2012 à 09:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Aubagnais
 Posté le 05/08/2012 à 11:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je n'avais pas remarqué le doublon .

Je comprends maintenant pourquoi j'ai dû taper 2 fois ma réponse, croyant avoir effacé la première par mégarde.

[Pas évident sur le RSS « Les derniers sujets publiés »].

Je vieillis , mal .

Bon dimanche à toutes et à tous .

derac
 Posté le 09/08/2012 à 19:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Aubagnais a écrit :

Bonsoir

Dans les paramètres de ton compte @hotmail.com sur OE,

remplace le port 25 du SMTP par le port 587.

Refais un essai d'émission.

Cela devrait fonctionner.

@+

derac
 Posté le 09/08/2012 à 20:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Aubagnais a écrit :

Bonsoir

Dans les paramètres de ton compte @hotmail.com sur OE,

remplace le port 25 du SMTP par le port 587.

Refais un essai d'émission.

Cela devrait fonctionner.

@+

derac
 Posté le 10/08/2012 à 08:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Aubagnais a écrit :

Bonsoir

Dans les paramètres de ton compte @hotmail.com sur OE,

remplace le port 25 du SMTP par le port 587.

Refais un essai d'émission.

Cela devrait fonctionner.

@+

Salut,

Hier je t'ai répondu avec citation mais ça n'a pas fonctionné ?

Je ne sais pas pourquoi, j'étais sous Win 98.

Mais maintenant je te répond avec Win XP, voici mon message :

À Courrier entrant (SMTP) j'ai changé pour 587 au lieu de 25.
Je teste à nouveau mais je reçois ce message d'erreur :

Aucune connexion sécurisée avec le serveur n'a pu être établie.
Compte : 'Hotmail (1)', Serveur : 'smtp.live.com',
Protocole : SMTP, Port : 587, Sécurisé (SSL) : Oui, Numéro d'erreur : 0x800CCC1A

Je reçois bien les messages entrant des autres, mais je ne peux pas leur répondre.
Mais par la suite, quand j'exécute Outlook Express, Dans la barre du côté droit,
il y a un point d'exclamation jaune : Erreur.

Publicité
Aubagnais
 Posté le 10/08/2012 à 12:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour.

Réponse précédente (à côté de la plaque ) supprimée.

Problème avec SSL, regarde ici :

http://support.microsoft.com/kb/832566/fr

Est-ce que cela résout ton problème ?

@+

derac
 Posté le 11/08/2012 à 08:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Aubagnais a écrit :

Bonjour.

Réponse précédente (à côté de la plaque ) supprimée.

Problème avec SSL, regarde ici :

http://support.microsoft.com/kb/832566/fr

Est-ce que cela résout ton problème ?

@+

derac
 Posté le 11/08/2012 à 08:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Aubagnais a écrit :

Bonjour.

Réponse précédente (à côté de la plaque ) supprimée.

Problème avec SSL, regarde ici :

http://support.microsoft.com/kb/832566/fr

Est-ce que cela résout ton problème ?

@+

Salut,
J'essaie mais ça n'a pas résolu le problème.
C'est peut-être dû au fait que ton lien de Microsoft porte pour Outlook
et moi mon problème est plutôt du côté de Outlook Express.

J'ai quand même ôté les deux crochets dans mon compte à l'onglet Avancé:
Ce serveeur requiert une connexion sécurisée (SSL).

Ensuite j'ai refait un test en m'envoyant un courriel et je reçois ce message d'erreur :
Votre serveur a mis fin à la connexion de manière inattendue.
Les causes possibles peuvent être des problèmes au niveau du serveur ou du réseau,
ou une trop longue période d'inactivité. Compte : 'Hotmail', Serveur : 'pop3.live.com',
Protocole : POP3, Port : 995, Sécurisé (SSL) : Non, Erreur de socket :
10054, Numéro d'erreur : 0x800CCC0F

P.S. Penses-tu savoir pourquoi ça fait la troisième fois de suite que je cite ton message

avec Win98 SE et il n'apparaît rien de ce que j'ai écrit en publiant mon message ?

Aubagnais
 Posté le 11/08/2012 à 20:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir.

Dans les paramètres, tu ne peux pas enlever l'option SSL (quel que soit le port, 25 ou 587) ?

Pour tes soucis W98/PCA, je ne sais pas, désolé.

@+

xDAML
 Posté le 18/12/2012 à 21:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

pour windows 98/pca: Ton navigfateur ne supporte pas l'éditeur de post(j'ai déja vécu l'experience)

xDAML
 Posté le 19/12/2012 à 18:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je t'écris depuis mon windows 98 SE virtuel avec Firefox 2.0.0.20. A première vue,ca marche.

Essaie de télécharger Firefox,pour voir: ftp://ftp.mozilla.org/pub/firefox/releases/2.0.0.20/win32/fr/Firefox%20Setup%202.0.0.20.exe

derac
 Posté le 20/12/2012 à 08:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ayemax17 a écrit :

Je t'écris depuis mon windows 98 SE virtuel avec Firefox 2.0.0.20. A première vue,ca marche.

Essaie de télécharger Firefox,pour voir: ftp://ftp.mozilla.org/pub/firefox/releases/2.0.0.20/win32/fr/Firefox%20Setup%202.0.0.20.exe

Salut,

Je n'ai pas encore essayé parce que j'aimerais que tu me réponde par citation

à mon message.

Si je me souviens de mon problème, c'est en répondant à quelqu'un en 'citation'

que ça ne fonctionnait pas.



Modifié par derac le 20/12/2012 08:04
xDAML
 Posté le 20/12/2012 à 18:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Apparemment l'éditeur complet de passe pas sous windows 98
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Parametrage Outlook Express pour Hotmail
Configurer Outlook Express pour relever hotmail
Hotmail avec "Outlook Express" ne fonctionne plus
Adresse E-mail hotmail et outlook express
Passer hotmail à outlook express...
configurer un cpt hotmail ds outlook express
Plus de comptes Hotmail avec Outlook Express
accès à Hotmail.COM via Outlook Express
Compte hotmail avec outlook express
Outlook Express + Windows Live Hotmail
Plus de sujets relatifs à Outlook Express et Hotmail...
 > Tous les forums > Forum Internet et Réseaux