> Tous les forums > Forum Internet et Réseaux
 Outlook Express, plus de réception de messagesSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
mm91
  Posté le 15/11/2010 @ 08:33 
Aller en bas de la page 
Astucien

Bonjour,

Windows XP SP2

Outlook Express 6.

Dans les dossier locaux je me suis crée deux nouveaux dossier pour y mettre mes messages des années passées.

J’ai donc :

-Boîte de réception

-Boîte de réception 2007-2009

-Elément envoyés

-Eléments envoyés 2007-2009

Depuis cette opération je ne reçois plus de messages.

J’ai fais plusieurs essai en m’envoyant des messages, ils ne se trouvent dans aucune boîte de réception (ils se trouvent bien dans « Eléments envoyés »)

Ces messages ne se trouvent pas non plus sur dans ma messagerie du site Orange.

Et il y a certainement d’autres messages que j’aurais du recevoir (depuis cette modification) qui ont disparu et que je ne voudrais pas perdre.

Je suis revenu en arrière en remettant tous mes messages dans « Boîte de réception » et « Eléments envoyés » et en supprimant les nouveaux dossiers « Boîte de réception 2007-2009 » et « Eléments envoyés 2007-2009 »

Ca ne fonctionne toujours pas : pas de réception de messages.

J’ai fais une restauration du système à une date antérieure :

Ca ne fonctionne toujours pas : pas de réception de messages.

Je précise que lors du déplacement d’une partie de mes messages dans les nouveaux dossiers il s’est produit une « erreur sérieuse » (avec passage de mon PC en affichage faible définition et retour à la normale après redémarrage de Windows).

Je précise également que ma messagerie comporte un très grand nombre de messages (Boîte de réception.dbx = 880Mo par exemple)

J’ai vérifié toute la configuration de mon compte qui est correcte.

Je possède une sauvegarde journalière, sur clé usb, de toute ma messagerie (tous les fichiers .dbx), mais avant de les utiliser je voudrai bien comprendre ce qui peut se passer car je ne veux prendre aucun risque que cette restauration ne fonctionne pas non plus.

Merci pour votre aide rapide car actuellement je n’ai donc plus de messagerie.

Publicité
apossium
 Posté le 15/11/2010 à 08:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Michel bonjour

tout d'abord si tu en es capable :

essayes de tout migrer vers thunderbird pour faire un essai.

pour voir si en configurant à partir d'un autre logiciel avec tes identifiants ca fonctionne ou pas

sachant que en utilisant Thunderbird, ca sera bcp plus simple au niveau sauvegarde et transfert.

puis tiens nous au courant ! penses bien à garder les backup et tout noter (journal) pour bien suivre ce qui est fait !

@ bientot

cdt, Seb

nota : au passage voici qques questions pour préciser l'environnement :

> configuration mail

- quels sont les FAI/fournisseurs des boites mail ? cbien de compte ?

- les messages sont ils laissés sur les boites jusqu'à suppresion ou non ? (faire le réglage en attendant de trouver une issue !)

- les pb sont avec les mails entrant ou/et sortant ?

> sécurité

- quel anti virus as tu ?

- outlook et xp SP2 c'est un peu short …

je préconise passage en XP SP3 (bien faire sauvegrde avant) et peut etre meme utilisation de thunderbird (en essai).

> réception de message

- le FAI/fournisseur peut avoir des pb avec les serveur ? est il possible de se connecter via un webmail ? depuis cbien de temps ces pb existent ?

mm91
 Posté le 15/11/2010 à 10:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
apossium a écrit :

Michel bonjour

tout d'abord si tu en es capable :

essayes de tout migrer vers thunderbird pour faire un essai.

pour voir si en configurant à partir d'un autre logiciel avec tes identifiants ca fonctionne ou pas

sachant que en utilisant Thunderbird, ca sera bcp plus simple au niveau sauvegarde et transfert.

puis tiens nous au courant ! penses bien à garder les backup et tout noter (journal) pour bien suivre ce qui est fait !

@ bientot

cdt, Seb

nota : au passage voici qques questions pour préciser l'environnement :

> configuration mail

- quels sont les FAI/fournisseurs des boites mail ? cbien de compte ?

- les messages sont ils laissés sur les boites jusqu'à suppresion ou non ? (faire le réglage en attendant de trouver une issue !)

- les pb sont avec les mails entrant ou/et sortant ?

> sécurité

- quel anti virus as tu ?

- outlook et xp SP2 c'est un peu short …

je préconise passage en XP SP3 (bien faire sauvegrde avant) et peut etre meme utilisation de thunderbird (en essai).

> réception de message

- le FAI/fournisseur peut avoir des pb avec les serveur ? est il possible de se connecter via un webmail ? depuis cbien de temps ces pb existent ?

Merci pour ta réponse rapide.

Je ne souhaite pas du tout migrer vers Thunderbird ni mettre à jour Windows.

Mon problème est tout récent et seulement depuis que j’ai crée des nouveaux dossiers (maintenant supprimés).

Dans OE sur mon PC j’ai d’autres identités (avec comptes chez Free et Strato) qui fonctionnent toujours très bien.

Je pense donc plutôt qu’il s’est passé quelque chose dans un des fichier .dbx de cette identité.(mon identité principale)

Je possède une sauvegarde des fichiers .dbx de cette identité principale, mais je ne veux prendre aucun risque de les restaurer et que ça ne fonctionne toujours pas.

Je réponds à tes questions dans l’ordre :

- FAI : Orange, un compte (j’ai d’autres comptes chez d’autres FAI, voir ci-dessus)

J’ai une autre adresse mail chez Orange (pour mon épouse)(*)

- Non, les messages ne sont pas laissés sur le site Orange. Comment fait on pour les laisser ?

- Apparemment mes mail d’essais (que je m’envois) sont bien envoyés, mais ne sont reçus nulle part.

- Tous antivirus désactivés

- Je souhaite conserver SP2

- Comme indiqué précédemment je me suis connecté par Webmail Orange : je n’y vois aucun message reçu.

(*)

Essai très intéressant :

Je me suis envoyé un message depuis le PC de mon épouse (branché sur même Livebox)

Ce message a bien été reçu sur le Webmail Orange et (lorsque j’ai ouvert OE sur mon PC) a bien été reçu sur mon PC.

Donc apparemment je reçois bien les messages (je suis quand même surpris de n’avoir reçu aucun message depuis hier, date de la modif des dossiers, mais c’est possible).

Il n’y aurait que les messages que je m’envois depuis mon PC qui disparaissent (non reçus ni sur webmail ni sur mon PC).

Quels risques ai-je à restaurer tous les fichiers .dbx depuis ma clé usb ?

(qui datent donc d’avant l’apparition du problème)

apossium
 Posté le 15/11/2010 à 10:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

je vais etre synthetique, nous allons avancer doucement, les posts sont illisbiles (trop longs)

je ne discute pas les positions (OE, SP2) mais saches ce que cela peut être problématique.

nota: il est important d'avoir les dernières mises à jour à cause des failles de sécurité et autres trous

ex. : ce n'est pas parce qu'un anti virus ne dit rien qu'il n'y a pas de virus …

Je respecte les besoins et habitudes utilisateurs, le passage à TB c'est uniquement pour essai de fonctionnement.

Nous sommes en investigations : c'est faire une discrimination entre logiciel (OE, TB), FAI, mode de connexion etc …

ex : trier les patates, identifier les causes et remonter à la source pur résolution

1ere étape : discirmination service webmail orange

fermer OE ou ttes autres sources de téléchargement de compte courriel incriminé

utilisation du webmail orange uniquement

envoyer et recevoir des courriels depuis webmail orange (créer/utiliser une adresse webmail (hotmail ou gmail) pour faire les essais)

donnes le resultat et on avance comme ca (ceci est une proposition)

nota : je ne garantie pas que je puisse repondre aussi rapidement à chaque fois !

les autres peuvent répondre …

mm91
 Posté le 15/11/2010 à 10:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je comprends très bien tout ce que tu me dis (et j’admire ta patience et le respect de mes choix !)

Je confirme :

-Je reçois bien les messages (je viens de recevoir des messages publicitaires)

-Les messages que j’envois à mon épouse sont bien reçus sur son PC.

-Les messages que je m’envois depuis le PC de mon épouse sont bien reçus sur mon PC

Il n’y a donc que les messages que je m’envois depuis mon PC qui ne sont pas reçus sur mon PC.

Je les vois bien passer par la boîte d’envoi

Je les vois dans « éléments envoyés »

Mais pas dans ma boîte de réception.

Je ne peux pas vérifier qu’il passent par le Webmail Orange puisque OE est forcément ouvert sur mon PC et que je n’ai pas choisi l’option « conserver sur ma boîte Webmail-Orange »

Comment choisi-t-on l’option de conserver ses messages sur sa boîte chez Webmail-Orange ? (pour qu’ils ne soient pas effacés de chez Orange quand j’ouvre OE sur mon PC)

Que peut-il se passer pour que seuls mes message envoyé depuis mon PC ne soient pas reçus sur mon PC ?

Merci, et comme tu dis, les autres peuvent (doivent ?!) répondre

mm91
 Posté le 15/11/2010 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bon et bien maintenant, sans que je n'ai rien fait, je reçois bien mes propres messages sur mon propre PC.

(sur 9 messages identiques envoyés, seuls les deux derniers ont été reçus)

J'ai résolu mon problème de conserver une copie sur le serveur de messagerie Orange (question posée dans un autre post).

Je vais refaire des essais de créer des nouveaux dossiers pour voir si le problème se reproduit, mais maintenant j'aurai au moins une copie de mes messages reçus s'ils disparaissent de mon PC.

Si vous avez encore des idées elles sont bienvenues.

merci

andré09
 Posté le 15/11/2010 à 19:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je suis également sur Windows XP SP3 - OE 8 - FAI Free. Les sécurités Windows s'installent automatiquement tous les jours. Il y a quelques jours j'avais signalé le même problème concernant les messages postérieurs à 05/2010. Ce jour, j'ai constaté que dans une de mes BAL j'avais perdu tous mes messages reçus ou envoyés de puis 2008 jusqu'au 04/2010 (il me reste le 05/2010) et je n'ai plus rien jusqu'à ce jour.

roberique
 Posté le 16/11/2010 à 06:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

As-tu été faire un tour dans la liste des expéditeurs bloqués ?...

Il se peut que tu te trouves dans la liste des expéditeurs bloqués avec interdiction de réception...

Expéditeur bloqué simplement enverrait tes messages dans les éléments supprimés...

Tu ne risques rien d' aller voir.

A+

mm91
 Posté le 16/11/2010 à 08:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

J’ai reproduit le même problème en refaisant la même manip :

- création d’un dossier « Boîte de réception 2007-2009 »

- déplacement d’une partie de mes messages dans ce dossier

- il se produit une « erreur sévère » (passage en affichage faible définition d’écran) pendant le déplacement.

- je redémarre Windows (et éventuellement je restaure à une date antérieure mais ça ne change rien)

et là les messages que je m’envoi à moi-même n’arrivent nulle part.

Je les vois bien passer dans la boîte d’envoi, mais il n’arrivent ni sur le serveur mail Orange, ni dans ma Boîte de réception, ni dans « éléments supprimés ».

Ils apparaissent bien dans « éléments envoyés ».

L’émission et la réception de tous les autres messages fonctionne normalement

Il n’y a aucune adresse dans la liste des expéditeurs bloqués.

Par contre, je viens de faire plusieurs fois l’essai suivant :

- Si je tape manuellement mon adresse dans le message : « prenom.nom@wanadoo.fr », le message n’arrive jamais.

- Mais si je sélectionne mon adresse (qui est exactement la même) dans mon carnet d’adresse (dans ce cas il est affiché « Prénom Nom »), ça fonctionne parfaitement

J’aimerai quand même bien comprendre !

Publicité
roberique
 Posté le 18/11/2010 à 03:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Il faut savoir qu'aujourd'hui, les adresses Mail crées sur des comptes "orange" on l'extension @orange.fr et non pas wanadoo.fr...

Essaie de t'envoyer un message avec l'extension @orange.fr et non pas wanadoo.fr.

Je me souviens avoir eu ce genre de problème et la solution était là !

A+

ginger
 Posté le 18/11/2010 à 04:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

bonjour tlm

mon petit grain de sel, si cela peut aider:

j ai eu des problèmes avec OE6, je ne recevaisd ni ne pouvais envoyer, j avais ouvert plusieurs sous-dossiers dans OE ou je conservais nulti messages.

cela m a pris une couple de semaines pour penser que peut-être cela dépendait de ces sous dossiers, je les ai tous transférés dans "mes documents" et OE est revenu comme avant. Maintenant je fais très attendion, je me suis aperçu que OE est très sensible il n aime pas être surchargé, je garde un seul sous-dossier qui n'inclus qu'une dermie douzaine de courriels au max.

(je suis sous XP sp3)

mm91
 Posté le 18/11/2010 à 07:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
roberique a écrit :

Bonjour,

Il faut savoir qu'aujourd'hui, les adresses Mail crées sur des comptes "orange" on l'extension @orange.fr et non pas wanadoo.fr...

Essaie de t'envoyer un message avec l'extension @orange.fr et non pas wanadoo.fr.

Je me souviens avoir eu ce genre de problème et la solution était là !

A+

si je mets comme adresse prenom.nom@orange.fr

le message n'est pas envoyé et un avertissement me dit que l'adresse n'est pas reconnue par le serveur.

mm91
 Posté le 18/11/2010 à 08:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
ginger a écrit :

bonjour tlm

mon petit grain de sel, si cela peut aider:

j ai eu des problèmes avec OE6, je ne recevaisd ni ne pouvais envoyer, j avais ouvert plusieurs sous-dossiers dans OE ou je conservais nulti messages.

cela m a pris une couple de semaines pour penser que peut-être cela dépendait de ces sous dossiers, je les ai tous transférés dans "mes documents" et OE est revenu comme avant. Maintenant je fais très attendion, je me suis aperçu que OE est très sensible il n aime pas être surchargé, je garde un seul sous-dossier qui n'inclus qu'une dermie douzaine de courriels au max.

(je suis sous XP sp3)

C’est effectivement après avoir crée des sous-dossiers que ce problème est apparu (avec avertissement d’une « erreur sévère »).

Mais j’ai supprimé ces sous-dossiers (y compris les fichiers .dbx correspondants) et le problème persiste.

Ce qui m’inquiète c’est cette « erreur sévère » qui a peut-être crée un défaut irrémédiable.

Je ne veux pas ré-installer OE car je veux conserver mes messages.

De plus ma configuration est assez complexe avec plusieurs identités, plusieurs comptes et deux FAI.

Y-aurait-il un fichier .dbx, susceptible de contenir cette erreur, que je pourrais re-créer ?

Folders.dbx ?

Offline.dbx ?

Pop3uidl.dbx ?

ginger
 Posté le 18/11/2010 à 13:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

bonjour,

effectivement, mon fournisseur d acces internet m'a recommandé de ne pas inclure dns OE d autres comptes, mais quand c est revenu normal et que j avais supprimé mes sous dossiers et mes autres comptes, je me suis ré essayé en ajourtant 3 comptes supplémentaires pas plus et depuis ce temps la tout baigne,

je crois (c est mon humble opinion) que ton OE est trop, trop, trop surchargé et que tu devrais t en tenir au au minimum,

je ne garde rien dans aucun dossier comme "envoyés" "boite de réception" et surtout "supprimés" mon OE est clean clean.

comme on t a suggéré peut etre tu serais mieux d ajouter une autre messagerie - indépoendante de OE

PS: je me permets de te souligner que tu as ouvert 2 posts pour le même sujet - ton autre post tu devrais le marquer comme résolu ou le supprimer

a+

denewton
 Posté le 18/11/2010 à 18:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
roberique a écrit :

Bonjour,

Il faut savoir qu'aujourd'hui, les adresses Mail crées sur des comptes "orange" on l'extension @orange.fr et non pas wanadoo.fr...

Essaie de t'envoyer un message avec l'extension @orange.fr et non pas wanadoo.fr.

Je me souviens avoir eu ce genre de problème et la solution était là !

A+

Bonjour,

1.Déjà ça ne marchera pas, parce que les deux adresses sont dans des boîtes différentes et l'adresse @orange.fr n'existe peut-être pas.

2. je suis en wanadoo et je m'écris à moi-même sans problème dans le webmail de Orange, ce que tu aurais du déjà faire.

3. je n'utilise pas OE, mais un produit de Mozilla (Seamonkey) avec lequel j'ai une kyrielle de sous dossiers (la kyrielle est fonctionne très bien, mais des sous dossiers trop nombreux peuvent nuire, mais c'est une question personnelle).

Bertrand



Modifié par denewton le 18/11/2010 18:55
nestor34
 Posté le 21/11/2010 à 17:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour,

je n'ai malheureusement pas la solution de ton problème.

mais, à titre informatif :

je suis sous OE6, le dossier de stockage est sur un disque documents (e:)

il y a + de 90 dossiers, sous-dossiers pour une taille totale (.dbx) 9.2Go

j'ai 8 adresses actives et tout ça depuis des années sans problème.

regarde dans les "options" et "propriétés" des comptes si rien n'a changé !

mm91
 Posté le 21/11/2010 à 18:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
nestor34 a écrit :

bonjour,

je n'ai malheureusement pas la solution de ton problème.

mais, à titre informatif :

je suis sous OE6, le dossier de stockage est sur un disque documents (e:)

il y a + de 90 dossiers, sous-dossiers pour une taille totale (.dbx) 9.2Go

j'ai 8 adresses actives et tout ça depuis des années sans problème.

regarde dans les "options" et "propriétés" des comptes si rien n'a changé !

Merci nestor34 pour ta réponse.

En fait, maintenant que j’ai supprimé les sous-dossiers, le seul problème qui subsiste est ce problème de syntaxe quand je m’envois à moi-même des e-mails de test.

Mais ceci n’est pas bien gênant.

Le fond du problème est que je voudrais faire des sous-dossiers, cela surtout pour ma sauvegarde automatique avec Cobian Backup, pour ne pas qu’il ait à recopier tout mon dossier « Boîte de réception.dbx » (902 Mo) à chaque sauvegarde (incrémentielle) lorsque j’ai reçu un nouveau message (et donc que ce dossier a été modifié).

Et chaque fois que j’essaye de créer un sous dossier j’ai cette « erreur sérieuse » qui ensuite me pose des problèmes.

Pourtant, d'après ce que tu me dis ça devrait marcher.

Je pourrais, bien entendu, stocker ailleurs que dans OE une partie de ma messagerie, mais cela serait beaucoup moins pratique lorsque je voudrais la consulter.

Publicité
tiobilout
 Posté le 21/11/2010 à 18:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Pour info, j'ai des tonnes de sous-dossiers ( 227 ) dans Dossiers locaux ( et donc de dbx ) et pas de souci

Ne pas perdre de vue qu'à partir de 2 Go par dbx, OE perd la tête ...



Modifié par tiobilout le 21/11/2010 18:59
mm91
 Posté le 21/11/2010 à 19:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
tiobilout a écrit :

Pour info, j'ai des tonnes de sous-dossiers ( 227 ) dans Dossiers locaux ( et donc de dbx ) et pas de souci

Ne pas perdre de vue qu'à partir de 2 Go les dbx d'OE perdent la tête ...

salut tiobilout,

Je suis loin d'avoir 2 Go dans un fichier .dbx (actuellement, max 902 Mo).

Donc tu confirmes aussi que la création de sous-dossier ne pose pas de problème chez toi.

J'ai pensé à une chose:

c'est au moment où je déplace la plus grande partie de ma messagerie dans un sous dossier (que j'appelle "2007-2009), que se passe "l'erreur sérieuse".

Ce transfert dure longtemps car il y a du monde (à peine moins de 900 Mo) et donc il doit utiliser une mémoire intermédiaire énorme, ce qui peut causer "l'erreur sérieuse"

Je pourrais essayer de faire ce transfert plus progressivement (par année par exemple)

Je vais peut-être faire l'essai, mais j'ai toujours peur que se reproduise cette erreur.

Qu'en pensez-vous ?

mm91
 Posté le 21/11/2010 à 19:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je ne comprends pas :

J’avais un dossier « Boîte de réception.dbx » de 902 Mo

J’ai fait un sous dossier par année.

Les transferts des messages se sont bien passés (sans erreur), j’ai maintenant :

« Boîte de réception 2007.dbx » (81 Mo)

« Boîte de réception 2008.dbx » (248 Mo)

« Boîte de réception 2009.dbx » (314 Mo)

« Boîte de réception.dbx » (qui ne comporte plus que l’année 2010).

Et bien ce dernier fait 924 Mo !!

Mon seul but était quand même de réduire son poids !

tiobilout
 Posté le 22/11/2010 à 07:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Oui, il faut maintenant compacter tout çà .. Outils === Options === Maintenance === Nettoyer maintenant ==== Compacter

Fais une copie de sauvegarde avant au cas où ...

mm91
 Posté le 22/11/2010 à 17:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
tiobilout a écrit :

Oui, il faut maintenant compacter tout çà .. Outils === Options === Maintenance === Nettoyer maintenant ==== Compacter

Fais une copie de sauvegarde avant au cas où ...

Quand je fais:

Outils === Options === Maintenance === Nettoyer maintenant

apparaît une fenêtre m'indiquant "fichier local pour: Outlook Express" (avec "parcourir" je ne peux rien changer)

il m'est indiqué "taille total du fichier 0 octets"

Et si je fais "compacter", il ne se passe rien et mes fichiers .dbx ont toujours le même poids.

tiobilout
 Posté le 23/11/2010 à 10:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Pareil pour moi

Fais plutôt

Fichier === Dossier === Compacter tous les dossiers

mm91
 Posté le 23/11/2010 à 11:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
tiobilout a écrit :

Pareil pour moi

Fais plutôt

Fichier === Dossier === Compacter tous les dossiers

OK, ça a marché, merci.

Donc j’ai mes sous-dossiers (2007, 2008 et 2009) et mon dossier (2010) qui fait maintenant 270 Mo (au lieu de 902 Mo).

Ce que j’espère c’est que lors de ma sauvegarde automatique journalière, seul le dossier en cours (2010) soit copier (s’il a été modifié) sur la clé usb.

Ca ne m’a pas l’air évident du tout, je suis en train de tester et je reviens ici prochainement vous rendre compte.

mm91
 Posté le 24/11/2010 à 08:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bon, ça marche nickel:

Seul le dossier "Boîte de réception.dbx" est copié dans la sauvegarde incrémentielle (seulement s'il a été modifié avec des nouveaux messages depuis la dernière sauvegarde).

Et celà prend 5 minutes au lieu des 30 minutes précédamment (avant que je ne cré des sous-dossiers).

C'était bien le but recherché.

merci pour votre aide et particulièrement à tiobilout

Je marque le sujet comme résolu.

tiobilout
 Posté le 24/11/2010 à 08:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
pas de réception des messages avec outlook express
Pb reception messages sur Outlook Express
Outlook express : réception des messages
réception des messages dans outlook express
Messages Gmail vers Outlook Express 6
réception e-mail avec Outlook Express
Outlook Express : perte de fichier joint à réception sur PC
mes messages sur Outlook Express disparaissent...
Outlook express veut compresser les messages
envoi de messages avec outlook express
Plus de sujets relatifs à Outlook Express, plus de réception de messages
 > Tous les forums > Forum Internet et Réseaux