> Tous les forums > Forum Les mains dans le cambouis
 Ouverture de Windows 10 après démarrage de mon PC par 2 fois
Ajouter un message à la discussion
Pages : Début ... 1 2 [3] ... Fin
[Début] Page 3 sur 3 [Fin]
PLUCIANI
 Posté le 11/10/2018 à 16:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Beaupierre Astucien,

Je viens de lancer ce matin mon PC qui de nouveau ne c'est pas ouvert la

première fois.

Seulement qu'au bout de la deuxième fois.

Je corrige ma citation du 10/ 10/ 2018 à 21:15.

Lors du lancement de mon PC il apparaît une page blanche avec de noté

Dell puis Enter puis Setup puis F12

F12 étant mon Bios

Qu'en pensez-vous à ce stade ?

Cela devient rébarbatif.

J'ai beaucoup de travail et ces opérations me prennent beaucoup de temps

puis au final ces opérations ne fonctionnent pas.

Ne pensez-vous pas que ce clivage est du à juste petite manipulation que nous ne

réalisons pas ?

Beaupierre Astucien avez-vous la bonne réponse ou alors peut être qu'il serait préférable

que nous en arrêtions à ce stade car moi je baisse les bras?

Dans l'attente de vous ire,

Cordialement

Lp

baupierre
 Posté le 11/10/2018 à 18:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, effectivement il y a de quoi baisser les bras.

Une dernière chose alors lors de démarrage à l'apparition de DELL et F12

taper F12 etregarder dans le BIOS quel est la priorité de boot au démarrage.

Qu'en est-il

PLUCIANI
 Posté le 11/10/2018 à 19:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir Astucien,

Après avoir éteint le PC, je le rallume et au moment de l'apparition de Dell

je tape F12 et j'aperçois la priorité suivante.

Sata 3M-Toshiba DT01ACA050.

Lorsque je clique dessus hasard fait que le curseur apparaît tout de suite

et que le mot de passe de ma session m'est bien demandé.

Personnellement je pense Astucien que le problème est ici, mais

comment réparer, mystère, car je ne suis pas informaticien

ou Helper.

Ce que je vous propose, est d'attendre demain matin , je referai la même opération

par Dell puis F12 puis clique sur Toshiba, je verrai si le curseur se lance tout de suite

ou pas, si oui alors je pense que le problème est bien à cet endroit.

Dans l'attente de vous lire,

Cordialement

Lp

baupierre
 Posté le 11/10/2018 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re, alors je pense que c'est normal et que le disque de démarrage n'est pas en première position dans le BIOS.

La commande F12 correspond simplement au démarrage choisi mais ne correspond pas au BIOS

Pour ouvrir le BIOS il faut probablement taper sur une autre touche de fonction au démarrage et voir

ce qu'indique le BIOS à la page correspondant au démarrage (DVD, HDD,...etc?)

PLUCIANI
 Posté le 11/10/2018 à 21:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir Astucien,

Oui, je vous suis très bien, avant d'attendre demain matin l'ouverture de ma prochaine session,

je peux vous indiquer, que, pour accéder à mon Bios sous Windows 10 il faut que je choisisse

la touche supprim, ensuite je peux vous assurer que le disque de démarrage est bien celui décriy

ci-dessus soit le disque Sata 3M-Toshiba DT01ACA050.

Maintenant, peut être que je me trompe et qu'il est mal configuré.

Seulement, je ne peux pas me servir des commandes Windows lorsque je suis dans le bios,

donc de réaliser de copie d'écran, alors, pouvez-vous m'indiquer toutes les manipulations que je

dois réaliser afin de configurer le disque décrit ci-dessus au démarrage.

Avec vos explications je vérifierai si ce sont les bonnes manipulations que je réalise.

Dans l'attente de vous lire,

Cordialement

Lp

baupierre
 Posté le 12/10/2018 à 08:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, joindre une photo smartphone de la page de démarrage du BIOS

PLUCIANI
 Posté le 12/10/2018 à 13:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour.

Voici les photos

Voici les opérations que j'aie réalisé.

Démarrage de mon PC en sélectionnant la touche supprim

Arrivé dans le Bios

Choix de Advenced Bios Features

Puis ordre de démarrage du PC, vous voyez que le disque Sata 3M-Toshiba DT01ACA050 est bien configuré et

passe en premier.

Qu'en pensez-vous maintenant, moi je pense que le problème est ici.

Au passage, au démarrage de mon PC ce matin celui-ci c'est allumé qu'au bout de la deuxième fois.

Dans l'attente de vous lire,

Cordialement

Lp

PLUCIANI
 Posté le 12/10/2018 à 13:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour de nouveau,

Il manque une photo la voici.

Cette photo est la première photo dès l'arrivée dans le bios ou je choisi Advanced Bios Features.

Merci de corriger.

Cordialement

Lp

Publicité
baupierre
 Posté le 12/10/2018 à 15:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re, effectivement cela semble correct je n'ai pas d'autres idées.

Essayer éventuellement dans la page du BIOS montrée de développer les premières lignes (HDD drives,removable drive,...etc

pour voir ce quelles recouvrent (mettre le curseur sur la ligne puis taper enter)

PLUCIANI
 Posté le 14/10/2018 à 10:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Astucien Beaupierre,

Voici les photos de HDD Drives, Removable Drives, CDD DVD Drives.

HDD Drives (Hard Disk Drives)

Removable Drives

CD DVD Drives

Qu'en pensez-vous maintenant ?

Dans l'attente de vous lire,

Cordialement

Lp

baupierre
 Posté le 14/10/2018 à 11:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, je n'ai plus d'idées sur le problème.

Je ne vois rien d'anormal.

Attendons d'autres idées des grand maîtres s'ils suivent ce sujet

Pages : Début ... 1 2 [3] ... Fin
[Début] Page 3 sur 3 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Souris se fige après démarrage de Windows 10
Écran noir après démarrage Windows
!Démarrage Windows 7 Ecran Bleu, après /Classpnp.sys en mode sans Echec!
Ecran en veille apres demarrage windows
PC qui reboot une fois après le démarrage
demarrage avancer windows 10
Pas de connection Wi-Fi après installation Windows 10
Apres mise a jour Windows 10
Clé Windows après reformatage disque dur
Bizarrerie problème démarrage windows 10
Plus de sujets relatifs à Ouverture de Windows 10 après démarrage de mon PC par 2 fois
 > Tous les forums > Forum Les mains dans le cambouis