> Tous les forums > Forum Les mains dans le cambouis
 packard bell probleme de demarrage
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
baly50
  Posté le 04/08/2018 @ 19:41 
Aller en bas de la page 
Petite astucienne


bonjour,


mon pc Packard Bell Imedia S3210 commence a démarrer puis s'eteint, apres plusieurs essais j'arrive a le lancer et la il fonctionne,il lui faut parfois 6 ou 7 lancer pour qu'il

parte

il fonctionne sous seven 32 bit

si quelqu’un peut m'aider merci

cordialement

[Configuration automatique à compléter]
Windows 7
Chrome 68.0.3440.84

Publicité
pcastuces
 Posté le 05/08/2018 à 09:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Les mains dans le cambouis qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
baupierre
 Posté le 05/08/2018 à 13:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

que dit crystaldiskinfo pour le disque dur?

baly50
 Posté le 05/08/2018 à 14:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonjour beaupierre,

le test est bon

j'ai meme fait fsc /scannow comme vous me l'aviez demander sur un autre post pour mon autre ordi

cordialement

baupierre
 Posté le 05/08/2018 à 14:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re, bizarre! Ne faudrait-il pas aller voir dans paramètres et conditions d'alimentation notamment l'arrêt de l'écran?

baly50
 Posté le 05/08/2018 à 14:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

re,

les options d'alimentation sont sur jamais pour éteindre l’écran et mise en veille

pour le démarrage des fois j'ai les options de démarrage puis ça s’éteint d'autre fois il va plus loin puis s’éteint

et quand il est allumé complètement il tient mais bonjour la patience pour y arriver

cordialement

boubou38
 Posté le 05/08/2018 à 15:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

commence a démarrer puis s'eteint

il charge jusqu' ou ?

ouvre le boitier et regarde sur la carte mère si il n'y a pas des condos de gonflés oui qui fuient

possible alim capricieuse essayer avec une autre alim de qualité

possible soudures sèches, capricieuse ......

fais un clear cmos si rien de mieux (pas optimiste)

a+

baly50
 Posté le 05/08/2018 à 16:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonjour boubou38,

il charge jusque chois setup ou chois de demarrage ou dans le meilleurs des cas il va démarrer normalement ou réparation système je fais entrer et 2 secondes après il coupe

pas de condo gonflé pour l'alim je n'en ai pas d'autre a part une plus faible mais pareil par contre si il s'allume avec son alim il tient

clear cmos c'est enlever la pile et débrancher l'ordi puis appuyer sur le bouton de démarrage ça j'ai fais mais ça ne change rien a part que j'ai du remettre l'heure et la date

cordialement

baupierre
 Posté le 05/08/2018 à 17:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

S'il s'alume avec son alim, c'est la batterie qui est nase

Publicité
baly50
 Posté le 05/08/2018 à 17:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

re,

c'est un pc de bureau pas de baterie j'ai refait un clear cmos en mettant une pile neuve a redemarrer au de 3 fois

cordialement

boubou38
 Posté le 05/08/2018 à 18:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

avec une pile neuve pas mieux ?

si tu as plusieurs ram essai avec une seul barrette

si pas mieux débranche tout sur la CM ne laisse que le CPU et son ventirad une seul barrette et la carte graphique si présente

débranche tout le reste mème les usb pour demarre tu fais contact entre le 2 broches du power switch

dis nous ce que ça donne

tu es sur que ce n'est pas l'ecran qui pose problème ou le cable ?

a+



Modifié par boubou38 le 05/08/2018 19:25
baly50
 Posté le 05/08/2018 à 18:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

re,

qu'est ce que le power switch ?

cordialement

boubou38
 Posté le 05/08/2018 à 19:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

qu'est ce que le power switch

les 2 broches sur la CM ou sont branchées le cable du bouton marche/arrét

a+

sonyA330
 Posté le 06/08/2018 à 08:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

mon ancien pc était le même. il me fallait jusqu'à 14 heures pour le démarrer sans certitude de s'arrêter. j'ai décidé de monter mon nouveau pc, j'ai fait une très grosse économie sur le fonctionnement. sur ce pc, j'ai récupéré le disque dur, le graveur. je voulais le revendre, il ne démarre plus. j'ai perdu environ 50€ mais je suis content (c'est une vraie poubelle).

peut être avec linux mais le remettre en état, ça ne vaut pas le coup.

baly50
 Posté le 07/08/2018 à 10:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonjour,

il n'y a que le problème de démarrage car une fois parti je peux faire ce que je veux je l'ai réinstaller au cas ou il a bien fait ses redémarrages

c'est juste le 1er démarrage au bouton qui pose problème

cordialement

boubou38
 Posté le 07/08/2018 à 10:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonour

tu as fais ce que je t'ai suggéré ?

comme ça tu verras si c'est le bouton ou le câble qui pose problème le bouton n'est juste qu'un contacteur !!!essai de faire la manip que je t'ai donnée

a+

sonyA330
 Posté le 07/08/2018 à 14:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

boubou38 est plus qualifié que moi. mon plus gros défaut, c'est de me tromper rarement.

Publicité
baly50
 Posté le 07/08/2018 à 15:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonjour,

les deux pc sur lesquels j'ai presque le même problème je les ai eu d'occasion et je n'ai pas les moyen pour un neuf

cordialement

boubou38
 Posté le 07/08/2018 à 16:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

je n'ai pas les moyen pour un neuf

je comprend....

mais faire ce que je te préconise ne coute rien

d'ailleurs idem pour les 2 pc

allez lance toi tu vas y arriver

a+

baly50
 Posté le 07/08/2018 à 17:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

re,

je n'arrive pas a trouver le power switch les câbles qui apparemment viennent du bouton d'alime donne sur des trucs a 4 ou 8 broches

problème

cordialement

baupierre
 Posté le 07/08/2018 à 17:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, sur le connecteur de la carte mère c'est marqué PWR sur 2 des 4 ou 8

boubou38
 Posté le 07/08/2018 à 18:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

tu suis les2 fils qui viennent du bouton marche PWRSW en principe c'est un fil vert et blanc

attention ta carte mère est pas forcement la mème

a+



Modifié par boubou38 le 07/08/2018 18:09
baly50
 Posté le 09/08/2018 à 14:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonjour,

bon j'ai fait la manip demandée le ventillo se met en route puis s'eteint rien d'autre

cordialement

boubou38
 Posté le 09/08/2018 à 14:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

ton bouton ou le cable ne sont pas en cause

faudrait essayer avec une autre alim de qualité !!

surement soudure capricieuse soit dans l'alim soit sur la carte mère

a+

edit : si tu es dans mon coin je peux te prêter une alim pour tester



Modifié par boubou38 le 09/08/2018 14:42
baly50
 Posté le 11/08/2018 à 10:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonjour,

excuse moi pour le retard je n'ai pas recu de mail me prévenant de la réponse et hier impossible d'aller sur le forum

je suis de Cherbourg

la je suis en vacances donc mon mari quand il aura un peu de temps va démonter pour voir les soudures mais faut pas etre trop pressé

car la l'ordi n'allume plus démarre puis se coupe

je donne des nouvelles des que je peux

cordialement

boubou38
 Posté le 11/08/2018 à 13:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

les soudures capricieuse ça ne se voit pas ..

si ton marie a un multimètre il pourrait tester les tensions de l'alim

si d'accord je t'expliquerais comment faire c'est pas dur !!

a+

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
probleme de demarrage easy note packard bell
Probleme d'affichage (Ecran blanc au démarrage)Pc Portable Pakard Bell
Problème horloge Portable Packard Bell EasyNote SJ51
probleme d'allumage oridnateur de bureau packard bell
3 bips au démarrage d'un pc Packard Bell
Problème de démarage ordinateur Packard Bell
"Problème" mon pc Packard bell ne démarre plus après changement de la CM
Problème Disque dur netbook packard Bell
bip au démarrage sur packard bell portable
probleme avec packard bell
Plus de sujets relatifs à packard bell probleme de demarrage
 > Tous les forums > Forum Les mains dans le cambouis