× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Windows 8
 Page d'accueil de ma messagerieSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
louilouis
  Posté le 19/03/2018 @ 07:50 
Aller en bas de la page 
Astucien

Bonjour avec les captures d'écrans vous verrez la différence avant d'avoir la fibre je mettais sa sur le compte du débit là j'ai la fibre et cela arrive quand même a continuer d'apparaitre il y pas un réglage a faire j'ai mis les captures d'écran plus bas.

[Configuration automatique à compléter]
Windows 8.1
Firefox 59.0



Modifié par louilouis le 19/03/2018 08:47
Publicité
poussebois
 Posté le 19/03/2018 à 08:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour ,

cela arrive quand même a continuer d'apparaitre

Qu'est-ce qui continue d'apparaître ? Si tu précisais quoi ...

En attendant masque ton e-mail si tu ne veux pas être importuné par des spams.

@ +

jujube2
 Posté le 19/03/2018 à 08:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

je crois deviner tout ne rentre pas...... joues donc sur le zoom

louilouis
 Posté le 19/03/2018 à 08:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour poussebois et jujube 2 , tu vois pas la différence entre les deux capture d'écran poussebois ? tu crois jujube2

https://www.cjoint.com/c/HCthOWu7bgf

https://www.cjoint.com/c/HCthQyBiJ7f



Modifié par louilouis le 19/03/2018 08:43
yves.vaissiere
 Posté le 19/03/2018 à 08:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

faudrait savoir si ça "continue d'apparaitre" donc sans différence après la fibre, ou si au contraire on doit jouer au jeu des 7 erreurs !

(tes nom et adresse apparaissent encore en haut à gauche)

Y en a effectivement plusieurs ; alors, laquelle ?



Modifié par yves.vaissiere le 19/03/2018 09:06
capitainekirk
 Posté le 19/03/2018 à 10:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

salut,

tu vois pas la différence entre les deux capture d'écran ?

donc c est bien ça, on doit jouer aux sept erreurs ...

precise donc ...

gpa2loq
 Posté le 19/03/2018 à 11:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

et cela arrive quand même a continuer d'apparaitre

si il s' agit des machins verts en haut à droite, c' est une partie des pubs ( ta page n' apparait pas entièrement )

Comme dit plus haut, règle ton zoom ( ou ta fenêtre )!!!!

et, cerise sur le gâteau, pour enlever les pubs sur la droite et récupérer de la place il y a cette extension sur firefox >

>> https://addons.mozilla.org/fr/firefox/addon/webmail-ad-blocker/

bye

louilouis
 Posté le 19/03/2018 à 12:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour a tous non c'est pas un jeu des 7 erreurs vous ne voyez pas que la page d'accueil de messagerie en 2ièmme position est plus lisse , je sais pas comment vous démontrer comment la première capture est dégueulasse quand tu veux envoyer un message on le vois pas spécialement sur une capture d'écran mais je vous assure que c'est chiant

gpa2loq
 Posté le 19/03/2018 à 13:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

louilouis a écrit :

Bonjour a tous non c'est pas un jeu des 7 erreurs vous ne voyez pas que la page d'accueil de messagerie en 2ièmme position est plus lisse , je sais pas comment vous démontrer .

et si tu avais expliqué ton pb directement plutôt que de laisser les gens deviner ??? pas compliqué pourtant de bien poser une question !!

Publicité
jujube2
 Posté le 19/03/2018 à 15:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

louilouis
 Posté le 19/03/2018 à 17:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut juju2 oui, oui c'est exactement pareil la seule chose de changé c'est qui m'ont mis la fibre , maintenant qui a la fibre je pensais que je n'aurais plus se problème mais non .



Modifié par louilouis le 19/03/2018 17:43
capitainekirk
 Posté le 19/03/2018 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bah moi, j ai toujours rien compris ^^

c est quoi le probleme ?

louilouis
 Posté le 19/03/2018 à 17:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut gpa 2loq tu comprend mieux maintenant ? tu sais c'est pas toujours évident de décrire le problème a part les captures d'écrans et encore pas toujours facile a voir le défaut pour moi oui mais pour vous ben c'est sur tu aurais l'ordi sous les yeux tu vois de suite la différence .

louilouis
 Posté le 19/03/2018 à 17:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Capitainekirk , c'est vrai que l'on vois difficilement le problème mais comme je le dis a l'ami gpa2lop si tu as l'écran sous les yeux c'est sur que là tu dis ah oui on vois la différence , je peux pas faire mieux , si peut être pour ramener ma page normale c'est a dire la deuxième capture d'écran celle qui est le plus près de se message je clique deux ou trois sur nouveau message ou réception et j'ai ma page normal ou pas au bon vouloir de je ne sais pas quoi .



Modifié par louilouis le 20/03/2018 10:23
louilouis
 Posté le 04/04/2018 à 08:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour , je suis toujours avec mon problème de page messagerie , alors hier soir j'ai mis mon smartphone en modem et là c'est toujours le même souci alors pour moi je dirai que cela viens de Mozilla Firefox mais bon !!! je voudrais mettre Mozilla Thunderbird c'est bien un navigateur et est-ce que c'est bien comme navigateur il faut que je fasse quelque chose c'est de pire en pire et les deux ordis un sous W10 équipé Mozilla Firefox en navigateur et Google en moteur de recherche et l'autre sous w8.1 même navigateur même moteur de recherche même problème .Merci de votre réponse

yves.vaissiere
 Posté le 04/04/2018 à 08:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

C'est pas un navigateur, mais un client courrier, courrielleur ; remarque que tu gères le courrier, avec. (mais tu ne fais que ça)



Modifié par yves.vaissiere le 04/04/2018 08:31
louilouis
 Posté le 04/04/2018 à 08:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour yves tu peux me donner un navigateur car j'ai bien envie de virer firefox pour essayer de résoudre se problème je pense que cela viens de là merci

Publicité
yves.vaissiere
 Posté le 04/04/2018 à 08:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Non, je ne les donne pas : je les vends !

Il est inutile de virer quoi que ce soit ; essaie IE que tu as déjà, et Edge au moins sous 10.

louilouis
 Posté le 04/04/2018 à 09:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bien vu le prix je vais essayer "IE" ,internet explorer , et je laisse Mozilla Firefox en place quand même , c'est quoi la manipe STP Merci

je viens de regarder tu appuie sur l’icône IE c'est bourré de pub



Modifié par louilouis le 04/04/2018 09:26
jujube2
 Posté le 04/04/2018 à 10:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

louilouis
 Posté le 04/04/2018 à 10:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour jujube 2 moi si tu veux il est déjà installé je pense sur mon w8.1 enfin j'ai l’icône et quand tu clique sur l’icône y a la page MSN de la pub possible , bon je vais lire ton tuto merci

jujube2
 Posté le 04/04/2018 à 10:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

quand tu clique sur l’icône y a la page MSN

Normal, parce que tu n' es pas connecté à outlook !!!! si c' est celle la, cliques sur outlook et rentres tes dentifiants

Edit : avant ce n' etait pas un tuto!! un lien vers les navigateurs de la logithèque pour faire tes courses



Modifié par jujube2 le 04/04/2018 10:27
louilouis
 Posté le 04/04/2018 à 10:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

C'est que cela me change tout mon adresse mail j'ai plus de marque page autrement je pense que c'est bien

je viens de trouver les marque page mais autrement je suis obliger d'avoir l'adresse outlook?



Modifié par louilouis le 04/04/2018 10:49
jujube2
 Posté le 04/04/2018 à 11:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

louilouis a écrit

je viens de trouver les marque page mais autrement je suis obliger d'avoir l'adresse outlook?

ben non si tu ne veux pas y aller !!! mais comme tu as msn en page d' accueil je pensais que tu en avais besoin

sinon tu navigues où tu veux ( et tu peux changer ta pâge d' accueil)

bye



Modifié par jujube2 le 04/04/2018 11:05
louilouis
 Posté le 04/04/2018 à 11:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

jujube2, depuis le 19 mars c'est bordélique et là je m'aperçois que cela refonctionne impeccable une histoire de fou , hier soir j'ai fais part de se problème a Bouygues par FB est-ce que il y a eu quelque chose de fait je sais pas je comprends plus rien et pourtant quand j'ai mis mon smartphone en modem le problème était toujours là donc bien rien a voir avec la fibre je sais plus un truc de ouf .



Modifié par louilouis le 04/04/2018 11:12
capitainekirk
 Posté le 04/04/2018 à 11:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

salut,

je ne vois pas pourquoi tu veux absolument que ça vienne de la fibre ???????????????????

ça n a rien à voir avec bouygues ....

essaie avec chrome, ou peut etre un probleme de pilote graphique (si j ai bien compris que c était un probleme d affichage)

edit :

donne la reference exacte

chrome

https://www.google.fr/chrome/index.html



Modifié par capitainekirk le 04/04/2018 11:31
Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
29,79 €Plaque à induction portable Aicok 2000W à 29,79 € (via coupon)
Valable jusqu'au 30 Mai

Amazon fait une belle promotion sur la plaque à induction portable Aicok  2000W qui passe à 29,79 € livrée gratuitement. Pour profiter de l'offre, appliquer le coupon de 20 € de réduction présent sur la page du produit. Le prix passera à 29,79 € sur la page de confirmation de commande. Cette plaque à induction possède 10 niveaux de puissance et une minuterie jusqu'à 3 heures. 


> Voir l'offre
23,99 €Clé USB 3.0 Sandisk Ultra 128 Go à 23,99 €
Valable jusqu'au 01 Juin

Amazon propose la clé USB Sandisk Ultra d'une capacité de 128 Go à 23,99 €. Cette clé USB 3.0 est compatible USB 2.0 et offre de bons débits d'environ 100 Mo/s en lecture et en écriture. Le connecteur est rétractable pour éviter qu'il prenne la poussière.


> Voir l'offre
67,99 €Carte mémoire SDXC UHS-I U3 SanDisk Extreme 256 Go à 67,99 €
Valable jusqu'au 01 Juin

Amazon fait une promotion sur la carte mémoire SDXC UHS-I U3 SanDisk Extreme 256 Go qui passe à 67,99 €. La livraison est gratuite. Cette carte mémoire offre des vitesses jusqu'à 150 Mo/s et est idéale pour les caméras et appareils photo HD. On la trouve ailleurs à partir de 99 €.


> Voir l'offre

Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Windows 8