> Tous les forums > Forum Internet et Réseaux
 Page blache avec Internet ExplorerSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
antoinelux
  Posté le 10/07/2015 @ 08:24 
Aller en bas de la page 
Astucien

Bonjour tout le monde,

J'ai choisi Google en page d’accueil au lancement d' Internet Explorer , mais depuis ce matin j'avais Yahoo search et en changeant dans options internet ( voir capture ),rien a changé.

Publicité
forum222
 Posté le 10/07/2015 à 09:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Je pense qu'il faut aller dans "gérer les modules complémentaires" (petite roue dentée en haut à droite) et dans "moteurs de recherche", puis choisir Google comme moteur par défaut et éventuellement supprimer Yahoo search

zizette
 Posté le 10/07/2015 à 09:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

BONJOUR

J'ai chrome en page d’accueil sur IE mais une adresse différente

http;//google.com/ a essayé

CORDIALEMENT

antoinelux
 Posté le 10/07/2015 à 11:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Voici ce que j'ai fait , sans résultat.

forum222
 Posté le 10/07/2015 à 14:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

N'y aurait-il pas quelque part une toolbar ajoutée à l'installation d'un nouveau programme? Voir dans ccleaner outils... Ou barre d'outils et extensions...

antoinelux
 Posté le 10/07/2015 à 14:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

hourra j'ai trouvé et c'était si simple que nous n'y avons pas pensés avant.

Dans cette ligne j'ai tapé " www.google.fr " et la page c'est ouverte et dans options internet j'ai choisi

comme page d'ouverture " page actuelle ".

Problème résolu.



Modifié par antoinelux le 10/07/2015 14:37
nainconnu.bis
 Posté le 10/07/2015 à 16:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Message original par antoinelux

Bonjour tout le monde,

J'ai choisi Google en page d’accueil au lancement d' Internet Explorer , mais depuis ce matin j'avais Yahoo search et en changeant dans options internet ( voir capture ),rien a changé.

Ben oui c’est tout à fait normal que cela ne pouvait pas fonctionner

vu que tu avais oublié « le point » entre WWW et GOOGLE

Voir ton image jointe ci-dessus
.



Modifié par nainconnu.bis le 10/07/2015 16:18
ballon90
 Posté le 11/07/2015 à 00:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bravo, oups bonjour,

c'est résolu, nenni , ici un peu de lecture,

https://goo.gl/YEooL0

le vers est dans le fruit , la page web s'ouvre normalement, mais la saleté est toujours là et on ne l'enlève pas par une pirouette. (j'ai donné)

au lieu de se lancer dans les nombreuses manipulations préconisées dans le lien que j'ai donné comme info, je te conseille de demander sur PCA une désinfection.

Pierre comme à son habitude va pouvoir te sortir de CE MAUVAIS PAS, vous êtes de vieilles connaissances sauf erreur.

allez courage.



Modifié par ballon90 le 11/07/2015 00:38
antoinelux
 Posté le 11/07/2015 à 06:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour tout le monde,

Quand j'ai lancé ce sujet , j'avais aussi Yahoo en page d'accueil sans savoir comment il était venu.

Essaies ceci : Dans la recherche tapes www.google.fr et quand Google s'ouvre de vas dans options internet

et tu choisi comme page d'accueil " Page actuelle ".

Bonne chance.



Modifié par antoinelux le 11/07/2015 06:20
Publicité
ballon90
 Posté le 11/07/2015 à 11:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

OK

""mais depuis ce matin j'avais Yahoo search""

et si tu tapes une recherche dans la barre d'adresses que vois tu apparaitre comme url as tu qq chose de ce genre.

antoinelux
 Posté le 11/07/2015 à 11:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

D'après ta capture je vois en dessous une partie Google.

Regarde mon message du 10/07/2015 à 14:36 h et essaies de faire la même chose.

Chez moi ça a fonctionné.

amsterisme
 Posté le 11/07/2015 à 11:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Comme dis ballon90, passe par la désinfection.

Cordialement.

antoinelux
 Posté le 11/07/2015 à 11:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Moi je n'ai pas eu besoin de désinfection en suivant ce que j'ai expliqué plus haut.

ballon90
 Posté le 11/07/2015 à 11:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

un petit croquis vaux mieux qu'une longue explication.

perso je n'ai pas ce problème, j'essaie de t'aider à comprendre le tien.

tu as caché tes saletés sous le tapis

rien ne t'empêche de le vérifier avec zphcleanner adwcleanner Mbam

si tes rapports sont propres, PARFAIT, si tu trouves qq chose fait appel à la désinfection, cela ne fait pas partie de mes compétences.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
page msn disparue avec internet explorer
envoyer page avec internet explorer sous window 7
impression page avec internet explorer
Ouvrir internet explorer avec Google
Ouvrir une page internet enregistrée sous IE avec Chrome
retour à la page précédente dans Internet Explorer
lenteur défilement de la page internet explorer
Options inaccessibles avec Internet Explorer 10
Fichier PDF ne s' ouvrent plus avec Internet Explorer 8
Internet explorer - Page d'accueil Google
Plus de sujets relatifs à Page blache avec Internet Explorer
 > Tous les forums > Forum Internet et Réseaux