> Tous les forums > Forum Les mains dans le cambouis
 pas d'allumage d'ecran après chgnt carte mèreSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
robineau didier
  Posté le 05/02/2006 @ 10:40 
Aller en bas de la page 
Petit astucien
Bonjour à tous, Voilà j'ai un soucis, j'ai changer la carte mère le processeur et le DD sur le PC du fils (ancien medion) la carte mère est une ASROCK K7S41 et le proc est un amd sempron 2.4 Ghz le vendeur à monté lui même le proc et "normalement" positionné le différents cavaliers en fonction du proc... Après montage et raccordement lorsque je demarre le pc la led verte d'alim de la tour s'allume puis celle du DD puis celle des lecteur mais l'écran reste en veille il ne s'allume pas du tout, et il n'y pas de bip, la carte graphique est une GeForce4 MX420 Quelqu'un aurait t'il une soluce à me proposer D'avance merci pour vos eventuelles reponses A+++

Modifié par robineau didier le 06/02/2006 18:54
Publicité
Webrik
 Posté le 05/02/2006 à 11:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
salut 1 deja verifie que la carte video est bien inserer dans son slot puis verifie le jumper setting du cpu sur la carte mere avec le manuel de la carte (tu devrais avoir un fsb333 - fsb_sel 2 sur 2/3 - fsb_sel 1 sur 1/2 et fsb_sel 0 sur 1/2)
robineau didier
 Posté le 05/02/2006 à 12:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bonjour webrik, tout d'abord merci pour ta reponse[smile] Alors 2 choses 1) dans le doute comme la carte mère a un carte graphique integré, j'ai enlevé ma carte graph pour utiliser celle de la carte mère donc pas de soucis d'enbrochement 2) les cavaliers étaient positionnés pour un fsb 200 je les aient donc positionnés pour un fsb 333 comme tu me l'a in diqué mais c'est toujours pareil... si toute fois tu as une autre idée, je suis preneur [bigsmile] D'avance merci A+++
robineau didier
 Posté le 05/02/2006 à 15:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
re à tous, juste pour ajouter qu'ayant une alim d'avance, j'ai même essayé de la changer pour voir mais celà ne change rien... si toutefois mon problème inspire quelqu'un n'hesité surtout pas car là je nage... A+++

Modifié par robineau didier le 05/02/2006 15:41
robineau didier
 Posté le 05/02/2006 à 17:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Re je voudrais ajouter une petite précision, comme l'ecran ne s'allumait pas, j'eteignais aussitôt la tour en restant appuyé sur le bouton en façade, et là je viens de constater que si je le laisse tourner, au bout d'un peu moins d'une minute il se coupe tout seul et je ne peux le redemarrer qu'en coupant l'alim en la debranchant, du secteur, puis en la rebranchant A+++
montréalPQ
 Posté le 05/02/2006 à 17:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

j ai eu le meme probleme y a pas longtemps est c etait une barette de memoire defectueuse. si tu as 2 barette enleve s en une et redemarre
robineau didier
 Posté le 05/02/2006 à 17:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bonjour montreal PQ, Merci pour ta reponse, mince j'en aie qu'une barrette... A+++
robineau didier
 Posté le 06/02/2006 à 18:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour à tous, Enfin voilà j'ai pris le coup de sang et la tour sous le bras et je suis allé chez l'assembleur ou j'avais acheté la carte et le proc et en fait il avait mal monté le proc sur la carte ou plutôt le radiateur du proc !!!! Avec les procs AMD il ya une encoche sur le radiateur et il l'avais mis à l'envers ce qui a apparement détrui le proc... faut dire que samedi il avait du monde et avoir fait ça à la "va vite" voilà le resultat :-? Heureusement que c'est lui qui l'avait monté!!! et c'est un conseil à ceux qui voudraient acheté un proc car comme c'est lui qui l'avait monté il me l'a changé. A+++
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
17,99 €Sélection de jeans Jack & Jones à partir de 17,99 €
39 € -54%

Amazon fait une promotion sur une sélection de jeans de la marque Jack & Jones qui sont proposés à partir de 17,99 € au lieu de 39 €.


Voir l'offre
17,86 €16 Piles rechargeables AmazonBasics AA 2400 mAh à 17,86 €
25 € -29%

Amazon fait une promotion sur le lot de 16 piles rechargeables AA de sa marque AmazonBasics à 17,86 € seulement au lieu de 25 €. Ces piles ont une capacité de 2400 mAh et sont livrés préchargées.


Voir l'offre
59,99 €Casque sans fil Corsair HS70 Pro (Son surround 7.1) à 59,99 €
109,99 € -45%

Darty fait une belle promotion sur le casque sans fil Corsair HS70 Pro qui passe à 59,99 € au lieu de 109,99 €. Le casque gaming CORSAIR HS70 PRO WIRELESS est à la fois garant de confort et de qualité, avec ses coussinets à mémoire de forme, ses transducteurs audio en néodyme de 50 mmm personnalisés et une connexion sans fil 2,4 GHz à faible latence.


Voir l'offre
15,99 €Switch Gigabit TP-Link LS108G 8 ports à 15,99 €
20 € -20%

Amazon propose actuellement le switch Gigabit TP-Link LS108G 8 ports (10/100/1000) dans un boîtier métal à 15,99 €. On le trouve habituellement autour de 20 €.


Voir l'offre

Sujets relatifs
ECRAN NOIR APRES MONTAGE CARTE MERE
Problème d'écran après changement de carte mère
Toshiba Satellite ne démarre plus après changement carte mère
Demarrage pc après changement pile carte mère
windows ne redemarre pas apres changement carte mere
ecran noir avec carte mere m2v-mx
problème démarrage XP après changement carte mère
Ecran VGA vers carte mère HDMI
problème après installation de carte mère
interférence écran - carte mère?
Plus de sujets relatifs à pas d''allumage d''ecran après chgnt carte mère
 > Tous les forums > Forum Les mains dans le cambouis