> Tous les forums > Forum Les mains dans le cambouis
 Pas de démarrage du bios après écran bleu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jcorbeaux
  Posté le 01/11/2010 @ 01:19 
Aller en bas de la page 
Nouvel astucien

Bonjour,

Merci pour ce superbe forum et l'inscription très simple.

symptômes:

Écran avec des traits bizarres, pas de bruit ventilateur ou de bruit bioup (genre électricité qui rentre dans le système au démarrage), pas d'accès au bios ou à quoi que ce soit donc pas de démarrage.

Quand la panne est -elle arrivée ?

Voilà le problème, je regardais une vidéo après 12 h de d'utilisation normal sur mon pc (video pas du genre dvd blue ray et bien lourd, le truc en 800*600 plutôt), ventilateur non bouché etc

1) je reçois un écran bleu de Windows vista (double Windows vista xp)

A problem has been detected and Windows has been shut down to prevent damage to your computer.

materiel (memorie) quelque chose comme ça

If this is the first time you've seen this Stop error screen, restart your computer. If this screen appears again, follow these steps:

Check to make sure any new hardware or software is properly installed. If this is a new installation, ask your hardware or software manufacturer for any Windows updates you might need.

If problems continue, disable or remove any newly installed hardware or software. Disable BIOS memory options such as caching or shadowing. If you need to use Safe Mode to remove or disable components, restart your computer, press F8 to select Advanced Startup Options, and then select Safe Mode

2) redémarrage sous vista

3) lors du lancement second écran bleu fichier corrompue

4)je relance le pc, passe grâce à F8 en remettant la dernière bonne configuration connu (last good know configuration)

5)windows charge, et la écran bleu,

6) tentative de redémarrage et la pas de démarrage de l'ordi, l'écran du mot de passe du bios n'apparait pas, il y a des lignes sur l'écran qui sont colorées, impossible d'accéder au bios...

Autre:

Il y a un mois je viens de faire griller l'alimentation et je ais changé (par du matériel neuf d'origine acheter cher le fabriquant), fonctionnement niquel batterie neuve, nettoyage y a 8 jours du ventilo (l'ordinateur n'était pas extrêmement chaud au moment du crash).

symptômes:

écran avec des traits bizarres, pas de bruit ventilateur ou de bruit bioup (genre électricité qui rentre dans le système au démarrage), pas d'accès au bios ou à quoi que ce soit car pas d'écran pourtant modifier la luminosité à partir du clavier fonctionne encore.

Ma question : la carte graphique peut elle être grillée? le Bios? La Ram ?

Que faire pour le réparer ?

Merci d'avance, désoler pour les fautes restantes, j’essai de m’améliorer

ma configuration: medion mim 2280 (ordinateur portable double cœur 2 ghz, 3 go de ram sur deux barrettes, carte graphique gforce 7800 mgt (pour le numéro je ne suis pas sûre) ,3.5 ans, batterie et alimentation neuve, pas de symptômes avant, antivirus oui, pas d'odeur de bruler pourtant.

Publicité
Esclapion
 Posté le 01/11/2010 à 01:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Jcorbeaux et bienvenue sur PCA,

une 7800 Gt devrait passer une vidéo de ce genre à l'aise, mais ces symptômes font penser à la CG quand même. Tu devrais surveiller les températures avec un logiciel comme Speedfan.

(edit)

Ce medion est normalement équipé d'une 8600 GS, je viens de regarder.



Modifié par Esclapion le 01/11/2010 01:37
jcorbeaux
 Posté le 01/11/2010 à 01:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci de votre réponse extrêmement rapide

Oui effectivement pour la carte graphique je me sui trompé de modèle,

Quels sont les symptômes d'une carte graphique et d'un ram morte car lequel des composants est à changer (mais il me semble que la carte graphique est quasiment indémontable sur le mim donc si c'est elle =) nouveau Pc (99€ d'ocaz la carte graphique) et en plus 200euros de perdu pour avoir racheter une carte d'alimentation et une batterie...)

Ma question reste inchangée.

Esclapion
 Posté le 01/11/2010 à 09:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je crois avoir indirectement répondu : oui, une carte graphique peut griller. La présence de striures en est un symptôme.

Si c'est une 8600 GS, elle fait partie, avec la 8400, d'une mauvaise série de Nvidia, qui "chauffe trop". Il y a des pétitions à ce sujet partout sur Internet. Mon portable HP en est équipé, et j'ai moi aussi un problème de température.

Au début, quand je jouais à un jeu qu'elle aurait normalement dû passer, j'avais un écran bleu et un redémarrage du PC. J'ai fini par regarder les températures (au fait, où en es-tu de ce côté ?), et je dépassais les 90°C, voire parfois les 100°C.

Pour lever le doute sur la RAM, passer Memtest.

jcorbeaux
 Posté le 01/11/2010 à 11:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Simplement impossible de passer memtest ou de regarder les températures, je ne passe pas la phase du mot de passe du bios, il ne démarre pas, je n'arrive mêm pas à la phase de selection du windows (xp ou vista).

Effectivement elle chauffe pas mal, cependant je suis etonné quelle me lache avec une pauvre video alors qu'il y a quelque jours j'ai reussi à joueur à des jeux bien plus gourmands

Esclapion
 Posté le 01/11/2010 à 11:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

En dernière chance, débranche tout, secteur et batterie. Maintiens le bouton arrêt/marche enfoncé pendant deux minutes, et rebranche. Il faut au moins que tu arrive à entrer dans le BIOS.

jcorbeaux
 Posté le 01/11/2010 à 13:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Non c'est déjà fait depuis longtemps, rien n'y fait... je supose que c'est le matériel...

Je vai acheter un tournevis et rouvrir tout cela...

Merci.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
!Démarrage Windows 7 Ecran Bleu, après /Classpnp.sys en mode sans Echec!
Ecran bleu au démarrage après montage
ecran bleu apres demarrage
Ecran bleu apres redemmarage du PC
Ecran noir après démarrage
Écran noir après démarrage Windows
PC, écran bleu et démarrage en boucle.
Ecran bleu après début d'affichage vidéo Youtube
écran bleu après branchement d'un disque dur ide sur CM sata
écran bleu après mises à jour windows .
Plus de sujets relatifs à Pas de démarrage du bios après écran bleu
 > Tous les forums > Forum Les mains dans le cambouis