> Tous les forums > Forum Windows 10
 Pas de liaison du clavier à chaque démarrageSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
b4b_pca
  Posté le 16/01/2019 @ 17:10 
Aller en bas de la page 
Petit astucien


Bonjour les champions,

Presque chaque fois que j’allume mon PC, mon clavier (de table Logitech K270) , n'a pas la liaison.

je dois sortir le petit récepteur USB et le remettre.

En général, ça refonctionne.

J'ai aussi une souris sur un autre récepteur USB, mais aucun problème.

Merci d'avance...

[Configuration automatique à compléter]
Windows 10
Firefox 64.0

Publicité
baupierre
 Posté le 16/01/2019 à 20:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir dans gestionnaire de périphériques, clic droit sur le clavier, désisntallation et reboot

b4b_pca
 Posté le 19/01/2019 à 09:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Baupierre et merci pour ton aide.

En fait, j'ai du supprimer USB receiver.

Encore merci, ça refonctionne.

b4b_pca
 Posté le 14/02/2019 à 08:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Suite et fin.

Mini récepteur USB défectueux.

Encore merci pour votre aide.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Windows 10