> Tous les forums > Forum Multimédia
 pas de son avec lecteur windows media
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Corinne Lecanu
  Posté le 27/11/2005 @ 12:03 
Aller en bas de la page 
Petit astucien
Bonjour à tous, voici mon problème, j'ai fait un film avec studio 9. Je l'ai testé avec MSIDVD : il fonctionne. Mais avec le lecteur Windows Media je n'ai pas de son mais le reste fonctionne bien. Quelqu'un sait-il d'où ça vient ?
Publicité
dinosaure6077
 Posté le 27/11/2005 à 12:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bonjour cela vient certainement du codec audio que tu a utilise ! si tu peut le lire avec un autre logiciel c'est aussi simple que cela !!
Corinne Lecanu
 Posté le 27/11/2005 à 13:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Salut, comment savoir quel codec j'ai utilisé dans Studio9, je n'ai rien choisi de spécial, j'ai simplement fait le montage du film puis Studio l'a compilé et gravé.
dinosaure6077
 Posté le 27/11/2005 à 14:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
tiens regarde dans se lien tu va apprendre plein de chose https://forum.pcastuces.com/sujet.asp?SUJET_ID=162705
Corinne Lecanu
 Posté le 27/11/2005 à 14:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Salut Dinosaure 6077 Mon problème est réglé !!! Pour info ça venait d'un codec qui s'est installé (tout seul ?!) et qui apparamment faisait un conflit, il s'agit de AC3 Filter. Maintenat le son est revenu sur mon film avec lecteur Windows Media. C'est bon à savoir ![idee]
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
96,61 €SSD PNY CS900 960 Go à 96,61 €
Valable jusqu'au 05 Avril

Cdiscount fait une promotion sur le SSD PNY CS900 960 Go qui passe à 96,61 € alors qu'on le trouve ailleurs à partir de 110 €. Ce SSD offre des vitesses d'écriture de 515 Mo/s et de lecture à 550 Mo/s. Il est garanti 3 ans. La livraison est gratuite.


> Voir l'offre
134,90 €Processeur AMD Ryzen 5 2600X 3,6 GHz à 134,90 €
Valable jusqu'au 07 Avril

Amazon fait une promotion sur le processeur 6 coeurs AMD Ryzen 5 2600X 3,6 GHz / 4,2 GHz qui passe à 134,90 € livré gratuitement. On le trouve en ce moment ailleurs autour de 160 €. Il est accompagné de son système de refroidissement efficace et silencieux AMD Wraith Spire.


> Voir l'offre
89,99 €Routeur Netgear R6700 NIGHTHAWK à 89,99 €
Valable jusqu'au 08 Avril

Amazon fait une promotion sur le routeur Netgear R6700 NIGHTHAWK qui passe à 89,99 € livré gratuitement. On le trouve ailleurs à partir de 119 €. Ce routeur vous permettra de profiter du WiFi jusqu'à 1750 Mbps. Son amplificateur intégré vous permettra t'étendre la couverture de votre réseau jusqu'à 140 m². Le routeur dispose également de 4 prises Gigabit Ethernet et d'un port USB 3.0 sur lequel vous pourrez brancher une imprimante, une clé USB ou un disque dur externe qui sera partagé sur votre réseau.


> Voir l'offre

Sujets relatifs
Problème avec lecteur windows média
Problème de gravure avec Lecteur Windows media
Pb avec le lecteur Windows Media
Problème de codecs avec le lecteur windows media
Probléme avec lecteur windows media 10
soucis avec lecteur windows media
erreur d'application avec le lecteur windows media
problème avec lecteur windows média 10
soucis avec lecteur windows media
Probleme avec le lecteur media windows ? Résolut
Plus de sujets relatifs à pas de son avec lecteur windows media
 > Tous les forums > Forum Multimédia