> Tous les forums > Forum Windows Vista
 Pas de son sur videos internet
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Maurol
  Posté le 25/06/2012 @ 08:14 
Aller en bas de la page 
Nouvel astucien

Depuis quelques jours, je n'ai pas de son sur les videos internet (Youtube ...).

J'ai désinstallé et réinstallé Flash Player sans résultat.

J'ai Vista 32 bits et IE 9.

Comment solutionner le problème?

Publicité
qmike549
 Posté le 25/06/2012 à 08:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

Je n'ai pas cette version ici

Mais sur les versions précédents

IL y avait ce parametre

Sélectionner le Menu Outils -> Options Internet -> Avancé, et cocher l'option "Lire les sons système".

Maurol
 Posté le 25/06/2012 à 20:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci Qmike de ton conseil. Je l'ai mis en application.

J'ai une amélioration partielle : J'ai du son sur les videos Youtube (j'ai fait plusieurs essais).

Je n'ai toujours pas de son sur des videos d'autres origines : ariege news, l'internaute, Daily motion ( j'ai notamment essayé d'écouter 3 ou 4 videos sur Plitvice).

Je ne peux toujours pas écouter de musique sur Deezer, Starzik ou Fnac musique.

Par contre j'ai du son sur Jamendo ( hier avant de mettre mon message j'avais testé Deezer mais pas Jamendo).

Comment sortir de ce pétrin.

qmike549
 Posté le 25/06/2012 à 20:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

Quelle est ta version de flash

Passe aussi les controles anti-viraux

https://forum.pcastuces.com/aide_au_diagnostic_un_pc_infecte_pcastuces-f25s17490.htm

ce genre de problème peut etre du à la présence d'un Trojan



Modifié par qmike549 le 25/06/2012 20:06
Maurol
 Posté le 26/06/2012 à 07:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

J'utilise la dernière version de Flash Player donnée sur le site Adobe : 11.3.300.257

Je pars en vacances en début d'après-midi jusqu'au 25 juillet. Je passerai les contrôles anti-viraux dès mon retour.

Merci de ton aide.

freakylu
 Posté le 28/06/2012 à 15:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour, j'ai exactement le même problème depuis un bout de temps.

Pas de son sur youtube avec IE, Google Chrome, et seulment certains vidéos de youtube ou j'ai du son avec Firefox!

Pourtant, tout allait bien avant .

J'ai même formatter mon ordi (Vista) et tout réistallé......toujours rien!

Sur un autre dsique dur, dans le même ordi, j'ai Windows7 et la, tout fonctionne normalement.



Merci à l'avance de votre aide.

qmike549
 Posté le 28/06/2012 à 15:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

As tu vérifié ceci

Quelle est ta version de flash

Passe aussi les controles anti-viraux

https://forum.pcastuces.com/aide_au_diagnostic_un_pc_infecte_pcastuces-f25s17490.htm

ce genre de problème peut etre du à la présence d'un Trojan

freakylu
 Posté le 28/06/2012 à 16:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

IE: Version de flash.....................11,3,300,257

Firefox: Version de flash..............11,3,300,262

Google Chrome: Version flash.... 11,3,300,257

Pour le rapport ZHPDiag, j'essaie de trouver par ou le publier.

freakylu
 Posté le 28/06/2012 à 17:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bon, voici le lien du rapport ZHPDiag: http://cjoint.com/data3/3FCqzIz9s3E.htm

Et celui de Malwarebytes:

Malwarebytes Anti-Malware 1.61.0.1400
www.malwarebytes.org

Version de la base de données: v2012.06.28.08

Windows Vista Service Pack 2 x86 NTFS
Internet Explorer 9.0.8112.16421
Lucie
PC-DE-LUCIE [administrateur]

2012-06-28 10:48:29
mbam-log-2012-06-28 (10-48-29).txt

Type d'examen: Examen rapide
Options d'examen activées: Mémoire | Démarrage | Registre | Système de fichiers | Heuristique/Extra | Heuristique/Shuriken | PUP | PUM
Options d'examen désactivées: P2P
Elément(s) analysé(s): 187446
Temps écoulé: 3 minute(s), 54 seconde(s)

Processus mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0
(Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0
(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 0
(Aucun élément nuisible détecté)

(fin)

Et enfin, le rapport AdwCleaner arrive sous peu.

freakylu
 Posté le 28/06/2012 à 17:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Voici le dernier lien pour le rapport, AdwCleaner:

http://cjoint.com/data3/3FCrsICbGk7.htm

qmike549
 Posté le 28/06/2012 à 18:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

oui mais ce rapport sont à poster sur le forum Sécurité

Demande le transfere de ton post

freakylu
 Posté le 28/06/2012 à 18:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

qmike549 a écrit :

bonjour

oui mais ce rapport sont à poster sur le forum Sécurité

Demande le transfere de ton post

Ok, mais à qui demander?

qmike549
 Posté le 28/06/2012 à 18:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

tu cliques sur le Triangle Jaune

freakylu
 Posté le 28/06/2012 à 18:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

J'ai copier les résultats dans la section appropriée.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
1049,99 €Portable 15,6' Lenovo Legion 5 (FHD, Ryzen 5, 16Go, SSD 512Go, RTX3060) à 1049,99 €
Valable jusqu'au 25 Janvier

Cdiscount fait une promotion sur le PC portable Lenovo Legion 5 (15ACH6H) dédié aux joueurs qui passe à 1049,99 € au lieu de 1200 €. Ce PC portable très bien équipé possède un écran 15,6 pouces LED Full HD 120 Hz, un processeur AMD Ryzen 5 5600H, 16 Go de RAM, un SSD de 512 Go et une carte graphique GeForce RTX 3060 6 Go dédiée qui avalera tous vos jeux sans broncher. L'ordinateur est livré sans OS mais vous pouvez facilement installer Windows 10/11.


> Voir l'offre
79,99 €Alimentation modulaire Corsair RM650 80+ Gold à 79,99 €
Valable jusqu'au 27 Janvier

Cdiscount propose actuellement l'alimentation modulaire Corsair RM650 à 79,99 €. Cette alimentation de 650W est certifiée 80+ Gold et est garantie 10 ans. Entièrement modulaire, vous pourrez brancher uniquement les câbles (fournis) dont vous avez besoin. On la trouve ailleurs à partir de 100 €. 


> Voir l'offre
449,99 €Portable Dell Inspiron 15 3501 (15.6 pouces, FullHD, Core i3, 8Go, SSD 256Go) à 449,99 €
Valable jusqu'au 26 Janvier

RueDuCommerce fait une promotion sur l'ordinateur portable Dell Inspiron 15 3501 qui passe à 449,99 € alors qu'on le trouve ailleurs à partir de 529 €. Cet ordinateur possède un écran 15,6 pouces Full HD (1920x1080), un processeur Intel Core i3-1115G4 avec chip graphique Intel UHD intégré, 8 Go de RAM (extensibles à 16 Go) et un SSD NVMe de 256 Go. Le tout tourne sous Windows 10 qui peut être mis à jour pour Windows 11.


> Voir l'offre

Sujets relatifs
Videos sur Internet => PC freeze
Impossible de lire les vidéos sur internet !! HELP
WMP 11-impossible de lire des videos sur internet
pages internet ne s'ouvre plus
Problèmes plantage, bip, internet fige , clavier bip
retrouver ma page Internet Explorer
Ne plus acceder à Internet
probleme internet jeu
internet explorer 7
Internet Explorer et Google.
Plus de sujets relatifs à Pas de son sur videos internet
 > Tous les forums > Forum Windows Vista