> Tous les forums > Forum Internet et Réseaux
 pas d'outils de navigation dans google chromeSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
quirce
  Posté le 09/01/2012 @ 00:38 
Aller en bas de la page 
Petit astucien

Bonjour,

J'essaie google chrome en ce moment (mon navigateur par defaut est encore ie8) et lorsque je navigue à partir de la page d'accueil google.fr : pas de problème.

Par contre si je crée un raccourci d'un site dans mon burea et que j'ouvre ce site directement sans passer par google (c'est le but de la maneouvre) alors les pages s'ouvrent mais je n'ai plus les boutons me permettant d'aller des pages en arrière, en avant, rafraichir la page, ni de fenêtre pour taper éventuellement une autre adresse htpp.

est-ce normal?

merci pour vos réponses...

Publicité
Esclapion
 Posté le 09/01/2012 à 01:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Je pense que ton problème vient du fait que tu utilises la fonction "Outils" -> "Créer des raccourcis", au lieu de le faire directement en tirant l'icône situé à gauche de la barre d'adresse vers le dossier adéquat.

Ça m'embête bien assez sous Linux, ce comportement.

Esclapion
 Posté le 09/01/2012 à 01:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re,

comme on a un beau jouet :

quirce
 Posté le 09/01/2012 à 17:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re-bonjour,

Merci pour la réponse mais ça ne marche pas. Le lien crée en "tirant" l'icône s'ouvre mais sous..........internet explorer.

personne n'a rencontré ce type de problème?

Esclapion
 Posté le 09/01/2012 à 17:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Parce que ton navigateur par défaut est IE8. Si tu mets Chrome par défaut, ça cessera.

quirce
 Posté le 09/01/2012 à 18:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Esclapion a écrit :

Parce que ton navigateur par défaut est IE8. Si tu mets Chrome par défaut, ça cessera.

Bingo!

c'était ça. Tout "marche" impec maintenant.

merci beaucoup!!

Esclapion
 Posté le 09/01/2012 à 19:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

De rien. Bonne soirée

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

Sujets relatifs
outils dans google-chrome
NAVIGATION INTERNET AVEC GOOGLE CHROME
Affichage bizarre dans Google Chrome
Page google dans Chrome
Page google dans chrome
Onglets dans google chrome
Pages de pub dans google chrome
Activer/désactiver JavaScript dans Google Chrome
imprimer dans gmail avec google chrome
Empêcher la pub dans google chrome
Plus de sujets relatifs à pas d''outils de navigation dans google chrome
 > Tous les forums > Forum Internet et Réseaux