× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Windows XP
 pas d'ouverture compte la banque postaleSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jarcache
  Posté le 05/11/2012 @ 16:07 
Aller en bas de la page 
Petite astucienne

bonjour à tous

je n'arrive pas à consulter mes comptes sur labanque postale

l'identifiant est reconnu mais la mot de passe ne s'inscrit pas dans la fenetre (il faut passer le pointeur sur les chiffres et non utiliser le pavé numérique)

,Les services de la banque postale m ont dit que cela venaI de morzilla firefoX , j'ai donC réinstallé MF mais pas plus re résultat

Si vous avez la solution , je prends cdlt

Publicité
11gsxr35
 Posté le 05/11/2012 à 16:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

{#}

essaye avec IE

perzagloute3
 Posté le 05/11/2012 à 16:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

j ai chrome et ça marche nickel ... (désolé pour ce jeu de mot ^^)

jarcache
 Posté le 05/11/2012 à 16:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

RE merci seul morzilla Firefox bloque

Merci de votre participation cdlt

y.bli
 Posté le 05/11/2012 à 16:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
Message original par jarcache

bonjour à tous

je n'arrive pas à consulter mes comptes sur labanque postale

l'identifiant est reconnu mais la mot de passe ne s'inscrit pas dans la fenetre (il faut passer le pointeur sur les chiffres et non utiliser le pavé numérique)

,Les services de la banque postale m ont dit que cela venaI de morzilla firefoX , j'ai donC réinstallé MF mais pas plus re résultat

Bonjour,

Tu passes le pointeur de la souris sur le chiffre mais tu ne cliques pas, tu attends (environ 1 sec) qu'il soit pris automatiquement, puis tu passes au suivant...

RE merci seul morzilla Firefox bloque

j'ai toujours utilisé Firefox sans problème

@+



Modifié par y.bli le 05/11/2012 16:17
somebodyone
 Posté le 05/11/2012 à 17:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonsoir tout le monde ...... et Re. jarcache:

Pour confirmer ce qui a été dit plus haut ça marche impec aveclFirefoxl! ! ! .

Mais il faut cliquer calmement car il semble qu'il faut que le prechier chiffre
soit pris en compte par le site pour qu'on puisse taper le second ou suivant.

y.bli
 Posté le 05/11/2012 à 17:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
somebodyone a écrit :

Pour confirmer ce qui a été dit plus haut ça marche impec aveclFirefoxl! ! ! .

Mais il faut cliquer calmement car il semble qu'il faut que le prechier chiffre
soit pris en compte par le site pour qu'on puisse taper le second ou suivant.

non, dans mon cas, avec Firefox, je ne clique pas... je mets le curseur sur le chiffre et attends qu'il soit pris en compte...

@+

somebodyone
 Posté le 05/11/2012 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

.
Re. y.bli:

Tu as surement raison car après relecture du sujet je m'apercois que le problème
se pose sur le site de lalbanquelpostalel! ! ! .
Et pour moi ce n'est pas du tout sur la même banque ! ! ! ! {#} .

Et comme disait le hérisson qui essayait de copuler avec une brosse à cheveux
'tout le monde peut se tromper"

Aubagnais
 Posté le 05/11/2012 à 19:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir.

Le sujet est marqué résolu mais :

Je viens de tester avec Firefox : c'est OK.

.

Test suivant après désactivation de JavaScript : la saisie ne fonctionne plus !

.

Conclusion : vérifier l'activation de JavaScript et/ou l'autorisation de la Banque Postale dans les options de NoScript.

Bonne soirée .



Modifié par Aubagnais le 05/11/2012 19:04
Publicité
y.bli
 Posté le 05/11/2012 à 19:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
somebodyone a écrit :

.
Tu as surement raison car après relecture du sujet je m'apercois que le problème
se pose sur le site de lalbanquelpostalel! ! ! .
Et pour moi ce n'est pas du tout sur la même banque ! ! ! ! .

Oui, sur une autre banque, je dois cliquer, mais pas là

@+

y.bli
 Posté le 05/11/2012 à 19:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
Aubagnais a écrit :

Test suivant après désactivation de JavaScript : la saisie ne fonctionne plus !

.Conclusion : vérifier l'activation de JavaScript et/ou l'autorisation de la Banque Postale dans les options de NoScript.

Avec Javascript désactivé, on est redirigé vers une page où on n'a pas le clavier pour entrer le mot de passe et où il est indiqué qu'il faut activer Javascript pour avoir l'accès...

@+

Aubagnais
 Posté le 05/11/2012 à 20:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

y.bli a écrit :
Aubagnais a écrit :

Test suivant après désactivation de JavaScript : la saisie ne fonctionne plus !

.Conclusion : vérifier l'activation de JavaScript et/ou l'autorisation de la Banque Postale dans les options de NoScript.

Avec Javascript désactivé, on est redirigé vers une page où on n'a pas le clavier pour entrer le mot de passe et où il est indiqué qu'il faut activer Javascript pour avoir l'accès...

@+

En fait, cela dépend du niveau d'accès qui a été mémorisé lors de la création du marque-page.

En désactivant JavaScript avant tout accès, on a effectivement un message d'alerte invitant à activer JS.

.

Mon raccourci (marque-page) m'amenant directement à la grille de saisie du mot de passe,

le comportement est celui que je décrivais ci-dessus (et rencontré semble-t-il par Jarcache).

.

Quand je dis que j'ai testé, merci de vouloir bien prendre en compte le fait que j'ai réellement testé .

Quand je lance une idée en l'air, sans contrôle, je précise que « je suppose que...» et que je n'ai pas testé .

@+



Modifié par Aubagnais le 05/11/2012 20:56
y.bli
 Posté le 05/11/2012 à 21:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
Aubagnais a écrit :
Quand je dis que j'ai testé, merci de vouloir bien prendre en compte le fait que j'ai réellement testé .

Quand je lance une idée en l'air, sans contrôle, je précise que « je suppose que...» et que je n'ai pas testé .

et bien on est au moins deux...

par contre il serait bon que jarcache, qui a indiqué "résolu" sans plus d'explication, indique la solution adoptée, ça peut servir à tout le monde...

@+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
15,59 €Refroidisseur YockTec pour portable (inclinable, 11 à 16 pouces) à 15,59 € avec le code DIML9RIC
Valable jusqu'au 28 Septembre

Amazon fait une vente flash sur le refroidisseur YockTec pour ordinateur portable qui passe à 15,59 € avec le code promo DIML9RIC. Ce panneau à mettre sous votre ordinateur portable de 11 à 16 pouces comporte un ventilateur de 16 cm pour le refroidir efficacement et en silence (vitesse réglable). Il est alimenté par un port USB de votre ordinateur portable et intègre un hub avec 2 ports USB.


> Voir l'offre
90,09 €SSD Crucial MX500 1 To à 90,09 € livré
Valable jusqu'au 28 Septembre

Amazon Italie propose actuellement le SSD Crucial MX500 1 To à 85,49 € (avec la TVA ajustée) grâce à un coupon de réduction directement appliqué dans le panier. Comptez 4,60 € pour la livraison en France soit un total de 90,09 € livré. On le trouve ailleurs à partir de 130 €. Ce SSD salué par la critique par son rapport qualité prix imbattable offre des débits de 560 Mo/s en lecture et 510 Mo/s en écriture. Il est garanti 5 ans. 

Vous pouvez utiliser votre compte Amazon France sur Amazon Italie et il n'y a pas de douane.


> Voir l'offre
58,26 €SSD Crucial MX500 500 Go à 58,26 € livré
Valable jusqu'au 29 Septembre

Amazon Royaume-Uni propose actuellement le SSD Crucial MX500 500 Go à 47,99 £. Avec la conversion en euros et la livraison en France, il vous reviendra à 58,26 € livré. On le trouve ailleurs à partir de 70 €. Ce SSD salué par la critique par son rapport qualité prix imbattable offre des débits de 560 Mo/s en lecture et 510 Mo/s en écriture. Il est garanti 3 ans.

Rappelons que vous pouvez utiliser votre compte Amazon France sur Amazon UK et qu'il n'y a pas de douane.


> Voir l'offre

Sujets relatifs
thunderbird FAI ouverture compte principal
Alerte pishing ! La banque postale.
Supprimer selection du compte a l'ouverture de XP
URGENT: echec ouverture compte utilisateur
Message avant ouverture compte administrateur
Problème ouverture deuxième compte
probleme d ouverture de compte au demarrage du pc
Banque postale et firefox
message à l'ouverture session compte limité
ouverture du compte Admin (merci griggione c ok))
Plus de sujets relatifs à pas d''ouverture compte la banque postale
 > Tous les forums > Forum Windows XP