> Tous les forums > Forum Les mains dans le cambouis
 Pb de mise en route après évoolution matérielSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
PAT84
  Posté le 27/10/2009 @ 17:20 
Aller en bas de la page 
Nouvel astucien

Bonjour

Je viens de changer ma CM(P5QDTurbo) le Cpu(E8400) , la mémoire(2x1Go 1066 G-Skill) et le Gpu Sapphire HD470

J'ai gardé les 2DD Sata et le graveur ide et l'alim (480W)

A la mise en route, le POST ne se déroule pas

Pas d'affichage et pas de bip

Seul le ventilo du cpu et celui du boitier tournent. Celui du Gpu parfois!!!

Les Led du clavier ne se testent pas à la MenR mais celle du graveur parfois

J'ai revérifier les connections ainsi que le montage du proc:idem

Enlevé les barrettes, débranché le Gpu, enlevé les alims des DD,aucune alarme et toujours bpas de Post

Avez vous des idées?

Merci

pat

Publicité
euskal-herri
 Posté le 27/10/2009 à 17:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Message original par PAT84

Bonjour

Je viens de changer ma CM(P5QDTurbo) le Cpu(E8400) , la mémoire(2x1Go 1066 G-Skill) et le Gpu Sapphire HD470

J'ai gardé les 2DD Sata et le graveur ide et l'alim (480W)

A la mise en route, le POST ne se déroule pas

Pas d'affichage et pas de bip la cm est neuve??? le connecteur de l'alim est bien clippe

Seul le ventilo du cpu et celui du boitier tournent. Celui du Gpu parfois!!!

Les Led du clavier ne se testent pas à la MenR mais celle du graveur parfois

J'ai revérifier les connections ainsi que le montage du proc:idem

Enlevé les barrettes, débranché le Gpu, enlevé les alims des DD,aucune alarme et toujours bpas de Post

Avez vous des idées?

Merci

pat

PAT84
 Posté le 27/10/2009 à 18:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour Euskal Herry

Tout ce matériel est neuf, fichier d'alim correctement connecté

Merci

Pat

euskal-herri
 Posté le 27/10/2009 à 19:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

une cm qui ne bippe pas pas bon signe

tu as bien branche le hp du boitier ?

qu'est ce que ça dit si tu demarres sans la cg ou sans la ram

PAT84
 Posté le 27/10/2009 à 20:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Sans la Ram ou sans la CG, pas d'alarme

Le bouton On/off me permet de mettre en route, mais pas d'arrêter même si j'appuie plusieurs secondes

Le bouton reset ne fonctionne pas.Je viens de supprimer l'Asus Q-connector au cas ou il y aurait eu un contact défectueux

Le résultat est toujours le même

Le HP est connecté

euskal-herri
 Posté le 27/10/2009 à 21:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

sans cg ou sans ram la cg devrait bipper

possible qu'elle soit hs

est ce que la cg est bien alimentee

apres ça je ne vois pas

attendre autres avis

PAT84
 Posté le 27/10/2009 à 21:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

RESOLU

J'avais oublié de connecter le petit connecteur d'alim 12V

Merci de l'aide

Bonne soirée

Pat

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
0 €Cartouche d’encre ou papier photo à 0 €
Valable jusqu'au 01 Février

InkClub offre une cartouche d'encre pour 0 €. Inscrivez la référence de votre imprimante dans la case de recherche. Vous serez ensuite dirigé vers la liste des produits prévus pour votre imprimante. Vous reconnaîtrez les offres à 0 € grâce aux symboles. Et si vous ne trouvez pas de cartouche pour votre imprimante à 0 €, vous pourrez vous tourner vers du papier photo.

L'offre n'est valide qu'une fois par client. Des frais de transport fixes s'ajoutant (4,95 €) n'hésitez pas à compléter votre commande avec d'autres cartouches notamment les modèles compatibles InkClub qui sont de bonne qualité.


> Voir l'offre
663,99 €Acer Swift 5 14 pouces (FHD tactile, Core i5, 8Go de RAM, SSD 512 Go, Windows 10) à 663,99 €
Valable jusqu'au 23 Janvier

Cdiscount fait une promotion sur l'ordinateur portable ultrabook Acer Swift 5 SF514-54T qui passe à 663,99 € alors qu'on le trouve ailleurs à partir de 800 €. Cet ordinateur portable est équipé d'un écran 14 pouces FullHD (1920x1080) IPS tactile, d'un processeur Core i5-1035G7, de 8 Go de RAM, d'un SSD de 512 Go. Une webcam, le WiFi 6 et le Bluetooth 5.1 sont de la partie. Des ports USB 2.0, USB 3.1 et HDMI sont présents. Le tout tourne sous Windows 10. Il pèse moins d'1 kg (990 g) et offre un autonomie d'environ 8 h.  


> Voir l'offre
SOLDESLes soldes d'hiver 2022
Valable jusqu'au 08 Février

Les soldes commencent ce Mercredi 12 Janvier dans la plupart des départements Retrouvez ici la liste des pages dédiées à cet évènement chez les différents revendeurs high-tech afin de trouver la bonne affaire qui vous intéresse. Nous vous proposerons aussi les bons plans que nous aurons dénichés.


> Voir l'offre

Sujets relatifs
remise en route impossible après mise en veille
pb mise en route apres assemblage
Probleme affichage pc 1ere mise en route
Texte avant mise en route windows
Bouton mise en route PC portable
mise en route hs
ordi lonovo mise en route
mise à jour pilote après formatage
A la mise en route le matin l'écran clignote...?
voyant de mise en route éteint
Plus de sujets relatifs à Pb de mise en route après évoolution matériel
 > Tous les forums > Forum Les mains dans le cambouis