> Tous les forums > Forum Les mains dans le cambouis
 Pb de mise en route après évoolution matérielSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
PAT84
  Posté le 27/10/2009 @ 17:20 
Aller en bas de la page 
Nouvel astucien

Bonjour

Je viens de changer ma CM(P5QDTurbo) le Cpu(E8400) , la mémoire(2x1Go 1066 G-Skill) et le Gpu Sapphire HD470

J'ai gardé les 2DD Sata et le graveur ide et l'alim (480W)

A la mise en route, le POST ne se déroule pas

Pas d'affichage et pas de bip

Seul le ventilo du cpu et celui du boitier tournent. Celui du Gpu parfois!!!

Les Led du clavier ne se testent pas à la MenR mais celle du graveur parfois

J'ai revérifier les connections ainsi que le montage du proc:idem

Enlevé les barrettes, débranché le Gpu, enlevé les alims des DD,aucune alarme et toujours bpas de Post

Avez vous des idées?

Merci

pat

Publicité
euskal-herri
 Posté le 27/10/2009 à 17:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Message original par PAT84

Bonjour

Je viens de changer ma CM(P5QDTurbo) le Cpu(E8400) , la mémoire(2x1Go 1066 G-Skill) et le Gpu Sapphire HD470

J'ai gardé les 2DD Sata et le graveur ide et l'alim (480W)

A la mise en route, le POST ne se déroule pas

Pas d'affichage et pas de bip la cm est neuve??? le connecteur de l'alim est bien clippe

Seul le ventilo du cpu et celui du boitier tournent. Celui du Gpu parfois!!!

Les Led du clavier ne se testent pas à la MenR mais celle du graveur parfois

J'ai revérifier les connections ainsi que le montage du proc:idem

Enlevé les barrettes, débranché le Gpu, enlevé les alims des DD,aucune alarme et toujours bpas de Post

Avez vous des idées?

Merci

pat

PAT84
 Posté le 27/10/2009 à 18:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour Euskal Herry

Tout ce matériel est neuf, fichier d'alim correctement connecté

Merci

Pat

euskal-herri
 Posté le 27/10/2009 à 19:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

une cm qui ne bippe pas pas bon signe

tu as bien branche le hp du boitier ?

qu'est ce que ça dit si tu demarres sans la cg ou sans la ram

PAT84
 Posté le 27/10/2009 à 20:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Sans la Ram ou sans la CG, pas d'alarme

Le bouton On/off me permet de mettre en route, mais pas d'arrêter même si j'appuie plusieurs secondes

Le bouton reset ne fonctionne pas.Je viens de supprimer l'Asus Q-connector au cas ou il y aurait eu un contact défectueux

Le résultat est toujours le même

Le HP est connecté

euskal-herri
 Posté le 27/10/2009 à 21:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

sans cg ou sans ram la cg devrait bipper

possible qu'elle soit hs

est ce que la cg est bien alimentee

apres ça je ne vois pas

attendre autres avis

PAT84
 Posté le 27/10/2009 à 21:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

RESOLU

J'avais oublié de connecter le petit connecteur d'alim 12V

Merci de l'aide

Bonne soirée

Pat

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
62,21 €Kit de 16 Go (2 x 8 Go) de mémoire DDR4 Kingston Fury HyperX 3600 MHz à 62,21 €
Valable jusqu'au 28 Janvier

RueDuCommerce propose actuellement le kit de 16 Go (2x8 Go) de mémoire DDR4 Fury HyperX 3600 MH CL17 à 62,21 € alors qu'on le trouve ailleurs à plus de 90 €.


> Voir l'offre
39,99 €Lego 10281 Creator Botanical Collection Bonsaï Tree à 39,99 €
Valable jusqu'au 28 Janvier

Cdiscount fait une belle promotion sur le Lego 10281 Creator Botanical Collection Bonsaï Tree qui passe à à 39,99 € au lieu de 49,99 €. Découvrez l’art du bonsaï avec ce superbe Bonsaï LEGO de 878 pièces. Ce projet immersif permet de créer un remarquable objet de décoration. Comme un vrai bonsaï, ce modèle LEGO peut être « taillé » pour obtenir la forme de votre choix. Inclut des pièces interchangeables pour obtenir un  bonsaï classique, avec son feuillage vert, ou un cerisier recouvert d'une abondante floraison rose.


> Voir l'offre
52,48 €Boîtier mini tour PC NZXT H210i (mini-ATX) à 52,48 € avec le code BINGO
Valable jusqu'au 28 Janvier

LDLC fait une promotion sur le boîtier PC NZXT H210i qui passe à 52,48 € avec le code BINGO au lieu de 104 €. Elégant avec son panneau en verre trempé, il est prêt à accueillir la configuration compacte de vos rêves. Il peut recevoir une carte mère au format Mini-ITX avec une carte graphique de 325 mm. Respectant en tout point les standards imposés par la série H, il embarque la nouvelle version du contrôleur digital Smart Device V2. Ce contrôleur intégre maintenant un microprocesseur plus rapide pour le contrôle par NZXT CAM et gère deux canaux d'éclairage HUE 2 RGB ainsi que trois canaux de ventilateur prenant en charge des ventilateurs à régulation de tension ou PWM.


> Voir l'offre

Sujets relatifs
remise en route impossible après mise en veille
pb mise en route apres assemblage
Probleme affichage pc 1ere mise en route
Texte avant mise en route windows
Bouton mise en route PC portable
mise en route hs
ordi lonovo mise en route
mise à jour pilote après formatage
A la mise en route le matin l'écran clignote...?
voyant de mise en route éteint
Plus de sujets relatifs à Pb de mise en route après évoolution matériel
 > Tous les forums > Forum Les mains dans le cambouis