> Tous les forums > Forum Internet et Réseaux
 Pb internet explorer avec flash player & shockwave
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
free_archangel
  Posté le 10/12/2005 @ 23:50 
Aller en bas de la page 
Nouvel astucien
Salut tt le monde[hello]! J'ai un problème assez embetant[boom]! le pb: je n'arrive plus à voir les animations flash sur internet explorer, je crois bien[grincheux]. en effet avant j'arrivais à envoyer des clin d'oeil avec msn, à regarder des bandes-annonces avec internet explorer, etc...[smile] depuis j'ai réinstallé macromedia flash player et shockwave mais rien n'y fait [triste]! j'ai même réinstallé le plugin java! par contre j'ai bien vérifié tout marche avec mozilla firefox, ce qui est assez bizarre ! si j'ai installé les plugins ils devraient marcher pour les deux navigateurs, non [choc]? j'ai fait y a qq semaines des manip de désinstallations de qq log qui sont peut-être la cause de ce problème mais j'en suis pas sur.[confus] et le pb c k'avec mozilla jpeut pas looker de bandes-annonces car il me dit tjs que y a un plugin manquant mais il m'a pas encore trouvé lekel [dent]lol [boom]! mais ça c'est un pb depuis ke j'ai internet...[tropbu] misere misere[pleurer] si vous pouvez m'aider, merci bcp.[chinois]
Publicité
TunTun
 Posté le 11/12/2005 à 09:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour et [img]http://www.smiliegenerator.de/smiley-flag/smiley-16633.png[/img] sur PC Astuces Pour installer Macromédia ,tu es passé par "IE" ou par "le renard de feu" !!
free_archangel
 Posté le 11/12/2005 à 11:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Ben je suis passé par le renard du feu comme tu dis lol car avec internet explorer n'ayant plus les animations flash ben le téléchargement ne peut pas se lancer, en effet jpeux pas cliker sur l'animation flash lançant le dl de flash player ou shockwave...[desapprouve] sinon pour firefox (les bandes-annonces, c le seul truc ki marche pas sur ce navigateur)jrajouterai que kan jclik sur plugin manquant, il me trouve rien et si jclik sur installation manuelle dans plugin manquant il m'ouvre une fenetre sur le site de microsoft pour dl des trucs sur windows media alors ke j'ai la derniere version la 10! [confus] infos: IE version 6.0,Mozilla Firefox version 1.5, Windows Media Player version 10 sinon XP SP2, Pentium M 735...si ça peut vous aider...

Modifié par free_archangel le 11/12/2005 11:34
TunTun
 Posté le 11/12/2005 à 11:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Essaies de le réinstaller où de le réparer avec [url="http://www.zdnet.fr/telecharger/windows/fiche/0,39021313,39092241s,00.htm"]POwer IE6[/url] Voici un [url="http://users.skynet.be/fa038843/acceuil_pourinternet_powerie6.htm"]TuTo PowerIE6[/url] Ceci va peut etre te remettre la configuration d'origine
free_archangel
 Posté le 11/12/2005 à 11:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
merci mais y a un ptit problème, y a une erreur 404 pour dl le logiciel et pour le tuto il y est plus pour l'instant, sinon jsuis arrivé à cette page: http://www.technicland.com/powerie6.php3 et jsuis pas arrivé à le dl non plus , par contre jai pu le dl sur cette même page avec Firefox, bon jvais voir comment peut m'aider ce log sinon jreviendrai lol et pour mon probleme avec firefox, t'aurais pas une idée ?

Modifié par free_archangel le 11/12/2005 12:00
TunTun
 Posté le 11/12/2005 à 12:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

free_archangel a écrit : et pour mon probleme avec firefox, t'aurais pas une idée ?
Non pas d'idée Car il y a longtemps que je ne l'utilise plus Comme tu le dis toi même Trop de plugins à rajouter toujours et toujours Le renard et moi c'est vraiment terminé et en plus "IE 7" arrive bientôt Alors pas de renard chez moi
free_archangel
 Posté le 11/12/2005 à 14:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
ok merci jai installé power ie et dans l'onglet reparation de ie: si je veux réparer ie, il faut ke je le réinstalle et j'ai la version ie6 sp2, et on peut réinstalle ke la ie6 sp1 [triste] de plus pour installer cette version il fo ke je coche la case pour désactiver la détection d'internet explorer par windows comme ma version est plus récente. jle fais ? ou vaut mieux pas y toucher ?[confus]
free_archangel
 Posté le 11/12/2005 à 15:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
j'ai décoché la case pour ke windows me laisse installer ie6 sp1, version moins récente ke celle ke j'ai actuellement mais ça me met toujours l'erreur comme koi "windows ne peut installer cette version, ayant une version plus récente"[boom] heuu jfais koi lol ?[confus]
TunTun
 Posté le 11/12/2005 à 15:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Re l Laisses tomber PowerIE6 As tu un pare feu ??? Si oui desactives le et reessaies de lire une animation
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
adobe flash player non reconnu avec internet explore
internet explorer 7 et Adobe flash player
Ouvrir internet explorer avec Google
Adobe Flash Player avec Chromium: ça marche chez vous?
Adobe Flash Player et ses Plugins avec Chromium
ouverture intempestives de pages suite maj flash player et beug internet
Options inaccessibles avec Internet Explorer 10
Fichier PDF ne s' ouvrent plus avec Internet Explorer 8
Problem avec firefox et shockwave flash plug in
Internet Explorer 8 avec Orange
Plus de sujets relatifs à Pb internet explorer avec flash player & shockwave
 > Tous les forums > Forum Internet et Réseaux