> Tous les forums > Forum Internet et Réseaux
 Pb low id et noeud sur emule
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ricken
  Posté le 22/11/2011 @ 20:38 
Aller en bas de la page 
Petit astucien

Bonjour à Tous,

Je suis sous Windows 7, je viens de recevoir la dernière Free Box. Mais depuis, j'ai des problèmes avec emule. J'ai un vilain "low id" qui apparait sur ED2K, et sur KAD, il apparait "découverte d'un noeud" qui arrête tout ce qui est actif. J'ai beau chercher un peu partout, je ne trouve pas de réponses à mes problèmes.

Je ne rencontrais pas ces problèmes là avec l'ancienne Freebox. Ai-je raté un paramètrage quelque part?

Si l'un(e) d'entre vous a l'obligeance de me répondre, merci d'être très explicite, car je ne suis pas tip-top au niveau configuration...

Cordialement.

Publicité
Fill
 Posté le 22/11/2011 à 20:52  

Message supprimé par la modération

Motif : HS

pcastuces
 Posté le 22/11/2011 à 21:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans un forum plus adéquat.

Vous pouvez continuer la discussion à la suite.

A bientôt.
leongka
 Posté le 22/11/2011 à 21:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

doublon ici,

tu n'auras pas de réponse même en miltipliant les postes

@+

lemedour
 Posté le 23/11/2011 à 07:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Message original par ricken

Bonjour à Tous,

Je suis sous Windows 7, je viens de recevoir la dernière Free Box. Mais depuis, j'ai des problèmes avec emule. J'ai un vilain "low id" qui apparait sur ED2K, et sur KAD, il apparait "découverte d'un noeud" qui arrête tout ce qui est actif. J'ai beau chercher un peu partout, je ne trouve pas de réponses à mes problèmes.

Je ne rencontrais pas ces problèmes là avec l'ancienne Freebox. Ai-je raté un paramètrage quelque part?

Avez-vous créé les redirections de port pour eMule dans votre nouvelle box ?



Modifié par lemedour le 23/11/2011 09:12
ricken
 Posté le 23/11/2011 à 09:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour lemedour,

Non je n'ai pas créé les redirections de port, car je ne sais pas faire.

Leongka, pas de doublons, j'ai simplement recréé le post dans sécurité plutôt que windows7 comme on me l'avait conseillé. La modération a ensuite déplacé mon post.

Enfin, pour le P2P, le dernier film que j'ai téléchargé est "le survivant" de 1973 avec Charlton Heston. Personne ne l'a enregistré à la télé????

Merci Fill pour les liens, que j'ai lu, mais dont beaucoup de choses m'ont échappé dans les deux premiers, car un peu trop poussés pour moi...

Cordialement

lemedour
 Posté le 23/11/2011 à 10:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ricken a écrit :

Bonjour lemedour,

Non je n'ai pas créé les redirections de port, car je ne sais pas faire.


C'est indispensable ?

Qui vous l'a fait pour votre ancienne box ?

Un tuto pour la Freebox : http://www.emule-france.com/forum/freebox,t69562.htm

ricken
 Posté le 23/11/2011 à 11:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci lemedour,

J'avais déjà vu ce tuto, mais abandonné, car difficile pour moi de transcrire entre XP et W7. Cette fois, j'ai pris du temps, et je pense y être arrivé.

J'ai cependant deux petits problèmes. J'ai deux lignes TCP/IP (une en V4 et l'autre en V6), laquelle changer(?) et le numéro de DNS est le même que celui de la passerelle. Est-ce normal? Je me suis arrêté avant de faire n'importe quoi...

Merci de votre retour.

lemedour
 Posté le 23/11/2011 à 11:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

J'ai deux lignes TCP/IP (une en V4 et l'autre en V6), laquelle changer(?)

C'est le tpcip v4

et le numéro de DNS est le même que celui de la passerelle. Est-ce normal?

Il est le même où ?

Avec une Freebox, à ma connaissance, non, ce n'est pas normal mais je ne suis pas sùr à 100%, peut-être est-ce différent avec les nouvelles Freebox

A ce sujet, attendez l'avis de Freenautes

Publicité
Fill
 Posté le 23/11/2011 à 12:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

ricken a écrit :Merci Fill pour les liens, que j'ai lu, mais dont beaucoup de choses m'ont échappé dans les deux premiers, car un peu trop poussés pour moi...

Cordialement

Lol ! Tu as dû lire vite

ricken
 Posté le 23/11/2011 à 13:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Mon numéro de serveur passerelle par défaut IPV4 et mon numéro de serveur DNS et mon numéro de serveur DHCP sont les mêmes dans "Détails de connexions de réseau" (je suis à la lettre le tuto freebox de A à Z)...

lemedour
 Posté le 23/11/2011 à 14:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Eh bien, laissez-les ainsi, ce qui compte c'est d'avoir une adresse ip fixe afin que les règles de redirection s'adressent bien à ce PC.



Modifié par lemedour le 24/11/2011 15:51
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Emule plus : comment avoir une high ID
comment bien configurer Emule
Mon emule ne se connecte plus. A l'aide !
Pas de réception dans Emule
Emule
emule morph avec parefeu norton internet security 2013
ouverture de ports pour emule
Emule en mode passif (un classique)
blocage emule
Emule je ne trouve plus rien !!!
Plus de sujets relatifs à Pb low id et noeud sur emule
 > Tous les forums > Forum Internet et Réseaux