> Tous les forums > Forum Multimédia
 pb magnétophone et périphérique audio/vidéo
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Anonyme
  Posté le 21/06/2011 @ 17:31 
Aller en bas de la page 
Nouvel astucien

Bonnjour à tous.

Voila je vous expose mon petit probléme:

Il y quelques temps j'ai installé une webcam avec micro intégré sur mon pc,et la cam fonctionné mais pas le son.Après avoir essayé de paramétré le tout,il n'a pas voulu marché.Donc biensur je l'ai desinstallée.

Seulement probléme: mon pc ne reconnais plus mon microphone,c'est à dire que la ligne verte n'oscille plus du tout.

Après avoir fait un tour du coté de panneau de config,je me suis aperçu que dans l'onglet voix il y avait toujours le nom de la webcam.Et impossible a changé,il n 'y a que celui là.

Si quelqu un pouvait me donner quelques conseils je suis partante car je ne sais plus quoi faire.

Merci beaucoup.

Publicité
Anonyme
 Posté le 23/06/2011 à 03:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Personne pour m'aider?

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun périphérique audio de sortie n 'est installé HP
Audio/Vidéo
Montage photo-video, modification du fichier audio
montage audio/vidéo
Transmetteur audio/vidéo
Inverser les flux ("stream") audio et video
Enregistrer Video Web comme Audio Web avec Audacity ?
Cd avec montage audio video illisible/lecteur de salon
pilote peripherique audio
Aide à la conversion Vidéo, Audio etc
Plus de sujets relatifs à pb magnétophone et périphérique audio/vidéo
 > Tous les forums > Forum Multimédia