× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Les mains dans le cambouis
 PC ne démarre pas (nouvelle carte mère)
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Henri9009
  Posté le 12/08/2006 @ 07:29 
Aller en bas de la page 
Petit astucien
Salut! J'avoue que cela est ma première tentative de ce genre. J'ai bien pris mon temps et tout est bien branché. Carte ASUS P5LD2-VM Quand je presse le bouton pour démarrer l'ordinateur, absolument rien ne se passe. Je crois que je sais ou est le problème. Je ne suis pas certain du tout de comment brancher la couette de fils qui vient du bouton pour démarrer, sur la tour (fils pour le bouton, fils pour la lumière en avant du pc, fils pour resest). J'ai suivis le manuel attentivement tout le long mais rendu aux instructions sur comment brancher cette couette de huit petits bouts de fils, pas clair du tout. Les noms et couleurs qu'ils disent ne concordent pas avec le fil que j'ai (sur mon boitier). (bordel, suis complètement handicapé sur le vieux portable de ma copine, difficile d'écrire) Dans le manuel : (j'espère que c'est le bon, je ne peux meme pas l'ouvrir, suis sur un dinausore) [url="http://dlsvr04.asus.com/pub/ASUS/mb/socket775/P5LD2-VM%20DH/e2464_p5ld2-vm_dh.pdf"]LE MANUEL[/url] Moi dans le boitier j'ai : 2 fils Power 2 fils GND 1 fil D2- 1 fil D2+ 1 fil D3- 1 fil D3+ Tout cela constitue la couette. ... sont tous de couleurs différentes (donc les couleurs indiqués dans le manuel ne peuvent m'aider) Quelqu'un peut m'aider s.v.p? Si pas la cause qu'il ne démarre pas, quelqu'un a une idée? Merci beaucoup!
Publicité
eric30600
 Posté le 12/08/2006 à 07:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

montréalPQ
 Posté le 12/08/2006 à 16:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Message original par Henri9009
Salut! J'avoue que cela est ma première tentative de ce genre. J'ai bien pris mon temps et tout est bien branché. Carte ASUS P5LD2-VM Quand je presse le bouton pour démarrer l'ordinateur, absolument rien ne se passe. Je crois que je sais ou est le problème. Je ne suis pas certain du tout de comment brancher la couette de fils qui vient du bouton pour démarrer, sur la tour (fils pour le bouton, fils pour la lumière en avant du pc, fils pour resest). J'ai suivis le manuel attentivement tout le long mais rendu aux instructions sur comment brancher cette couette de huit petits bouts de fils, pas clair du tout. Les noms et couleurs qu'ils disent ne concordent pas avec le fil que j'ai (sur mon boitier). (bordel, suis complètement handicapé sur le vieux portable de ma copine, difficile d'écrire) Dans le manuel : (j'espère que c'est le bon, je ne peux meme pas l'ouvrir, suis sur un dinausore) [url="http://dlsvr04.asus.com/pub/ASUS/mb/socket775/P5LD2-VM%20DH/e2464_p5ld2-vm_dh.pdf"]LE MANUEL[/url] Moi dans le boitier j'ai : 2 fils Power 2 fils GND 1 fil D2- 1 fil D2+ 1 fil D3- 1 fil D3+ Tout cela constitue la couette. ... sont tous de couleurs différentes (donc les couleurs indiqués dans le manuel ne peuvent m'aider) Quelqu'un peut m'aider s.v.p? Si pas la cause qu'il ne démarre pas, quelqu'un a une idée? Merci beaucoup!
bon matin chere compatriote je crois que j ai trouvé le probleme les fils que tu essai de branché sur ta carte son les fils de tes ports usb a l avant les fils que tu devrai branché devrait avoir les nom suivant - reset - power switch - HDD led - power led ecttt [bigsmile]
Henri9009
 Posté le 12/08/2006 à 18:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Merde, c'est pourtant évident, je le vois bien. Je pense que j'étais fatigué... Merci beaucoup, je vous tiens au courant (vais aller essayer cela). :-)
Henri9009
 Posté le 12/08/2006 à 18:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Y a-t-il un sens pour brancher ces fils?
tilagoon
 Posté le 12/08/2006 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour, Pour ceux des Led's oui : si a l'envers le LED ne s'allumera pas .... mais ca ne cassera rien , faudra les inverser. Pour les switches : pas de sens ( comme un beret) .
Henri9009
 Posté le 12/08/2006 à 18:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Merci Michel! [smile]
Henri9009
 Posté le 12/08/2006 à 19:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ca fonctionne, mais je n'arrive pas à connecter le LED, c'un 3 pines et j'ai de la place pour deux sur la carte mère. C'est normal? Merci!
tilagoon
 Posté le 12/08/2006 à 19:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re, Oui , le power led est sur un connecteur 3 pins ( c'est nouveau semble t-il !!) alors que celui de l'IDE est sur un connecteur 2 pins !!! Sur ma carte mere Asus l'emplacement pour le power led est bien 3 pins ( un trou au milieu) !!! Verifie sur ton manuel !!!
Publicité
Henri9009
 Posté le 12/08/2006 à 20:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Dans mon manuel il y a bien 2 pines sur la carte mère pour le LED (tantot je l'avais branché, ce qui faisait qu'il ne restait qu'une pine pour le power et bien sur l'ordi na démarrait pas).
tilagoon
 Posté le 12/08/2006 à 20:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bizarre ... faudrait avoir la configuration complete du connecteur ou vont les fils pour voir ce que l'on peut faire !!!! Tu peux faire un petit dessin ??
Henri9009
 Posté le 12/08/2006 à 20:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Je vais te revenir là-dessus lorsque je serai sur mon PC (j'attends de l'aide pour mes disques durs dans le BIOS).
tilagoon
 Posté le 12/08/2006 à 20:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re, je viens de telecharger le manuel de ta c arte mere !!!! Configuration des sockets pour le cablage de la face avant inhabituelle mais le connecteur destiné a recevoir le Power led a bien 3 Pins !!!! Voir page 1-27 , il est situe audessus du connecteur E-ide ( rouge ??) . En fait il y en a 2 : un 2 pins a cote du switch power on et un autre 3 pins a cote !!!!
montréalPQ
 Posté le 12/08/2006 à 22:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

tilagoon a écrit :
Re, Oui , le power led est sur un connecteur 3 pins ( c'est nouveau semble t-il !!) alors que celui de l'IDE est sur un connecteur 2 pins !!! Sur ma carte mere Asus l'emplacement pour le power led est bien 3 pins ( un trou au milieu) !!! Verifie sur ton manuel !!!
facile prends le connecteur 3 pins mais seulement 2 fils. 1- prends un petite aiguille 2-pousse 1 des 2 fils plus au fond 3-souleve la petit patte de plastique ( avec l aiguille) en dessous du connecteur(ne souleve pas trop haut pour la brisé) 4-en meme temps tire sur le fils pui remet le au milieu cest tout [smile]
tilagoon
 Posté le 12/08/2006 à 22:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

[hello] MontrealPQ , Oui , c'est aussi une solution .... mais sa carte mere a les 2 types de connecteurs pour le power Led !!! Asus ne recule en rien pour satisfaire ses clients !![crazy] Donc inutile de bidouiller le connecteur !!!
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
159 €Ecran HP 32 pouces 32 (FullHD, 75 Hz) à 159 €
Valable jusqu'au 30 Octobre

Amazon propose actuellement l'écran HP 32 pouces à 159 € livré gratuitement alors qu'on le trouve ailleurs à partir de 200 €. Cet énorme écran de 32 pouces offre une résolution FHD de 1920x1080 pixels sur une dalle VA à 75 Hz.


> Voir l'offre
49,49 €Disque dur Toshiba P300 2 To à 49,49 € (via coupon)
Valable jusqu'au 30 Octobre

Amazon fait une promotion sur le disque dur Toshiba P300 2 To qui passe à 49,49 € grâce à un coupon de réduction automatiquement appliqué au moment du paiementOn le trouve ailleurs à partir de 65 €. Ce disque dur interne de 2 To est SATA 6 Gbps, possède 64Mo de cache et dispose d'une vitesse de rotation de 7200 tpm. 


> Voir l'offre
38,90 €Microsoft Office 2019 Professional Plus à 38,90 €
Valable jusqu'au 01 Novembre

Le vendeur sérieux LicenSE-ONLine propose sur Amazon la clé d'activation légale pour Microsoft Office Professionnel 2019 Plus en français à 38,90 €. Cette clé livrée par email vous permettra d'activer Microsoft Office Professionnel 2019 Plus légalement et vous permettra ainsi d'utiliser autant de temps que vous voulez (il s'agit de la version complète et pas d'un abonnement) Word,Excel, PowerPoint, OneNote, Outlook, Publisher et Access 2019 sur un PC. La clé sera à activer sur Office.com où vous pourrez ensuite télécharger toute la suite bureautique. Pour mémoire, Microsoft Office Professionnel 2019 nécessite Windows 10. Pour plus d'info sur la procédure, n'hésitez pas à jeter un oeil à notre dossier pratique Acheter une clé OEM d'Office 2019 et l'installer.


> Voir l'offre

Sujets relatifs
Nouvelle carte mère
Transfert d'une matrice RAID5 sur nouvelle carte-mère
Toshiba Satellite ne démarre plus après changement carte mère
Nouvelle carte mère
Nouvelle carte mère
Nouveau topic suite montage nouvelle carte mère
Carte mère MSI 7528 ne démarre pas.
probleme ordi ne demarre plus : carte mere?
Nouvelle carte mère
nouvelle carte mere ?
Plus de sujets relatifs à PC ne démarre pas (nouvelle carte mère)
 > Tous les forums > Forum Les mains dans le cambouis