> Tous les forums > Forum Internet et Réseaux
 pc ne detecte aucun reseau wifi
Ajouter un message à la discussion
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]
fabienneb
  Posté le 11/05/2014 @ 09:05 
Aller en bas de la page 
Petite astucienne

mon pc ne détecte aucun reseau wifi.

mon iphone détecte le wifi de ma box donc le pb ne vient pas du réseau...

merci d'avance

Publicité
spokastuces
 Posté le 11/05/2014 à 10:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

que dit le gestionnaire de peripherique

demarrer, clique droit sur ordinateur, gerer, gestionnaire de peripherique

NONODU29
 Posté le 11/05/2014 à 10:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Banzaiii
 Posté le 11/05/2014 à 10:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Message original par fabienneb

mon pc ne détecte aucun reseau wifi.

mon iphone détecte le wifi de ma box donc le pb ne vient pas du réseau...

merci d'avance

Slt

Il y a un périphérique Wifi dans ce PC ?

Poste un ipconfig /all, on y verra plus clair

Appuyer et maintenir la touche Windows, presser la touche R et relâcher le tout

taper (ou copier/coller cela évite les erreurs de frappe) dans la boite de dialogue qui s'est ouverte

cmd /k ipconfig/all>config.txt & notepad config.txt

puis cliquer sur Ok


Copier/coller ce qui s'affiche à l'écran dans ta prochaine réponse



Modifié par Banzaiii le 11/05/2014 10:27
fabienneb
 Posté le 11/05/2014 à 10:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

alors...

oui il y a un périphérique wifi dans le pc, il fonctionnait avant d'ailleurs

dans gestion des périphériques, il y a 2 points d'exclamation jaunes: -microsoft teredo tunneling adapter

et -WD SES Device USB Device

et j'ai le rapport ipconfig ms je n'arrive pas à le coller dans cette page???

spokastuces
 Posté le 11/05/2014 à 11:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ok,

fais un clic droit sur microsoft teredo tunneling adapter, desactiver ensuite tu redemarre .

le pilote devrait s installer correctement ...

dis nous

edit : c est desinstaller pas desactiver



Modifié par spokastuces le 11/05/2014 11:18
fabienneb
 Posté le 11/05/2014 à 11:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

j'ai désinstallé puis redémarrer, donc il n'y a plus teredo tunneling adapter mais toujours pas de réseau détecté

Banzaiii
 Posté le 11/05/2014 à 11:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

fabienneb a écrit :

et j'ai le rapport ipconfig ms je n'arrive pas à le coller dans cette page???

??? Quand tu fais la manip que j'ai indiquée, tu as le bloc notes qui s'ouvre à l'écran.

tu sélectionnes tout le texte (Ctrl +A)

tu fais Ctrl +C

tu vas dans ton message sur le forum et tu fais Ctrl +V

fabienneb
 Posté le 11/05/2014 à 11:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne


Configuration IP de Windows

Nom de l'h“te . . . . . . . . . . : Fabienne-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activ‚ . . . . . . . . : Non
Proxy WINS activ‚ . . . . . . . . : Non
Liste de recherche du suffixe DNS.: home

Carte Ethernet Connexion au r‚seau local :

Suffixe DNS propre … la connexion. . . : home
Description. . . . . . . . . . . . . . : Atheros AR8151 PCI-E Gigabit Ethernet Controller (NDIS 6.20)
Adresse physique . . . . . . . . . . . : 10-BF-48-1B-88-7C
DHCP activ‚. . . . . . . . . . . . . . : Oui
Configuration automatique activ‚e. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::ec80:8504:8c10:a4f4%10(pr‚f‚r‚)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.10(pr‚f‚r‚)
Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.255.0
Bail obtenu. . . . . . . . .ÿ. . . . . : dimanche 11 mai 2014 08:59:49
Bail expirant. . . . . . . . .ÿ. . . . : lundi 12 mai 2014 08:59:48
Passerelle par d‚faut. . . .ÿ. . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 286310216
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1A-39-BF-80-10-BF-48-1B-88-7C
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚

Banzaiii
 Posté le 11/05/2014 à 11:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ben, soit tu n'as pas de carte wifi active sur ce PC soit tu n'as pas copié tout le rapport



Modifié par Banzaiii le 11/05/2014 11:25
fabienneb
 Posté le 11/05/2014 à 11:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

j'ai copié tout le rapport...

elle peut se désactiver la carte wifi? parce que ça fonctionnait très bien avant!

Banzaiii
 Posté le 11/05/2014 à 11:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ça se passe sous quel Windows ?

Ce PC vient d'être réinstallé ?

fabienneb
 Posté le 11/05/2014 à 11:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

windows 7 édition familiale premium, et oui le pc a été réinstallé

Banzaiii
 Posté le 11/05/2014 à 11:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il manque surement des pilotes

Entre autres, celui du périphérique wifi

Marque/modèle du PC ?

Il a bien été mis à jour avec le SP1, puis la bonne centaine de mises à jour qui suivent ?



Modifié par Banzaiii le 11/05/2014 11:35
fabienneb
 Posté le 11/05/2014 à 11:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

asus A73S

Banzaiii
 Posté le 11/05/2014 à 11:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il a été réinstallé avec un DVD de base, des DVD de sauvegarde, la fonction Recovery de l'Asus ?

Il a bien été mis à jour avec le SP1, puis la bonne centaine de mises à jour qui suivent ?

Pourquoi a-t'il été réinstallé ?

Sur cette page tu trouveras les pilotes pour cet Asus, en fonction du modèle précis : http://www.asus.com/support/Product-Search/?keyword=a73s



Modifié par Banzaiii le 11/05/2014 11:41
fabienneb
 Posté le 11/05/2014 à 11:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

je ne peux pas te répondre! qqu'un l'a fait pour moi.

il a été réinstallé car bcp de pb que personne n'arrivait à résoudre...

merci

fabienneb
 Posté le 11/05/2014 à 12:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

ce qui est étonnant, c'est que dans gestion des reseaux sans fils, cette carte wifi :Atheros AR9485 Wireless Network Adapter apparait et il me dit qu'elle fonctionne correctement!!!

Banzaiii
 Posté le 11/05/2014 à 12:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Dans ce cas, elle devrait apparaitre dans l'ipconfig/all

Dans le Centre de réseau et partage == modifier les paramètres de la carte, tu la vois ?

Elle est activée ou pas ? ( clic droit === activer pour .... l'activer)



Modifié par Banzaiii le 11/05/2014 12:09
fabienneb
 Posté le 11/05/2014 à 12:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

oui elle apparait dans centre reseau et partage et elle est activée!!!

Banzaiii
 Posté le 11/05/2014 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ce que tu dis ne correspond pas avec l'ipconfig

Essaie d'activer "l'antenne" wifi du PC

C'est Fn+F2 en principe sur les Asus (une fois tu actives, une fois tu désactives)

Si le PC a été correctement réinstallé, tu auras soit une animation à l'écran soit des icônes dans le systray, en bas à droite de l'écran



Modifié par Banzaiii le 11/05/2014 18:35
fabienneb
 Posté le 11/05/2014 à 18:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Elle est activée l'antenne, le voyant est allumé! c'est vraiment bizarre...

Banzaiii
 Posté le 11/05/2014 à 18:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Pas d'autres pistes, attends d'autres avis

Titus68
 Posté le 11/05/2014 à 18:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

L'ipconfig /all demandé par Banzaiii permettrait sans doute d'y voir plus clair.

Apparemment le PC est donc connecté en filaire actuellement (d'après le 1er ipconfig) ?

Banzaiii
 Posté le 11/05/2014 à 18:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il a été fourni

Aucun périphérique wifi

C'est bien pour cela que je dis que ce n'est pas cohérent

Ue copie d'écran du gestionnaire de périphériques, onglet carte réseau développé serait intéressant



Modifié par Banzaiii le 11/05/2014 18:43
Titus68
 Posté le 11/05/2014 à 18:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dans le gestion des périphériques c'est ok alors ?

J'ai déjà eu un problème un peu similaire, j'avais supprimé complètement la carte au niveau du gestionnaire de périf. et réinstallé le pilote.

D'après l'Ipconfig il devrait donc y avoir 2 cartes visibles : la filaire et la wifi ?

Publicité
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
259,90 €Ecran PC 27 pouces Gigabyte M27Q (QHD, IPS, 0.5 ms, 170 Hz) à 259,90 €
Valable jusqu'au 03 Décembre

RueDuCommerce fait une promotion sur l'écran PC 27 pouces Gigabyte M27Q qui passe à 259,90 € au lieu de 399 €. Cet écran possède une dalle 27 pouces QHD (2560x1440) à 0.5 ms et à 170 Hz (FreeSync Premium et Adaptive Sync). Son pied est réglable en hauteur et en inclinaison.


> Voir l'offre
51,99 €SSD WD Black SN750 500 Go (NMVe M.2, 3470 Mo/s) à 51,99 €
Valable jusqu'au 02 Décembre

Cdiscount fait une promotion sur le SSD WD Black SN750 500 Go (NMVe M.2) qui passe à 51,99 € alors qu'on le trouve ailleurs à partir de 80 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen3 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 3 470 Mo/s en lecture séquentielle et jusqu’à 3 000 Mo/s en écriture séquentielle. Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans.


> Voir l'offre
74,99 €Alimentation modulaire Corsair RM650 80+ Gold à 74,99 €
Valable jusqu'au 03 Décembre

Cdiscount propose actuellement l'alimentation modulaire Corsair RM650 à 74,99 €. Cette alimentation de 650W est certifiée 80+ Gold et est garantie 10 ans. Entièrement modulaire, vous pourrez brancher uniquement les câbles (fournis) dont vous avez besoin. On la trouve ailleurs à partir de 100 €. 


> Voir l'offre

Sujets relatifs
Wifi sur hp 6710b ne détecte aucun réseau
Réseau local ne détecte pas mon PC en WiFi ??
Wifi intégré qui ne détecte pas mon réseau privé
Aucun réseau sans fil detecté
Reseau WiFi non detecte
urgent reseau wifi pas detecté
Acer management detecte aucun reseau
Connexion wifi: WINDOWS réseau non détecté
portable asus détecte pas mon reseau wifi
Carte wifi ne détecte PLUS mon réseau
Plus de sujets relatifs à pc ne detecte aucun reseau wifi
 > Tous les forums > Forum Internet et Réseaux