> Tous les forums > Forum Les mains dans le cambouis
 PC pas complètement éteint?Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
quirce
  Posté le 01/11/2016 @ 16:15 
Aller en bas de la page 
Petit astucien

Bonjour à tous,

J'ai un problème depuis que j'ai remplacé mon ancienne alim et je suis quasiment certain que c'est la cause de mon problème...

Alors voilà, je suis (PC) sous w7 edition familiale (X64) + carte mère gygabite H81H-HD3 + 4GO de mémoire DDR3 + CARTE GRAPHIQUE NVIDIA GeForce GTX 560Ti

+ intel pentium G3460 à 3.5 GHz...bref, rien d'extraordinnaire.

J'avais "rajeuni" mon ancien PC il y a un an et demi mais j'avais conservé la carte graphique et l'ancienne alim, une Seasonic SS-550 HT Active PFC F3 qui datait de 2008

Hier on m'a offert (en pré-Noël ) une nouvelle alim : Cooler Master GM - 650W PLus bronze modulaire ATX)

Je l'ai installée moi même et tout s'est passé impeccable. Démarrage normal, comme d'hab, tout fonctionne......j'ai éteint normal après 5 h de fonctionnement.

Là il faut savoir que j'ai depuis des années une rampe multiprise parafoudre et coupe-veille : 2 prises normales toujours alimentées (lampe et box) + 1 maître (pc) et 3 esclaves (moniteur, imprimante, ps3)

Lorsque j'éteins le pc après quelques secondes la rampe déclanche et coupe les appareils branchés en exclave et tous les matins je dois activer la prise maître et appuyant au pied sur un interrupteur)

Ce matin l'interrupteur était déjà activé...j'ai fait des essais et il coupe plus. Mais il marche, car si je mets dans la prise maître n'importe quoi d'autre ça coupe bien.

Pour que ça coupe avec la prise du pc, je dois la retirer une fois éteint. C'est le seul moyen. Même si je mets sur zéro l'interrupteur derrière la tour, ça ne marche pas.

Quand le pc s'éteint il s'éteint comme d'hab. plus rien ne tourne.

ça vient donc de la nouvelle alim.

Quelqu'un a une idée? merci d'avance à tous ceux qui se pencheront sur mon problème.



Modifié par quirce le 01/11/2016 16:16
Publicité
caroll ingien
 Posté le 01/11/2016 à 17:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

juste une piste à creuser : sûrement que quand tu éteins l' ordi, ça ne coupe pas l'alim et il y a toulours une consommation résiduelle, d' où le problème que tu décris ????

bye

Sam58
 Posté le 01/11/2016 à 17:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir

Souvent sur ce genre de prise maitre/esclave, il y a un réglage du seuil de déclenchement.

quirce
 Posté le 01/11/2016 à 17:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Sam58 a écrit :

Bonsoir

Souvent sur ce genre de prise maitre/esclave, il y a un réglage du seuil de déclenchement.

J'ai éteint hier soir sans attendre que la rampe coupe et ce matin elle était toujours sous tension

J'ai ça:

http://i2.cdscdn.com/pdt2/0/0/1/1/700x700/hbf211001/rw/bloc-economie-energie-6-prises.jpg

Je ne pense pas qu'il y ait des réglages sur ce matériel

quirce
 Posté le 01/11/2016 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
caroll ingien a écrit :

juste une piste à creuser : sûrement que quand tu éteins l' ordi, ça ne coupe pas l'alim et il y a toulours une consommation résiduelle, d' où le problème que tu décris ????

bye

Oui, mais si c'est ça, pourquoi?

Je n'ai touché à aucun paramètre

Il faut que j'arrache la prise pour que ça coupe. ET si je branche dans la prise "maître" un autre appareil, même le moniteur ou la lampe d'éclairage du bureau ça marche.

quirce
 Posté le 01/11/2016 à 19:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Sam58 a écrit :

Bonsoir

Souvent sur ce genre de prise maitre/esclave, il y a un réglage du seuil de déclenchement.

Plus je cherche et plus je pense que c'est de là que ça vient.

Mon ancienne alim était une 550 w et la nouvelle 650w

ça expliquerait pourquoi ça marche toujours quand je branche d'autres appareils moins puissants.

Le problème et que je ne sais pas comment on accède à ce réglage

Je vais faire un test...

fgondard
 Posté le 01/11/2016 à 19:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Mon ancienne alim était une 550 w et la nouvelle 650w

Ce n'est pas la puissance de l'alim qui joue mais ce qu'elle consomme pour produire la tension de veille.

Tu peux peut-être faire en sorte qu'elle consomme moins en désactivant certaines fonctions sur la carte mère comme le Wake on line ou l'alimentation des ports USB à l'arrêt.

quirce
 Posté le 01/11/2016 à 20:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
fgondard a écrit :

Bonjour,

Mon ancienne alim était une 550 w et la nouvelle 650w

Ce n'est pas la puissance de l'alim qui joue mais ce qu'elle consomme pour produire la tension de veille.

Tu peux peut-être faire en sorte qu'elle consomme moins en désactivant certaines fonctions sur la carte mère comme le Wake on line ou l'alimentation des ports USB à l'arrêt.

merci pour la piste, mais je crois avoir trouvé le pourquoi.

J'ai tout débranché et pris la rampe multi prise en main.

En la retournant il y avait des indications : la prise "maître" est donnée pour supporter un appareil de 550w max. ce qui était la puissance de l'ancienne alim.

En la remplaçant je n'ai pas activé d'autres options. Je crois même que mes ports usb ne sont pas alimentés après extinction du PC.

Ce qui est assez inexplicable (sachant que je ne connais pas grand chose en électricité) c'est que le bouton d'arrêt de l'alim ne change rien si après extinction je le mets sur zéro.

Pour que ça déclenche aux prises esclaves il faut que j'arrache la prise de l'alim...

Je vais mettre ce thème comme "résolu" et vais m'orienter ver des modèles plus récents dont la prise maître supporte ma nouvelle alim.

Merci en tout cas à tous......

Pegase7845
 Posté le 02/11/2016 à 08:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Ton problème vient du fait que la consommation à l'arrêt de ta nouvelle alimentation est plus importante que pour la précédente.

Vois ici une multiprise dont on peut régler le seuil de déclenchemen.



Modifié par Pegase7845 le 02/11/2016 08:43
Publicité
Sam58
 Posté le 02/11/2016 à 08:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
fgondard a écrit :

Bonjour,

Mon ancienne alim était une 550 w et la nouvelle 650w

Ce n'est pas la puissance de l'alim qui joue mais ce qu'elle consomme pour produire la tension de veille.

Tu peux peut-être faire en sorte qu'elle consomme moins en désactivant certaines fonctions sur la carte mère comme le Wake on line ou l'alimentation des ports USB à l'arrêt.

Bonjour.

En plus, 650W, c'est sa puissance maximale...

Si tu n'a rien changé d'autre dans le PC, sa consommation en fonction normal est à un chouia près la même que la précédente.

Comme le dit Fgondard, c'est sa consommation en veille qui est au dessus du seuil de déclenchement. (qui sur certaines prise maitre/esclave se règle)

Pegase7845
 Posté le 02/11/2016 à 08:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Voir cette multiprise dont le seuil est réglable

OLYMPIA-EXTENS-SOCKET-5OUTLETS-MS2500-MasterSlave/



Modifié par Pegase7845 le 02/11/2016 11:55
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
377,50 €SSD Samsung 870 EVO 4 To à 377,50 €
Valable jusqu'au 18 Juin

Amazon propose le SSD Samsung 870 EVO 4 To à 377,50 € au lieu de 440 €. Ce SSD offre des vitesses de 560 Mo/s en lecture et 530 Mo/s en écriture. Il est garanti 5 ans. 


> Voir l'offre
GratuitJeu PC Control gratuit
Valable jusqu'au 19 Juin

Epic Games offre actuellement le jeu Control. Suite à l'invasion d'une agence secrète new-yorkaise par une force mystique inconnue, il vous revient de devenir directrice afin de reprendre le contrôle. Dans ce jeu d'action-aventure surnaturel à la 3ème personne créé par le studio de développement de jeux vidéo Remedy Entertainment, il vous faudra maîtriser pouvoirs surnaturels, munitions modifiables et environnements réactifs, le tout en combattant au sein d'un monde implacable et imprévisible. PEGI 16. Jeu (audio et texte) en français.


> Voir l'offre
199,96 €Box Android Nvidia Shield TV Pro 2019 16 Go avec télécommande à 199,96 €
Valable jusqu'au 18 Juin

Amazon fait une promotion sur l'excellente box Android Nvidia Shield TV Pro 2019 16 Go avec sa télécommande à 199,96 €. On trouve ailleurs ce pack à partir de 219 €. Compatible FullHD et 4K, vous pourrez utiliser vos applications Android, jouer et regarder des films et des séries en très haute résolution sur votre TV (compatible Kodi, Molotov, Netflix, YouTube ...). La box permet également de jouer à vos jeux PC diffusés en streaming directement avec une très faible latence.  La livraison est gratuite.


> Voir l'offre

Sujets relatifs
L'ordi s'éteint, mais pas complètement
pc qui s'éteint complètement ...
Horloge s'arrête quand PC éteint ou en veille
ecran lsonic s allume et s eteint
PC portable s'allume puis s'éteint
PC s'éteint au bout de 20 mn
PC s'éteint après quelques secondes
portable éteint ne s'allume plus !
pc qui s'éteint quand je lance un jeu
Booter sur CD/DVD éteint mon ordi !
Plus de sujets relatifs à PC pas complètement éteint?
 > Tous les forums > Forum Les mains dans le cambouis