> Tous les forums > Forum Les mains dans le cambouis
 PC qui fige & ecran de boot altéré...
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Tolousiano
  Posté le 15/10/2007 @ 17:10 
Aller en bas de la page 

Bonjour,

J'ai acheté il y a quelque mois un pc à monté moi mème et depuis le début j'ai un problème que personne n'arrive à résoudre.

Tout d'abord l'écran se fige (n'importe quand meme lors d'un simple click) ensuite lorsque je click sur la souris un bip d'erreur vient de l'unité centrale et je suis donc obligé de rebooter manuellement.

J'ai aussi remarqué que souvent lors du démarrage (en général suite au reboot) l'écran de boot (windows xp sur fond noir) reste altéré (plus sombre) et le pc se bloque dessus...

Ma config est la suivante :

-Carte Mère ASUS M2V VIA K8T890 Socket AM2
-Processeur AMD ATHLON 64 X2 4200+ 2.2GHz 1Mo Socket AM2 0.09µ Boîte
-Carte Vidéo LEADTEK GeForce PX8600GT 256Mo DDR PCI-e DVI
-Mémoire QIMONDA 1Go DDR2 PC5300 667GHz
-Disque Dur 160Go HITACHI DESKSTAR T7K250 8Mo 7200 T/M SATA 2
-Alimentation Trust 420W PSU

J'ai déjà ramené 2 fois le pc au SAV et toujours le meme problème, voici les travaux effectué par celui-ci :


1ère fois (seulement carte vidéo, ram, carte mere et cpu)

-Remplacement mémoire par type de puce différente pour meilleur compatibilité
-Mise à jour du BIOS
-Paramétrage du BIOS
-Test mémoire
-Test sur DD en parallèle
-Test constructeur sur le disque dur
-Installation du systeme d'exploitation
-Réalisation de tests intensifs avec "Burnin Test"
-Réalisation de tests vidéo avec "3D Mark"
-Réalisation de tests intensifs avec "OCCT"
-Test sur Live CD Linux

Résultat : Tout les tests ont été réalisées avec succès.

2nd fois (pc complet)

-Test mémoire
-Test constructeur sur disque dur
-Installation systeme d'exploitation
-Réalisation de tests intensifs avec "Burnin Test"
-Réalisation de tests vidéo avec "3D Mark"
-Réalisation de tests intensifs avec "OCCT"

Résultat : Tout les tests ont été réalisés avec succès (un doute quand à la compatibilité entre la mémoire Kingston et la carte mère Asus persiste -> remplacement par une Qimonda 1Go DDR2 PC5300 667MHz)


Si quelqu'un à la solution j'en serais ravi !!!
Publicité
boubou38
 Posté le 15/10/2007 à 17:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

essai avec une autre alim .

essai a partir d'une autre prise de courant équipée d'un bonne mise a la terre.

tiens nous au courant

a+

dolpat
 Posté le 15/10/2007 à 17:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Essaie à tout hazard de mettre ton ordi en test pendant 24h (voir plus) avec MemTest pour voir si ta mémoire est vraiment hors de cause car cela à l'air d'être un problème de mémoire. (je ne sais pas pendant combien de temps il ont effectué les tests en SAV, mais cela peut prendre pluseurs heure aveant que le défaut se présente...)

Les autre pistes: Carte mère défaillante, alimentation défaillante ou pas assez puissante.

Tolousiano
 Posté le 15/10/2007 à 20:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Je vais essayer alors de faire tourner Memtest toute la nuit...

On m'a dit aussi que mon alim n'était pas assez puissante (et de mauvaise qualité) pour ma config alors quelle alim devrais-je mettre si c'est le cas ???

boubou38
 Posté le 15/10/2007 à 20:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

pour la puissance ça va encore mais c'est surtout la qualité des tensions délivrées qui est importante.

une fortron Blue Storm - 500W me semble un bon choix.

attends d'autres avis

a+

Tolousiano
 Posté le 15/10/2007 à 23:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Je vous mets ce que j'ai eu sur l'Observateur d'évènements pour mon dernier plantage à 23h17 :

Type de l'événement : Informations
Source de l'événement : EventLog
Catégorie de l'événement : Aucun
ID de l'événement : 6009
Date : 15/10/2007
Heure : 23:16:53
Utilisateur : N/A
Ordinateur : BOBY
Description :
Microsoft (R) Windows (R) 5.01. 2600 Service Pack 2 Multiprocessor Free.

Pour plus d'informations, consultez le centre Aide et support à l'adresse http://go.microsoft.com/fwlink/events.asp.

Type de l'événement : Informations
Source de l'événement : EventLog
Catégorie de l'événement : Aucun
ID de l'événement : 6005
Date : 15/10/2007
Heure : 23:16:53
Utilisateur : N/A
Ordinateur : BOBY
Description :
Le service d'Enregistrement d'événement a démarré.

Pour plus d'informations, consultez le centre Aide et support à l'adresse http://go.microsoft.com/fwlink/events.asp.


Type de l'événement : Informations
Source de l'événement : Tcpip
Catégorie de l'événement : Aucun
ID de l'événement : 4201
Date : 15/10/2007
Heure : 23:17:03
Utilisateur : N/A
Ordinateur : BOBY
Description :
Le système a détecté que la carte réseau \DEVICE\TCPIP_{97F0E3A5-0A5F-4D62-9638-26CC76FD6B5B} était connectée au réseau, et a lancé une opération normale sur la carte réseau.

Pour plus d'informations, consultez le centre Aide et support à l'adresse http://go.microsoft.com/fwlink/events.asp.
Données :
0000: 00 00 00 00 02 00 50 00 ......P.
0008: 00 00 00 00 69 10 00 40 ....i..@
0010: 02 00 00 00 00 00 00 00 ........
0018: 00 00 00 00 00 00 00 00 ........
0020: 00 00 00 00 00 00 00 00 ........


Type de l'événement : Avertissement
Source de l'événement : Dhcp
Catégorie de l'événement : Aucun
ID de l'événement : 1003
Date : 15/10/2007
Heure : 23:17:32
Utilisateur : N/A
Ordinateur : BOBY
Description :
Votre ordinateur n'a pas pu renouveler son adresse à partir du réseau (à partir du serveur DHCP) pour la carte réseau dont l'adresse réseau est 0040F4DDA438. Il s'est produit l'erreur suivante :
Le délai de temporisation de sémaphore a expiré. . Votre ordinateur va continuer à essayer d'obtenir sa propre adresse auprès du serveur d'adresse réseau (DHCP).

Pour plus d'informations, consultez le centre Aide et support à l'adresse http://go.microsoft.com/fwlink/events.asp.
Données :
0000: 79 00 00 00 y...

Je n'y comprends pas grand chose donc je ne sais pas si c'est important ou pas ...

dolpat
 Posté le 15/10/2007 à 23:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

À mon sens, il n'y a rien ici qui puisse te figer l'ordi. D'ailleurs, je viens de trouver ces mêmes erreurs en consultant l'observateur d'événements.

Tolousiano
 Posté le 16/10/2007 à 00:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Je viens de remarquer que dans le gestionnaire de periférique j'ai ça :

Je n'arrive pas à trouver les pilotes nécessaire...

Pensez-vous que mon pb peut venir de la ???

dolpat
 Posté le 16/10/2007 à 06:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je dirais que c'est le Contrôleur de bus de ta carte mère qui n'est pas installé. Prends le CD d'installation livré avec ta carte ou va sur le site du constructeur pour récupérer les pilotes.

Publicité
Tolousiano
 Posté le 16/10/2007 à 17:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Bon j'ai réussi à installer ce pilote...

Je vais voir si j'ai toujours mon problème...

Tolousiano
 Posté le 16/10/2007 à 23:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Je n'ai pas eu de plantage encore mais je viens d'avoir l'écran de boot altéré...
Tolousiano
 Posté le 18/10/2007 à 17:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Toujours autant de bug en fait !!!

Conte Doku
 Posté le 18/10/2007 à 18:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Arf, et t'es sur qu'il n'y a pas de conflits matériel??
Tolousiano
 Posté le 18/10/2007 à 19:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

C'est à dire ???

Tolousiano
 Posté le 18/10/2007 à 19:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Existe-t-il des test pour essayer de faire planter le pc pour savoir d'ou vient le pb ???

Moi j'ai tout essayé : Memtest, OCCT, 3D Mark, BurninTest ...

Le pc ne plante avec aucun des ces tests, alors qu'il suffit que je clique pour fermer une fenetre et tout ce fige...

C'est vraiement de la mede ...

boubou38
 Posté le 18/10/2007 à 20:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

tu as fait ce que je t'ai préconiser plus haut????

a+

dolpat
 Posté le 18/10/2007 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Tolousiano a écrit :

Le pc ne plante avec aucun des ces tests, alors qu'il suffit que je clique pour fermer une fenetre et tout ce fige...

Cela pourrait venir du pilote de ta carte graphique. As-tu vérifié que tu as la dernière version de ce pilote.

Publicité
Tolousiano
 Posté le 21/10/2007 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Je vais changer d'alim je crois que c'est le mieux...
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
69,99 €Ecran Acer 21,5 pouces LED Full HD à 69,99 €
Valable jusqu'au 13 Avril

Cdiscount fait une promotion sur l'écran Acer K222HQLbd qui passe à 69,99 € alors qu'on le trouve ailleurs à partir de 90 €. Cet écran possède une diagonale de 21,5 pouces, est Full HD (1920x1080) et dispose d'une entrée VGA et d'une entrée DVI.


> Voir l'offre
53,99 €Routeur Mobile TP-Link M7350 (4G LTE, Wifi 2,4GHz ou 5GHz) à 53,99 €
Valable jusqu'au 13 Avril

Amazon fait une vente flash sur routeur Mobile TP-Link M7350 qui passe à 53,99 € livré gratuitement alors qu'on le trouve ailleurs à partir de 80 €.  Intégrant un modem 4G LTE, vous pouvez générer instanément un Hotspot Wi-Fi en insérant une carte SIM liée à un abonnement 4G dans l'appareil. Avec jusqu'à 150Mbps en téléchargement et 50Mbps en téléversement, le M7350 est capable de partager un signal 4G Wifi à près de 15 utilisateurs simultanément. Son format de poche et sa puissante batterie de 2000 mAh le rendent idéal comme compagnon de voyage, permettant aux utilisateurs de jouer ou travailler des heures.


> Voir l'offre
749,99 €Portable HP 14 pouces (FHD, Ryzen 7 4700U, 16Go, SSD 512 Go, Vega 7) à 749,99 €
Valable jusqu'au 12 Avril

Fnac fait une promotion sur l'ordinateur portable HP 14s-fq0059nf qui passe à 749,99 € alors qu'on le trouve habituellement à 1099 €. Cet ordinateur portable dispose d'un écran 14 pouces Full HD (1920x1080), d'un processeur AMD Ryzen 7 4700U avec chip graphique Radeon RX Vega 7, de 16 Go de RAM, d'un SSD de 512 Go, d'une webcam et de connexions Bluetooth, WiFi, Ethernet, HDMI, USB 2.0 et USB 3.1. Le tout tourne sous Windows 10. Une bonne affaire.


> Voir l'offre

Sujets relatifs
Ecran bleu et pc qui fige.
Ecran noir et pas de boot
Pas de Boot PC ni BIP & écran reste noir
Ecran qui se fige puis écran noir même au démarrage
Mon pc plante et l'écran se fige
Ecran qui se fige ...
Ecran figé
écran figé et fenêtre écran disparait
Ecran qui se fige
L'écran se fige tous les 15 secondes
Plus de sujets relatifs à PC qui fige & ecran de boot altéré...
 > Tous les forums > Forum Les mains dans le cambouis