> Tous les forums > Forum Les mains dans le cambouis
 PC qui ne démarre pas après changement d'alimentationSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
mahdid216
  Posté le 07/05/2014 @ 18:32 
Aller en bas de la page 
Petit astucien

Bonsoir à tous... J'ai un problème avec un de mes PC de bureau, c'est que après avoir changé d'alimentation pour placer une carte graphique plus puissante, après avoir tout rebranché correctement, le PC ne démarre pas... La petite lumière verte sur la carte mère s'est allumé pendant un moment puis lors de la tentative de démarrage, elle s'est éteinte, et un "Fsssssshhhhhhhhh" s'est laissé entendre de l'alimentation... Donc, j'ai d'abord pensé à un mauvais branchement, mais je suis sur de tout avoir très bien branché... Donc, est ce que quelqu'un saurait d'où viendrait ce problème? Car, si je rebranche mon ancienne alimentation, ça devrait normalement fonctionner, mais je n'aurais pas de quoi faire fonctionner ma carte graphique, eh oui c'est balaud... Donc, comment faire fonctionner mon PC avec cette autre alimentation? Merci à vous...

Publicité
poussebois
 Posté le 07/05/2014 à 18:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonsoir ,

Pour mettre hors cause la nouvelle alim., essaies là en gardant l'ancienne carte graphique.

@ +

boubou38
 Posté le 07/05/2014 à 18:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

tu avais quoi comme ancienne alim et tu a mis quoi comme nouvelle alim

la puissance écrite sur l'alim n'est forcément "vrai " en fonction de la marque

donne la ref de la new carte graphique

a+



Modifié par boubou38 le 07/05/2014 18:58
mahdid216
 Posté le 07/05/2014 à 19:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
boubou38 a écrit :

bonsoir

tu avais quoi comme ancienne alim et tu a mis quoi comme nouvelle alim

la puissance écrite sur l'alim n'est forcément "vrai " en fonction de la marque

donne la ref de la new carte graphique

a+

Bonsoir. L'ancienne alimentation est une Power Star ALIM-ATX-480WB&P4.

La nouvelle, qui n'est pas toute jeune quand même, est une POWER LC6550V1.3

Et la nouvelle carte graphique est une MSI MX8800GTS...

La tour est une Targa Ultra AN64 4200 + DC équipée d'un AMD Athlon Dual Core X64 et de 3 GO de RAM tournant avant que la CG ne meurt avec Windows Seven X64 Bits.

EDIT: Si sa peut aider, voici la référence de la carte mère.

ASUS® MB M2N-TE Socket AM2 ATX (Targa Edition), HyperTransport 1000, Full-ATX / nForce MCP55S PCI Express chipset



Modifié par mahdid216 le 07/05/2014 19:20
mahdid216
 Posté le 07/05/2014 à 19:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Poussebois ou Boubou ou quelqu'un d'autre ? Personne pour m'aider ?



Modifié par mahdid216 le 07/05/2014 19:41
ZenJP
 Posté le 07/05/2014 à 20:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

mahdid216 a écrit :

Poussebois ou Boubou ou quelqu'un d'autre ? Personne pour m'aider ?

Poussebois t'a demandé de faire quelque chose ! l'as-tu fait ?

Bonsoir ,

Pour mettre hors cause la nouvelle alim., essaies là en gardant l'ancienne carte graphique.

@ +

mahdid216
 Posté le 07/05/2014 à 20:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ZenJP a écrit :
mahdid216 a écrit :

Poussebois ou Boubou ou quelqu'un d'autre ? Personne pour m'aider ?

Poussebois t'a demandé de faire quelque chose ! l'as-tu fait ?

Bonsoir ,

Pour mettre hors cause la nouvelle alim., essaies là en gardant l'ancienne carte graphique.

@ +

Oui je l'ai fait également mais sa n'a pas fonctionné...

ZenJP
 Posté le 07/05/2014 à 20:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ben donc si ca marche pas c'est bien l'alim qui est en cause !

poussebois
 Posté le 07/05/2014 à 20:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

,

C.Q.F.D.

Publicité
mahdid216
 Posté le 07/05/2014 à 20:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
poussebois a écrit :

,

C.Q.F.D.

ZenJP a écrit :

Ben donc si ca marche pas c'est bien l'alim qui est en cause !

Donc, il me faudrait une nouvelle alimentation mais laquelle le problème? Car il me faut une avec la pièce pour la carte graphique... Sinon, peut on récupérer celle de cette dernière pour la placer sur une autre alimentation ?

EDIT: j'ai regardé et c'est impossible... Je vais acheter une autre alim, mais laquelle me conseillez vous pour mon problème de carte graphique? :-) Merci à vous.



Modifié par mahdid216 le 07/05/2014 21:12
ZenJP
 Posté le 07/05/2014 à 21:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

C'est une question de puissance, tu avais une alim de combien de W ?

mahdid216
 Posté le 07/05/2014 à 21:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ZenJP a écrit :

C'est une question de puissance, tu avais une alim de combien de W ?

320 Watts.



Modifié par mahdid216 le 07/05/2014 21:34
mahdid216
 Posté le 07/05/2014 à 21:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
mahdid216 a écrit :
ZenJP a écrit :

C'est une question de puissance, tu avais une alim de combien de W ?

320 Watts.

Et 230 Watts pour celle qui est morte...



Modifié par mahdid216 le 07/05/2014 21:34
mahdid216
 Posté le 07/05/2014 à 22:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
mahdid216 a écrit :
mahdid216 a écrit :
ZenJP a écrit :

C'est une question de puissance, tu avais une alim de combien de W ?

320 Watts.

Et 230 Watts pour celle qui est morte...

Oups excuse moi je n'avais pas bien compris... Sur celle d'origine, il y a marqué ALIM ATX 480W max pour pentium 3/4... Je suis complétement sonné, voire même perdu ... Ou trouver cette référence, vu que la morte, je l'ai mise au ordures??

ZenJP
 Posté le 07/05/2014 à 23:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Le mini actuel c'est 300W (sans CG qui pompe sur l'alim en plus du slot) , et j'ai couramment vu des 450w équiper des PC standard. Ca peut aller jusqu'à 750w

ZenJP
 Posté le 07/05/2014 à 23:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Trouve une alim équipée de cette "pièce pour la CG"

mahdid216
 Posté le 07/05/2014 à 23:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ZenJP a écrit :

Le mini actuel c'est 300W (sans CG qui pompe sur l'alim en plus du slot) , et j'ai couramment vu des 450w équiper des PC standard. Ca peut aller jusqu'à 750w

Voilà ce que j'ai trouvé sur Clubic. 550 W pour celle que j'ai jetée... Et 480 W pour celle qui n'est pas compatible avec ma C.G. Donc, du 550 W avec le PC que je possède, ça devrait le faire? Enfin j'espère ... Je suis TRÈS nul pour le calcul de normes de puissance, c'est pourquoi je préfère m'assurer que sa peut aller ensemble...

Publicité
mahdid216
 Posté le 07/05/2014 à 23:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ZenJP a écrit :

Trouve une alim équipée de cette "pièce pour la CG"

Ba justement, la 550 W POWER LC6550V1.3 était équipée de cette pièce... Mais je suis sans l'être convaincu obligé de reconnaitre que c'est peut être aussi un problème de compatibilité, non ?

ZenJP
 Posté le 07/05/2014 à 23:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

EN prenant une alim 550W équipée pour ta CG tu risques rien

tu trouves sur le net des imulateurs ou des moyens de calcul de puissance

Google est ton ami (liste non exhaustive )

https://www.google.fr/#q=quelle+puissance+d%27alimentation+pc

mahdid216
 Posté le 07/05/2014 à 23:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ZenJP a écrit :

EN prenant une alim 550W équipée pour ta CG tu risques rien

tu trouves sur le net des imulateurs ou des moyens de calcul de puissance

Google est ton ami (liste non exhaustive )

https://www.google.fr/#q=quelle+puissance+d%27alimentation+pc

ZenJP : J'ai cherché à trouver la puissance en Watts demandée par ma C.G. afin de pouvoir calculer quelle alimentation il me faudrait choisir. Mais je n'arrive pas à la trouver...

J'ai suivi le tutoriel de CCM pour savoir, mais comme il me manque la puissance en Watts requise par ma C.G. , je peux te dire que sa me donne envie de baisser les bras et de laisser un Pro se charger de mon PC...

boubou38
 Posté le 08/05/2014 à 07:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

Poussebois ou Boubou ou quelqu'un d'autre ? Personne pour m'aider

on a aussi une vie de famille !!

ton alim lc power n'est pas le top, comme déjà dis la puissance indiquée ne reflète pas toujours la réalité

http://www.tomshardware.fr/articles/Comparatif-d-alimentations-1ere-partie,2-269-11.html

une 400watts de qualité est souvent meilleur qu'une 550watt de mauvaise facture

ta CG consomme en charge plus de 200watts

un "Fsssssshhhhhhhhh" s'est laissé entendre de l'alimentation

de plus si tu as entendu ce bruit c'est quand même pas très normal .

essai avec une alim de qualité en espérant qu'il n'y est pas d'autres dégâts en aval

http://www.ldlc.com/fiche/PB00105015.html

a+



Modifié par boubou38 le 08/05/2014 07:30
mahdid216
 Posté le 08/05/2014 à 10:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
boubou38 a écrit :

bonjour

Poussebois ou Boubou ou quelqu'un d'autre ? Personne pour m'aider

on a aussi une vie de famille !!

ton alim lc power n'est pas le top, comme déjà dis la puissance indiquée ne reflète pas toujours la réalité

http://www.tomshardware.fr/articles/Comparatif-d-alimentations-1ere-partie,2-269-11.html

une 400watts de qualité est souvent meilleur qu'une 550watt de mauvaise facture

ta CG consomme en charge plus de 200watts

un "Fsssssshhhhhhhhh" s'est laissé entendre de l'alimentation

de plus si tu as entendu ce bruit c'est quand même pas très normal .

essai avec une alim de qualité en espérant qu'il n'y est pas d'autres dégâts en aval

http://www.ldlc.com/fiche/PB00105015.html

a+

Boubou, bonjour... Je vais t'avouer une chose, j'hésite vraiment à mettre 53 € dans des problèmes pareils... Et de plus, ma mère a dit qu'elle n'était pas trop d'accord, donc je ne sais pas pour le moment... Je vais d'abord lui demander de m’emmener chez un PRO pas loin de là où j'habite... Et si ses alimentations coûtent plus que ce prix là, je reviendrais à ce moment vers toi pour envisager d'autres solutions. Merci quand même à toi.

boubou38
 Posté le 08/05/2014 à 10:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

bien sur on trouve des alim a 20€ voir moins mais après faut pas s'étonner si il y des anomalies voir plus grave de la casse

mais je comprend aussi ton point de vue

parfois le bon marché coute cher

a+

edit : une 400watts ferait aussi l'affaire ..un peu moins chére

http://www.ldlc.com/fiche/PB00105016.html



Modifié par boubou38 le 08/05/2014 11:26
Maurice50
 Posté le 08/05/2014 à 17:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

J'ai régulièrement ce même problème et cela viens du bouton marche/arrêt qui reste enfoncé. Donc l'alim se coupe puisque elle reçoit l'ordre de couper.

Mais J'ai cherché et l'étincelle m'est venue.

A+

mahdid216
 Posté le 08/05/2014 à 17:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Maurice50 a écrit :

Bonjour

J'ai régulièrement ce même problème et cela viens du bouton marche/arrêt qui reste enfoncé. Donc l'alim se coupe puisque elle reçoit l'ordre de couper.

Mais J'ai cherché et l'étincelle m'est venue.

A+

Je n'ai pas trop compris... Que veux tu dire par la ? Car sur ma Carte mère, la petite lampe verte qui dit si ça fonctionne était restée éteinte malgré que j'ai bel et bien vérifié le bouton d'alimentation...

Maurice50
 Posté le 08/05/2014 à 18:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

L'étincelle: entre mes deux oreilles.

Pas contre, j'ai eu un problème similaire de PC qui démarrait et s'arrêtait avec Fsssssss.... et le remède fut le remplacement de la carte mère que je fais tourner avec l'alim d'origine, alim vérifiée avec un site très bien:

http://lecrabeinfo.net/tester-les-composants-de-son-pc-disque-dur-memoire-vive-carte-mere-alimentation.html#tester-sa-carte-mre-et-son-alimentation

http://www.ybet.be/hard1ch21/hard1ch21.htm

Et depuis, tout fonctionne avec parfois le bouton M/A qui reste enfoncé.

Momo

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
67,99 €Alimentation semi modulaire Be Quiet Pure Power 11 500W, 80+ Gold à 67,99 €
Valable jusqu'au 13 Mai

Amazon propose actuellement l'alimentation semi modulaire Be Quiet Pure Power 11 d'une puissance de 500W à 67,99 € livrée gratuitement. On trouve habituellement cette alimentation à partir de 75 €. Certifiée 80+ Gold, elle propose d'excellents rendements (jusqu'à 92 %) est silencieuse et dispose d'une garantie 5 ans.


> Voir l'offre
118,73 €Alimentation modulaire Seasonic Focus Plus Gold 750W (garantie 10 ans) à 118,73 € livrée
Valable jusqu'au 15 Mai

Amazon Allemagne fait une promotion sur l'alimentation Seasonic Focus Plus Gold 750W qui passe à 109,92 €. Comptez 8,81 € pour la livraison en France soit un total de 118,73 € livrée alors qu'on la trouve ailleurs à partir de 145 €. Le niveau frise la perfection avec une magnifique certification 80+ OR et un câblage full modulaire, le tout dans un silence de cathédrale. L'alimentation est garantie 10 ans.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et qu'il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
GratuitJeu PC Pine gratuit
Valable jusqu'au 13 Mai

Epic Game Store offre actuellement le jeu PC The First Tree. Un jeu d'action-aventure en monde ouvert, situé dans un monde simulé dans lequel les humains n'ont jamais atteint le haut de la chaîne alimentaire. Combattez avec ou contre un éventail d'espèces en tentant de trouver un nouveau foyer pour votre tribu d'humains.


> Voir l'offre

Sujets relatifs
PC ne démarre plus après changement alimentation.
ordi ne demarre plus apres changement alimentation
Après changement DD windows 7 ne démarre pas
Toshiba Satellite ne démarre plus après changement carte mère
sonnerie après changement alimentation
pc qui démarre après un changement de DD .
"Problème" mon pc Packard bell ne démarre plus après changement de la CM
problème après changement de boite d'alimentation
ordi qui ne demarre pas apres changement de dd
démarrage après changement d'alimentation
Plus de sujets relatifs à PC qui ne démarre pas après changement d''alimentation
 > Tous les forums > Forum Les mains dans le cambouis