> Tous les forums > Forum Windows XP
 pc trés lent aprés installation du sp3
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
skystar 2004
  Posté le 20/07/2010 @ 22:08 
Aller en bas de la page 
Petit astucien

Bonsoir tout le monde.

Depuis l'installation du service pack 3 mon pc portable est devenu trés lent. 5 bonnes minutes pour demarrer les pages web et les programmes s'ouvrent trés lentement. ie8 et firefoxe mettent jusqu'a une minute pour afficher la page de demarrage.

Scanner bitdefendr online RAS

Scanner kis 2010 à jour RAS

Scanner spybot search and destroy RAS

J'ai fait passer ccleaner plusieurs fois aucune erreur du régistre n'a été trouvé.

Pc de marque compaq EvoN60c

Voila le résumé de ma configuration :

Système d'exploitation
Windows XP Professionnel (build 2600) Service Pack 3
Navigateur web par défaut:
Client e-mail par défaut: Outlook Express
Client de groupes de discussions par défaut: Outlook Express
Antivirus: Kaspersky Internet Security 9.0.0.736
Pare-feu:Kaspersky Internet Security 9.0.0.736
Carte mère
SMBios version 2.3
Compaq 07F4 KBC Version .
Bios: Compaq 68P4F v2.49 F.04 08/12/2002 taille: 1024Kb
Chipset
Northbridge: Intel i845D
Southbridge: Intel 82801CAM (ICH3-M)
Processeur
Intel Pentium 4 Northwood Socket 478 mPGA (@0.13 um) 1800 Mhz ( L1D: 8 Ko, TC: 12 Kuops, L2: 512 Ko )
Mémoire
Mémoire physique totale: 512 Mo, Type: DDR, @132.9MHz, 2.0-3-3-6--1T
Barrette de 256 Mo 142 Mhz DIMM #1
Barrette de 256 Mo 142 Mhz DIMM #2
Barrette de 1024 Mo 82802
Périphériques IDE
HITACHI_DK23DA-30 00J1A0A3 (ATA, 27.95 Go, tampon: 2 Mo)
Lecteurs CD/DVD
Compaq DVD-ROM GDR8081N0013 (DVD-ROM)
Disque dur
HITACHI_DK23DA-30
Cartes PCI/AGP
Stockage
Intel Corporation:82801CAM IDE U100 Controller:

Réseau
Intel Corporation:82801CAM (ICH3) PRO/100 VM (KM) Ethernet Controller: Evo N600c

Affichage
ATI Technologies Inc:Radeon Mobility M7 LW [Radeon Mobility 7500]:

Multimedia
Intel Corporation:82801CA/CAM AC97 Audio Controller:

Ponts
Intel Corporation:82845 845 [Brookdale] Chipset Host Bridge:
Intel Corporation:82845 845 [Brookdale] Chipset AGP Bridge
Intel Corporation:82801 Mobile PCI Bridge
Intel Corporation:82801CAM ISA Bridge (LPC)
Texas Instruments:PCI1420 PC card Cardbus Controller:
Texas Instruments:PCI1420 PC card Cardbus Controller:

Communications
Agere Systems:LT WinModem: Evo N600c

Bus Series
Vr4181A USB Host or Function Control Unit:USB:
Vr4181A USB Host or Function Control Unit:USB:
Vr4181A USB Host or Function Control Unit:USB 2.0:

J'ai une seule partition que j'ai défragmenté en espérant une amélioration mais sans succés.(systéme de fichier est NTFS).

Volume (C:)
Taille du volume = 27,94 Go
Taille de cluster = 4 Ko
Espace utilisé = 6,56 Go
Espace libre = 21,38 Go
Pourcentage d'espace libre = 76 %

Fragmentation du volume
Fragmentation totale = 0 %
Fragmentation de fichiers = 1 %
Fragmentation de l'espace libre = 0 %

Fragmentation de fichiers
Total de fichiers = 28 225
Taille moyenne de fichier = 317 Ko
Total de fichiers fragmentés = 0
Total de fragments en trop = 1 376
Nombre moyen de fragments par fichier = 1,04

Fragmentation du fichier paginé
Taille du fichier paginé = 768 Mo
Total de fragments = 1

Fragmentation de dossier
Total de dossiers = 2 550
Dossiers fragmentés = 1
Fragments de dossiers en trop = 0

Fragmentation de la table de fichiers principale (MFT)
Taille totale de la MFT = 37 Mo
Nombre d'enregistrements dans la MFT = 30 970
Pourcentage d'utilisation de la MFT = 81 %
Total de fragments dans la MFT = 4

--------------------------------------------------------------------------------
Fragments Taille du fichierFichiers qui ne peuvent pas être défragmentés
Aucun

Un dernier point si ça peut aider : Il n'arréte pas de demander au demarrage vérification du systéme de fichier sur C, même si je le laisse vérifier il re-demande ça au demarrage suivant.

Merci de votre aide mais ne dite surtout pas qu'il est ancien et apte pour la casse.

.-

Publicité
Anonyme
 Posté le 20/07/2010 à 22:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonsoir.

je ne serais pas d'un grand secours.

mais Spybot est strictement inutile et incompatible avec Kaspersky.

en plus son module tea-timer et un gros consommateur de ressources (surtout avec 512 mo de ram)

Mémoire physique totale: 512 Mo, Type: DDR, @132.9MHz, 2.0-3-3-6--1T

Barrette de 256 Mo 142 Mhz DIMM #1

Barrette de 256 Mo 142 Mhz DIMM #2

Pour une désinstallation propre =>Jesses Entraide

bonne continuation



Modifié par Anonyme le 20/07/2010 22:20
Esclapion
 Posté le 20/07/2010 à 22:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir à tous les deux

alors, KIS a encore frappé ?

Plus sérieusement, pas mal de points à vérifier ICI. Notamment le mode PIO/DMA.

Anonyme
 Posté le 20/07/2010 à 22:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

hello esclapion

alors, KIS a encore frappé ?

en partie...oui !!!

et puis 512 mo avec cette usine a gaz ...c'est vraiment peu (je tourne avec 4 Go sous W7)

Avec XP il faut un mimimun de 256 Mo disponible

@+ je vous laisse car j'ai donné la seule info possible pour mon domaine



Modifié par Anonyme le 20/07/2010 22:53
Constance
 Posté le 20/07/2010 à 23:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Yaupe .o/

Message original par skystar 2004

Un dernier point si ça peut aider : Il n'arréte pas de demander au demarrage vérification du systéme de fichier sur C, même si je le laisse vérifier il re-demande ça au demarrage suivant.

Peut-être bien alors que le disque dur a du plomb dans l'aile...

Fais-lui exécuter un chkdsk /F /R

Ce sera encore plus long que d'habitude, mais il examinera la surface et tentera de réparer s'il trouve des problèmes.

skystar 2004
 Posté le 21/07/2010 à 00:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re-bonsoir

merci de vos réponses et aide rapide.

1ère Spybot Search & Destroy n'est plus sur ma machine je l'ai désinstallé juste aprés le balayage.

Par ailleurs le tutorial est trés intéressant déjà certains paramètres de mes navigateurs et au registre ne sont pas les mêmes je vais essayer de les modifier et voir.

Je vous tiendrais au courant.

Encore une fois merci pour votre aide.-

skystar 2004
 Posté le 21/07/2010 à 00:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Constance a écrit :

Yaupe .o/

Message original par skystar 2004

Un dernier point si ça peut aider : Il n'arréte pas de demander au demarrage vérification du systéme de fichier sur C, même si je le laisse vérifier il re-demande ça au demarrage suivant.

Peut-être bien alors que le disque dur a du plomb dans l'aile...

Fais-lui exécuter un chkdsk /F /R

Ce sera encore plus long que d'habitude, mais il examinera la surface et tentera de réparer s'il trouve des problèmes.

Bonsoir et merci.

Apparament le disque est integre. Qu'est ce que vous en pensez ?

montréalPQ
 Posté le 21/07/2010 à 16:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

apres l ouverture de la page de démmarage c est ok ??

Constance
 Posté le 21/07/2010 à 20:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re .o/

skystar 2004 a écrit :

Bonsoir et merci.

Apparament le disque est integre. Qu'est ce que vous en pensez ?

Hmm pas grand chose, je ne connaissais pas cette commande

Le chkdsk a bien été effectué ?

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
74,99 €Alimentation modulaire Corsair RM650 80+ Gold à 74,99 €
Valable jusqu'au 03 Décembre

Cdiscount propose actuellement l'alimentation modulaire Corsair RM650 à 74,99 €. Cette alimentation de 650W est certifiée 80+ Gold et est garantie 10 ans. Entièrement modulaire, vous pourrez brancher uniquement les câbles (fournis) dont vous avez besoin. On la trouve ailleurs à partir de 100 €. 


> Voir l'offre
12,90 €Batterie externe Xiaomi Mi Power Bank 3 (10 000 mAh, charge rapide 18W) à 12,90 €
Valable jusqu'au 03 Décembre

Amazon fait une vente flash sur la batterie externe Xiaomi Mi Power Bank 3 qui passe à 12,90 € au lieu de 19,99 €. Cette batterie offre une capacité de 10000 mAh et la charge rapide bi directionnelle 18 W USB C. Un port MicroUSB est également présent ainsi que 2 ports USB.

A glisser dans votre sac pour recharger votre portable plusieurs fois en déplacement.


> Voir l'offre
299,00 €Casque sans fil à réduction de bruit Sony WH-1000XM4 (Hi-Res Audio, Bluetooth/NFC) à 299 €
Valable jusqu'au 03 Décembre

Amazon propose actuellement l'excellent casque sans fil à réduction de bruit et Hi-Res Audio Sony WH-1000XM3 à 299 €. On le trouve ailleurs à partir de 349 €. Equipé de l'annulation de bruit active, d'une connexion sans fil Bluetooth et NFC, d'un confort supérieur et d'une autonomie longue durée (30 heures), ce modèle vous accompagnera idéalement dans tous vos déplacements. Profitez d'une qualité acoustique Hi-Res Audio, de commandes tactiles intuitives et des assistants vocaux intégrés. Laissez-vous transporter au coeur des émotions de vos morceaux préférés et révolutionnez votre manière d'écouter la musique.


> Voir l'offre

Sujets relatifs
pc trés lent apres installation dynamique
PC très lent après mises à jour Microsoft
ordi lent après installation de ma lexmark X4975
Internet très lent après mise à jour de la LiveBox
PC très lent après formatage.
PC toujours très lent après plusieurs nettoyages
Chargement de Windows très lent après formatage.
démarrage lent aprés installation
internet tres lent apres formatage
Ordi trés trés lent aprés coupure de courant
Plus de sujets relatifs à pc trés lent aprés installation du sp3
 > Tous les forums > Forum Windows XP