× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Windows Vista
 pc tres lent au demarrage.Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
michel84130
  Posté le 02/03/2010 @ 20:05 
Aller en bas de la page 
Petit astucien

Bonsoir.

Mon pc sur vista est devenu tres lent au demarage.Le bureau apparait normalement puis je dois attendre plusieurs minutes avant qu'il se connecte à internet.Pendant ce temps là je n'ai pas la main.Problème apparu depuis quelques jours.Ensuite tout va bien.

Merci d'avance pour votre aide.

Publicité
noisette7155
 Posté le 02/03/2010 à 20:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

michel84130

-Essaie ceci:
Démarrer > exécuter > tu tapes "msconfig" ensuite ok
Tu arrives sur une autre fenêtre > onglet démarrage > tu as la liste de tout ce qui est lancé au démarrage
Tu peux tout décocher sauf ton antivirus/appliquer/ok.

a bientot.

michel84130
 Posté le 02/03/2010 à 21:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Jai fais tout cela mais cela ne fonctionne pas.J'ai du redemarrer en mode sans echec et re cocher ce qui était cohé avant.

noisette7155
 Posté le 02/03/2010 à 21:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

-As tu passer Malwarebytes ?

Labougie
 Posté le 02/03/2010 à 21:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

tous le monde,

Télécharge le fichier ci-dessous

Exécute le en clique droit " en tant quadministrateur " et poste le compte rendu, stp.

Les clés run.bat

labougie

michel84130
 Posté le 02/03/2010 à 21:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Noisette, je viens de passer malwarebytes (aucun default)

Labougie voila le compte rendu

[HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\Currentversion\Run]
"avast5"="C:\\PROGRA~1\\ALWILS~1\\Avast5\\avastUI.exe /nogui"
"Google Desktop Search"="\"C:\\Program Files\\Google\\Google Desktop Search\\GoogleDesktop.exe\" /startup"
"FijiKeyboard"="c:\\Acer\\Preload\\Autorun\\DRV\\FIJI Keyboard\\ABoard.exe"
"Adobe Reader Speed Launcher"="\"C:\\Program Files\\Adobe\\Reader 9.0\\Reader\\Reader_sl.exe\""
"Adobe ARM"="\"C:\\Program Files\\Common Files\\Adobe\\ARM\\1.0\\AdobeARM.exe\""
"Windows Defender"="%ProgramFiles%\\Windows Defender\\MSASCui.exe -hide"
"SunJavaUpdateSched"="\"C:\\Program Files\\Common Files\\Java\\Java Update\\jusched.exe\""
"Skytel"="Skytel.exe"
"RtHDVCpl"="RtHDVCpl.exe"
@=""
@=""
"Installed"="1"
@=""
"Installed"="1"
"NoChange"="1"
@=""
"Installed"="1"

Labougie
 Posté le 02/03/2010 à 21:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re Michel,

Suit le conseil de noisette, installe et lance Malwarebyte.

Ta liste est bonne, et mbam va chercher lui des chtites bébêtes.

Pour l'instant ne touche plus à msconfig .

labougie



Modifié par Labougie le 02/03/2010 21:49
michel84130
 Posté le 02/03/2010 à 21:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ok Labougie.Merci et bonne soirée.

michel84130
 Posté le 02/03/2010 à 22:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Noisette , aucun element infecté en examen complet.

Bonne soirée.Je reprendrai demain.

{#}

Publicité
Labougie
 Posté le 02/03/2010 à 22:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Message original par michel84130

Bonsoir.

Mon pc sur vista est devenu tres lent au demarage.../...Problème apparu depuis quelques jours.Ensuite tout va bien.

Merci d'avance pour votre aide.

Qu'as tu donc fait il y a quelques jours ?

Installation soft, mise à jour de drivers ... ?

Une question comme cela en passant, tu possèdes vista ou Xp, car dans ta config il est notée Xp, et là c'est le fofo vivi .

labougie

michel84130
 Posté le 03/03/2010 à 10:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,{#}

Je suis bien sur vista.

je ne me rapelle pas d'avoir fait quelque chose de particulier ou installé quoique se soit.

Ce matin j'ai desinstallé,supprimé,re téléchargé et re installé AVAST et là miracle le démarage est ok.

Maintenant quand j'ouvre explorer,la page d'acceuil arrive puis apparait le message avec panneau jaune "stack overflowat at line 0", je clique 2 fois sur ok et le message disparait.Problème non rencontré avec firefox.

Si tu as une solution... merci.

Labougie
 Posté le 03/03/2010 à 12:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour Michel,

tu peux esssayer cette astuce :

  • démarrer / panneau de configuration
  • option internet
  • onglet avancé
  • en bas à droite => réinitialiser

rassure toi, aucun favoris ne sera perdu .

A part cette idée, je n'en ai pas d'autre.

labougie

michel84130
 Posté le 03/03/2010 à 14:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Labougie, tout est rentré dans l'ordre.

Bon apres midi.{#}

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
15,59 €Refroidisseur YockTec pour portable (inclinable, 11 à 16 pouces) à 15,59 € avec le code DIML9RIC
Valable jusqu'au 24 Septembre

Amazon fait une vente flash sur le refroidisseur YockTec pour ordinateur portable qui passe à 15,59 € avec le code promo DIML9RIC. Ce panneau à mettre sous votre ordinateur portable de 11 à 16 pouces comporte un ventilateur de 16 cm pour le refroidir efficacement et en silence (vitesse réglable). Il est alimenté par un port USB de votre ordinateur portable et intègre un hub avec 2 ports USB.


> Voir l'offre
106,21 €Disque dur externe USB 3.0 Seagate 6 To à 106,21 € livré
Valable jusqu'au 24 Septembre

Amazon Allemagne propose actuellement le disque dur Seagate Expansion Desktop Drive 6 To à 99,84 € (avec la TVA ajustée). Comptez 6,37 € pour la livraison en France soit un total de 106,21 € livré alors qu'on le trouve ailleurs à partir de 130 €. Le disque est non soudé et vous pourrez le récupérer pour l'utiliser dans un ordinateur, un NAS, etc. 

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. 


> Voir l'offre
9,49 €Visseuse sans fil TACKLIFE SDP60DC + 10 embouts à 9,49 € avec coupon
Valable jusqu'au 25 Septembre

Amazon propose la visseuse sans fil TACKLIFE SDP60DC 3.6 V (batterie li-ion 1500 mAh) et ses 10 embouts à 9,49 € seulement au lieu de 20 €. Pour profiter de cette offre, cochez la case Coupon Utiliser le coupon de réduction de 5% sur la page du produit. Le prix passera à 9,49 € sur la page de confirmation de commande.


> Voir l'offre

Sujets relatifs
Démarrage très lent et incompréhension
PC très lent au démarrage
Démarrage de windows très lent
démarrage pc très très lent !!!!
Démarrage trés lent !!
Demarrage trés lent
Démarrage de Windows Vista très lent !
Démarrage vista très très lent
demarrage tres lent
demarrage tres tres lent
Plus de sujets relatifs à pc tres lent au demarrage.
 > Tous les forums > Forum Windows Vista