> Tous les forums > Forum Windows 7
 Périphérique mal installé à la deuxième utilisation
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
micmac48
  Posté le 31/03/2014 @ 10:56 
Aller en bas de la page 
Astucien

Bonjour,

Le problème (un peu embêtant) que je décris se produit sur mon seul PC (pas sur les autres de la maison).

Le problème se produit avec certains périphériques, pas tous. J'ai rencontré le problème avec un lecteur de carte d'identité, avec une tablette. Le problème ne se produit pas avec un autre lecteur de carte, avec un DD externe.

Lorsque je branche un périphérique externe pour le première fois apparaissent des messages disant qu'il recherche le pilote, puis qu'il est installé : NORMAL.

Lorsque je rebranche certains de ces périphériques plus tard (les jours suivants), ils sont bien détectés, mais ne fonctionnent pas. Un triangle jaune avec un point d'exclamation apparaît à leur rubrique dans le gestionnaire de périphériques.

Seule solution que j'ai trouvée : désinstaller l'engin dans le gestionnaire de périphériques, le débrancher et le rebrancher, et il se réinstalle à nouveau correctement........pour cette seule session.

Je n'ai évidemment découvert le problème que par hasard. Impossible de donner une date ± précise.......

Si quelqu'un a une idée d'une petite manipulation qui me résoudrait cela.......

Non, je ne souhaite pas me lancer dans de grandes opérations mangeuses de temps (remettre une image-disque, laquelle ? ? ? ?); le temps perdu par ce petit inconvénient ne le vaut pas. Mais si un magicien de PCA peut me le faire disparaître.....

Merci de votre bienveillante attention et de vos idées lumineuses.

M.M.

Publicité
jojo3544
 Posté le 31/03/2014 à 11:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Essayez de faire un résoudre les problèmes si possible pour voir ce que ca donne



Modifié par jojo3544 le 31/03/2014 11:38
micmac48
 Posté le 31/03/2014 à 11:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

? ? ? ? ? ?

Je comprends vite.....mais il faut expliquer longtemps.

M.M.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Pas de périphérique audio installé upgrade de XP à Win7
Peripherique non installé
Windows installé 2 fois
programme installé et "invisible"
Ajouter une application sur un périphérique de lecture
le gestionnaire de périphérique a disparu de la console de management de w
Ne détecte pas le périphérique
problème périphérique usb
Compte invité-Limiter le temps d'utilisation.
Lecteur DVD mal installé
Plus de sujets relatifs à Périphérique mal installé à la deuxième utilisation
 > Tous les forums > Forum Windows 7