> Tous les forums > Forum Internet et Réseaux
 perte de l' icône "reseaux sans fils"
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
lathom
  Posté le 01/11/2013 @ 16:56 
Aller en bas de la page 
Petit astucien

Bonjour

Dans la zone de notification, l' icône "réseaux sans fils" n' apparaît pas, comment la récupérée ???

J' ai vérifié dans " afficher les icônes cachées", elle ne s' y trouve pas, ni dans "msconfig > démarrage".

capture prise sur un forum....

Merci.

Publicité
mchl
 Posté le 01/11/2013 à 17:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour clic sur la flèche: afficher les icones cachées puis personnaliser ou clic droit sur la barre des tâches propriétés zone de notification, personnalisé, clic dessus et tu peux choisir ce que tu veux afficher



Modifié par mchl le 01/11/2013 17:19
lathom
 Posté le 01/11/2013 à 18:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut mchl

Cette icône ne figure pas dedans, c' est pourquoi je cherche une solution pour la récupérée.

J' ai même activé toutes les icônes présente et aussi par défaut, au cas ou, mais elle n' y est pas.

mchl
 Posté le 01/11/2013 à 18:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour

il faut intervenir dans le registre faire une sauvegarde avant toute opération(exporter)

  • Commencez par afficher la commande Exécuter dans le menu démarrer ou effectuer le raccourci [Windows]+R
  • Allez au menu démarrer > Exécuter et tapez regedit
  • Avant de continuer, il est préférable de sauvegarde de la base de registre pour pouvoir la restaurer en cas d'une fausse manip.
  • Localisez la clé : HKEY_CURRENT_USER\Software\Classes\Local Settings\Software\Microsoft\
  • Continuez vers la clé : Windows\CurrentVersion\TrayNotify
  • Supprimez les deux valeurs qui se trouvent à droite (IconStreams et PastIconsStream)
  • Redémarrez votre PC et refaites la première étape.
lathom
 Posté le 01/11/2013 à 18:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir

Ce sont bien ces chiffres qu' il faut supprimer ????

mchl
 Posté le 01/11/2013 à 18:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

tu as fais une sauvegarde?

si oui supprime

lathom
 Posté le 01/11/2013 à 19:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok merci

lathom
 Posté le 01/11/2013 à 19:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

mchl

Je suis embête, pour supprimer, je clic droit sur "iconStraems" et supp ???

lathom
 Posté le 01/11/2013 à 19:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

comme ceci ???

Désolé mais je ne veux pas faire d' erreur.

Publicité
lathom
 Posté le 01/11/2013 à 19:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

la selection des chiffres ne fonctionne pas !!!!

lorsque je clic droit dessus, il apparaît "nouveau".

lathom
 Posté le 01/11/2013 à 20:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Vraiment désolé, mais rien ne se passe !!!!

lathom
 Posté le 01/11/2013 à 20:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j' ai cela

mchl
 Posté le 01/11/2013 à 20:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

on n'est pas plus avancé

j'ai essayé sur mon pc et je n'ai pas cette valeue

mchl
 Posté le 01/11/2013 à 20:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

depuis quand as tu ce problème?

lathom
 Posté le 01/11/2013 à 20:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

assez longtemps, car je n' avais jamais utilisé la wifi auparavant.

mchl
 Posté le 01/11/2013 à 20:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

regarde dans icônes de la zone de notification

en bas à gauche activer ou désactiver les icônes système clic dessus et cherche l'icône réseau



Modifié par mchl le 01/11/2013 20:57
lathom
 Posté le 01/11/2013 à 21:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

elle n'y est pas.

Publicité
mchl
 Posté le 01/11/2013 à 21:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

pourtant l'icône réseau est bien activée essaye de la déactiver et réactiver

lathom
 Posté le 01/11/2013 à 21:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J' ai fais comme tu m'as dit (désactiver/réactiver)...toujours rien.

Pourtant comme tu le vois , la wifi est bien configurée

Si tu le permets, je dois arrêter pour ce soir, mais si tu as des idées, je prends avec plaisir.

Demain je ferais des essais en mode sans échec...qui sait.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
PERTE DE L'ACCES WIFI ICONE DISPARUE
DropBox perte icône du menu contextuel
perte icône détection WIFI
perte icone
perte de fichiers
Icone Gmail
Perte de Carte Réseau
Insérer une Icone ou une image dans un Marque Page Firefox
chrome Icône Etoile jaune des favoris disparue
icone inconnue
Plus de sujets relatifs à perte de l'' icône "reseaux sans fils"
 > Tous les forums > Forum Internet et Réseaux