× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Sécurité
 perte de connexion avec AVIRASujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
STEPH2
  Posté le 24/12/2016 @ 15:38 
Aller en bas de la page 
Astucien

Je viens de m’apercevoir d'un soucis qui pourrait intéresser les utilisateurs d'AVIRA .

Si vous utiliser AVIRA et que suite à la visite de certains sites votre connexion internet se bloque, ne cherchez pas, il s'agit de la protection web d'AVIRA. Le soucis c'est qu'aucun pop up ne le signale.

Cela fait 10j que je cherchais le fautif. J'ai pu faire des regroupements avec les sites visités et le rapport d’événements d'AVIRA.

Le problème, c'est que l'unique soulution, reste le redémarrage du PC pour retrouver la connexion.



Modifié par STEPH2 le 24/12/2016 15:53
Publicité
Papillon53
 Posté le 25/12/2016 à 10:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour STEPH2,

Curieux, moi aussi je suis sous Avira et je n'ai pas constaté ce soucis, que ce soit sous XP ou W7

il s'agit de la protection web d'AVIRA.

Par tu veux dire, la sécurité Internet ?

Avec quel site ?

Tu as quel OS ?

Joyeux Noël



Modifié par Papillon53 le 25/12/2016 10:26
STEPH2
 Posté le 25/12/2016 à 20:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Joyeux Noêl à tous.

Bonjour Papillon53

je vais essayer de répondre à tes questions.

C'est bien ma connexion internet qui était coupé. Impossible d'utiliser mon navigateur où un autre programme en liaison avec le net.

En ce qui concerne les sites. Ces phénomènes se sont produits quand je faisais des essais de détection. Je suppose donc que les sites étaient peu recommandable (spams, phishing, adware...

Je n'ai jamais constaté ce phénomène sur ma navigation habituelle, ce qui est normal, car je n'ai pas une navigation à risque. Il est tout de même intéressent de constater la réaction d'AVIRA.

Pour l'OS. Je tourne avec Win7.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
299,95 €Ecran 31,5 pouces LG Ultragear 32GK650F-B (QHD, 144 Hz) à 299,95 €
Valable jusqu'au 31 Octobre

LDLC fait une promotion sur l'écran LG 31,5 pouces LG Ultragear 32GK650F-B qui passe à 299,95 € au lieu de 349 € ailleurs. Cet écran possède une dalle 31,5 pouces QHD (2560x1440) à 144 Hz, un temps de réponse de 5 ms. Il est compatible FreeSync.


> Voir l'offre
55 €Microphone USB Bird UM1 à 55 €
Valable jusqu'au 25 Octobre

Amazon fait une vente flash sur le Microphone USB Bird UM1 qui passe à 55 € alors qu'on le trouve ailleurs à partir de 69 €. La livraison est gratuite. Le Bird UM1 est un micro de studio d'excellente qualité avec interface USB intégrée. C'est une solution idéale et tout-en-un qui évite d'avoir à acheter un préampli ou une interface audio supplémentaire.  Idéal pour le studio, YouTube ou l'animation de votre blog.


> Voir l'offre
12,19 €Pack de 3 clés USB 3.0 Kingston DataTraveler 100 G3 - 32 Go à 12,19 €
Valable jusqu'au 24 Octobre

Amazon fait une promotion sur le pack de 3 clés USB 3.0 Kingston DataTraveler 100 G3 - 32 Go qui passe à 12,19 € livré gratuitement au lieu d'une vingtaine d'euros habituellement.


> Voir l'offre

Sujets relatifs
Perte de connexion, infefction ?
Problème avec Avira et Windows Defender
Le scan avec avira bloque à 7,7%
Registre bloqué sous Avira avec suspicion d'infection
Connexion impossible avec I.E et Firefox ?..
installer avira sans connexion internet
Fenêtre avec "Astromenda" à chaque connexion sur Google
problème avec avira
Blocage avec Avira
connexion internet non désirée bannie par Avira
Plus de sujets relatifs à perte de connexion avec AVIRA
 > Tous les forums > Forum Sécurité