> Tous les forums > Forum Internet et Réseaux
 Perte de ma connexion wifi
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Rysabel
  Posté le 01/09/2010 @ 18:56 
Aller en bas de la page 
Petite astucienne

Bonjour,

Je suis connectée à une Livebox par un clé usb wifi SAGEM.

L'autre jour, j'ai perdue ma connexion avec ma livebox. Le gars du dépannage Orange m'a fait
reconfigurer ma connexion et pas de blème, ça a marché mais dès que j'éteins l'ordinateur, je reperds
ma connexion et il me connecte à une connexion wifi FREE qui se trouve je ne sais où.

A chaque fois, je dois donc reconfigurer ma connexion. Je n'avais pas se problème avant,
comment faire pour conserver ma connexion ?

Merci pour vos réponses

Publicité
kleretnet
 Posté le 01/09/2010 à 19:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

déjà tu mets bien ta live en association en appuyant sur le bouton reg. Ensuite tu vas ouvrir tes connexions réseaux, double clique sur ton wifi, et modifie l'ordre des réseaux préférés, supprime tout ce qui n'est pas à toi, ne garde que ta live. Déjà ton pc ne cherchera plus à se connecter ailleurs que sur elle. En image :

Rysabel
 Posté le 01/09/2010 à 19:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Klerenet

Merci beaucoup pour ta réponse

J'ai fait l'opération indiquée mais quand j'arrive dans configuration du reseau sans fil
il ne connaît que ma livebox

Par contre, ce qui m'est arrivé à plusieurs reprises ces derniers jours où je devais
refaire toute la connexion, c'est qu'il ne me proposait aucun reseau disponible

Le gars de ma hotline m'a d'ailleurs fait ouvrir le panneau de configuration =>
ouvrir Outils d'administration =>services =>double clic sur la ligne configuration automatique
sans fil => et là dans propriété de Configuration automatique sans fil, dans l'onglet "Général"
le statut du service était sur : arrêté. Il m'a demandé de cliquer sur démarrer pour obtenir ma
liste de reseau sans fil.
Le problème, c'est que j'ai dû répéter cette opération à chaque fois, le statut du service
se retrouvant à chaque fois sur "arrêter"

Par contre, je constate que depuis que j'ai fait la manip que tu m'as indiqué, c'est bien la
première fois qu'il m'indique que la force du signal est "très bon"

kleretnet
 Posté le 01/09/2010 à 19:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

tu as bien associé ta live, regarde dans celle ci en passant par 192.168.1.1 et 2 fois admin, sur quel canal tu es en wifi, mets toi sur le 11 déjà ça fait pas de mal, car il marche bien. Ensuite si ton pc continue de perdre la connexion on lui collera une ip fixe, ça lui apprendra

kleretnet
 Posté le 01/09/2010 à 20:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

tiens voici comment fixer l'ip : tu fais un clic droit sur ta connexion wifi et propriété, tu mets protocole tcp/ip en surbrillance et propriété, ensuite tu rentres comme sur l'image

pour les dns tu peux les remplacer par préféré : 80.10.246.2 et auxiliaire 80.10.246.129

ensuite tu remets ta live en association, tu refais une recherche de réseau et dès que tu attrappe le tien, tu cliques sur connecter en rentrant la clé de cryptage si besoin

Rysabel
 Posté le 01/09/2010 à 20:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

OK d'accord.

Là, je vais éteindre ( vais me coucher car pas dormi la nuit dernière et
demain je bosse)

je reviens demain et si il m'a encore perdu ma connexion, je lui colle son ip fixe
comme tu dis

Merci beaucoup pour ton aide kleretnet

bonne nuit



Modifié par Rysabel le 01/09/2010 20:59
tiobilout
 Posté le 02/09/2010 à 07:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
Rysabel a écrit :

Le gars de ma hotline m'a d'ailleurs fait ouvrir le panneau de configuration =>
ouvrir Outils d'administration =>services =>double clic sur la ligne configuration automatique
sans fil => et là dans propriété de Configuration automatique sans fil, dans l'onglet "Général"
le statut du service était sur : arrêté. Il m'a demandé de cliquer sur démarrer pour obtenir ma
liste de reseau sans fil.
Le problème, c'est que j'ai dû répéter cette opération à chaque fois, le statut du service
se retrouvant à chaque fois sur "arrêter"

Ca ne suffit pas, il faut aussi :

1 -Vérifier, au même endroit, que le type de démarrage est bien sur "Automatique"

Si ce n'est pas le cas, fais la modif et redémarre ton PC, si ce n'est pas bon après le redémarrage, passe au point 2.

2 - Que tu n'as pas un autre programme qui désactive la config sans fil de Windows au démarrage ( Voir dans Démarrer === exécuter === tu tapes "msconfig" et tu regardes ce qu'il y a de coché dans l'onglet "Démarrage" )

Il ne sert à rien de mettre une ip fixe si ton PC ne se connecte pas d'abord à la Livebox, c'est comme si tu le faisais avec une carte réseau dont le câble n'est pas branché.

Attention, quelle Livebox as-tu exactement ? http://assistance.orange.fr/livebox-tous-les-modeles-524.php

L'association n'est nécéssaire que sur les plus vieux modèles, sur les autres, tu crées + de soucis que tu n'en règles en appuyant sur le bouton wifi.( Suivant la durée d'appui sur le bouton, soit tu désactives le wifi, soit ça le met en mode wifi facile utilisable uniquement avec le CD Orange ( déconseillé ))



Modifié par tiobilout le 02/09/2010 08:44
Rysabel
 Posté le 02/09/2010 à 19:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

Bon, ben ca marche pas. A l' ouverture mon PC ne reconnait que la FREE

Pourtant, j'ai vérifié, ma livebox est en tête de liste de mes préférés,
j'ai vérifié, comme demandé par Tiobilout que le type de démarrage est bien sur
automatique

Ma Livebox est une Sagem (je pense que c'est un vieux modèle)

a noter que : C'est l'utilitaire réseau SAGEM qui semble poser problème, car
quand je le ferme, ma connexion se ferait automatiquement sur ma live box

je vous mettrais bien une copie d'écran pour être plus explicite mais je sais plus comment on fait

Je vais chercher.

Dernière chose : j'ai bien été faire un tour dans msconfig mais ce qui est coché pour
moi, c'est du chinois

tiobilout
 Posté le 03/09/2010 à 09:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Pour essai, désactive tout ce qui est coché dans msconfig == Démarrage ( sauf antivirus ) et redémarre ton PC

( Note bien ce que tu décoches pour pouvvoir le recocher éventuellement après )



Modifié par tiobilout le 03/09/2010 09:27
Publicité
Rysabel
 Posté le 05/09/2010 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

Désolée, le temps me manque cruellement pour m'occuper sérieusement
de mon problème. Je profite donc de mon dimanche pour m'y coller.

Pemière chose : je n'arrive pas à repérer mon antivirus dans le démarrage de msconfig
J'ai Kaspersky - Peux-tu m'aider ? (je sais comment mettre une copie d'écran maintenant )

Sinon, pour être plus explicite (enfin peut-être ), je vous mets l'écran de l'utilitaire réseau SAGEM
Ma livebox devrait apparaître dans la fenêtre profil et depuis qu'elle n'est plus indiqué à ce niveau là,
j'ai le problème que je vous ai présenté. Mais je ne sais pas comment l'y remettre

En espérant que ça vous parle plus

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Perte connexion wifi win XP3
Perte connexion wifi win XP3
Perte connexion WiFi avec Freebox
Perte connexion wifi
perte connexion wifi EasyNote SL 65-M-010 FR
wifi: perte connexion internet
perte de high ID, perte de connexion wifi
connexion wifi impossible sur pc portable acer
Connexion internet wifi d'un PC de bureau
connexion wifi, reseaux non indentifé en doublon
Plus de sujets relatifs à Perte de ma connexion wifi
 > Tous les forums > Forum Internet et Réseaux