> Tous les forums > Forum Internet et Réseaux
 Perte de signal
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
gilles brault
  Posté le 05/11/2013 @ 22:22 
Aller en bas de la page 
Nouvel astucien

Voila,mon signal internet entrant dans mon pc est 100Mbps par cable et 60Mbps en WI-FI.Quand je fais SPEEDTEST ou autre outil du genre,le résultat est NUL ( 2ou3Mbps en aval et 0.7Mbps en amont) POURQUOi? virus mauvaise configuration,? MERCI

Publicité
fgondard
 Posté le 05/11/2013 à 23:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

100 Mbits/s en ethernet ou 60 en et 60 Mbits/s en Wifi c'est le débit sur ton réseau local. Ce que te donne Speedtest c'est une estimation de débit sur le réseau internet, conditionné entre autres par le potentiel de ta ligne. Les deux n'ont strictement aucun rapport.

Si tu veux voir précisemment le débit de ta ligne regarde dans les menus de configuration de ton modem routeur car le résultat des mesures en ligne dépend aussi de tas d'autres paramètres. Voir 3e lien dans ma signature pour plus de détails.

FG



Modifié par fgondard le 07/11/2013 00:04
gilles brault
 Posté le 08/11/2013 à 21:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci pour les renseignements mais l`histoire est que je possede un deuxieme ordi sur le meme réseau et avec le meme outil(speedtest) j`obtiens 52 Mbps en aval et 52 Mbps en amount au lieu du maigre 1.5 Mbps et 0.3 Mbps de mon premier ordi. VOILA LA QUESTION ?

fgondard
 Posté le 09/11/2013 à 15:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

52 Mbits/s dans les deux sens tu es donc sur le câble ou en fibre optique.

Si l'accès à internet n'est pas mobilisé par l'autre machine au moment où tu fais cette mesure, le problème est local.

Bien qu'il se manisfeste de la même manière en ethernet et en Wifi tu peux déjà tenter de mettre à jour le pilote de ces deux adpatateurs réseau, de préférence en cherchant la dernière version disponible directement le site des constructeurs respectifs.

Vérifie et au besoin modifie la valeur de MTU (voir ici) même si la fragmentation systématique des paquets ne devrait pas entraîner une telle réduction de débit.

Il est possible qu'une application, éventuellement un virus, bouffe une grande partie du débit disponible sur le réseau local. Il existe des logiciels pour analyser le traffic mais là je cède la place aux gens compétents pour te guider.

FG



Modifié par fgondard le 12/11/2013 15:31
gilles brault
 Posté le 11/11/2013 à 23:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci pour ta réponse tu n`a que confirmé mes peurs VIRUS jài déja mis tout a jour faites de multiples scans trouver DROPPER (Virus? ) meme éliminéle probleme demeure ce n`ai plus de mon domaine trop complexe

gilles brault
 Posté le 12/11/2013 à 00:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

PRÉCISION, Je suis en fibre optique mais mon signal arrive par POWERLINE (500Mbps) ce qui me donne un bon 100 Mbps ok tandisque avec le cable direct du router me donne un merveilleux : 1000 Mbps.........le cable au milieu du passage pas tres....... Chiffre obtenu avec ASUS PC Diagnostics. Aussi avec le NETGEAR GÉNIE (Powerline) j`ai obtenu un 0.79 Mbps de downloads. CONCLUSION : VIRUS PS.......... Acec le cable a 1 Gbps résultat : 2-5 Mbps down et 0.5-2 Mbps up

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Perte fugitive du signal Wifi
perte de signal internet sur un cpl
sites en flash, RAM et perte de signal wifi
Perte de signal ?
Force du signal faible
perte de fichiers
Perte de Carte Réseau
perte de wi-fi
Cheval de Troie et perte des favoris
Perte carte wifi Atheros
Plus de sujets relatifs à Perte de signal
 > Tous les forums > Forum Internet et Réseaux