> Tous les forums > Forum Les mains dans le cambouis
 perte d'un disque dur par le système
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
totophe70
  Posté le 23/09/2011 @ 09:50 
Aller en bas de la page 
Petit astucien

Salut

suis sous W7 64bits

j'ai un SSD pour le système et un DD Western caviar black en SATA

très souvent, mon pc me perd le SATA !!

c'est à dire que lorsque je l'allume, tout va bien , les disques sont présent avec leur partitions.

je laisse tourner mon ordi et des fois (trop souvent) quand je me remet devant, il ne reste que le SSD.

plus moyen de retrouver le SATA

il faut que je redémarre.

tout mon matos est de moins d'un an...

j'ai, mal installé ou bien quelqu'un connais le souci?

merci d'avance

Publicité
Coplan27
 Posté le 23/09/2011 à 22:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir.

Peux tu être plus précis sur la marque, le type, la capacité de ton disque dur?

10flopas10x
 Posté le 24/09/2011 à 08:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut,

possible un mauvais contact au niveau du port SATA, essaie de de "jouer" avec les fiches SATA pour voir si le contact revient ... ou alors de le brancher sur un autre port SATA sur ta carte mère

++

totophe70
 Posté le 01/10/2011 à 10:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

pas moyen de répondre avant DSL

merci our les réponses.

Mon DD est un 1TO caviar black de Western digital

J'ai donc changer les emplacements et branché le SATA sur une autre sortie de la carte mère.

En effet, il était sur une sortie SATA3 , je l'ai passé sue une SATA2.

il faut que je laisse tourner pour voir...

RDV dans 1 à 2 semaines pour des nouvelles

merci à vous

totophe70
 Posté le 06/11/2011 à 16:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re

en fait c'est toujours pareil, mon SATA disparait.

j'ai changé les connections sur carte mère comme demandé

quelqu'un a une autre piste?

merci

totophe70
 Posté le 07/11/2011 à 21:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Aussi, parallèlement mon écran se fige par moment.

plus rien ne bouge, ni la souris ni l'horloge, plus rien n'est possible! je suis obligé de redémarrer et même là des fois je dois redémarer encore.

personne pour m'aider??

clopa
 Posté le 07/11/2011 à 21:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir,

J'ai la même carte mère que toi, et 8 DDs branchés en sata, indifféremment sur les ports sata2 (intel) et sata3 (marvell), et aucun problème. Ton problème ressemble à des faiblesses dans l'alimentation. Pourtant, la tienne semble suffisante, mais peut-être est-elle en train de lâcher. As-tu la possibilité de tester avec une autre alim ?

{#}

totophe70
 Posté le 08/11/2011 à 18:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

merci pour ta réponse je commençais à désespérer.

Je n'ai pas d'autre alim, je vais prospecter autour de moi. Elle n'a pas 1 an.j'ai peut-être un mauvais produit en effet

Des fois ça tiens des heures sans Pb et des fois à peine 2 minutes.

En ce moment c'est l'écran qui se fige sans cesse..........

je pensais aussi à un système "instable" mais comment détecter la source ??

Bon je vais voir si je trouve une autre alim et si oui je posterai mon résultat

merci

SuperMario
 Posté le 08/11/2011 à 21:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

totophe70 a écrit :

Bonjour

merci pour ta réponse je commençais à désespérer.

Je n'ai pas d'autre alim, je vais prospecter autour de moi. Elle n'a pas 1 an.j'ai peut-être un mauvais produit en effet

Des fois ça tiens des heures sans Pb et des fois à peine 2 minutes.

En ce moment c'est l'écran qui se fige sans cesse..........

je pensais aussi à un système "instable" mais comment détecter la source ??

Bon je vais voir si je trouve une autre alim et si oui je posterai mon résultat

merci


Salut

En regardant simplement dans l'observateur d'évènements, qui est fait pour cela

totophe70
 Posté le 09/11/2011 à 20:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je sais y aller dedans mais je dois chercher quoi? où?

je ne suis pas au top en informatique...

merci

totophe70
 Posté le 09/11/2011 à 21:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

dans "résumé des événements d'administration" j'ai en erreur critique (2 erreures) de source "kernel power"

c'est connu????

SuperMario
 Posté le 09/11/2011 à 21:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

clopa
 Posté le 09/11/2011 à 21:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir,

vois là : http://support.microsoft.com/kb/2028504/fr

J'ai parcourru l'article en diagonale et il m'est venu une question : la prise de courrant sur laquelle tu branches ton ordi est-elle suffisante ? n'y a-t-il pas de microcoupures de courrant chez toi ?

SuperMario
 Posté le 09/11/2011 à 21:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Ou une défaillance de l'alimentation générale!

totophe70
 Posté le 17/11/2011 à 08:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

merci pour l'aide

je n'ai pas de micro coupures, les redémarrages c'est moi qui reboot car l'ordi est bloqué.

par contre un Pb d'alim du pc semble être une piste qui revient souvent. Il faut que j'investisse...

Pour info:

j'ai installé "TuneUp utilities" qui m'a résolu pas mal de soucis, plus de plantages pendant 2 jours mais là ça revient de + belle........

Aussi, j'ai un Pack office 2010 Pro que j'avais installé , qui refuse de fonctionné depuis plusieurs mois et que je n'arrive pas à désinstaller, même en mode sans échec !!

ce qui est "bizar" c'est que dès que je lance une désinstal de ce programme ou alors que je le lance, mon Pc se bloque direct ! ==> j'ai l'impression que c'est lui qui me fout le bordel

j'ouvre un post sur une autre rubrique en parallèle pour le virer.

a+

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Lego 10331 Icons Le martin-pêcheur à 44,99 €
44,99 € 49,99 € -10%
@Amazon
Enceinte Tronsmart Halo 200 + 2 micros sans fil (bluetooth, 120W) à 127 €
127 € 210 € -40%
@Geekbuying
Smartphone robuste FOSSiBOT F102 (FHD+ 120 Hz, 12 Go RAM, 256 Go stockage, lampe torche, vision nocturne, batterie 16500 mAh, 4G, Android 13) à 173,99 €
173,99 € 230 € -24%
@Geekbuying
Enceinte portable Tronsmart T7 Lite à 24,99 €
24,99 € 45 € -44%
@Geekbuying
Boîtier PC moyen-tour MSI MAG Forge 111R (fenêtre acrylique) à 59,99 €
59,99 € 75€ -20%
@Cdiscount
Processeur AMD Ryzen 7 5700X (6 coeurs, 12 threads) + carte mère MSI MPG B550 Gaming Plus à 299,90 €
299,90 € 350 € -14%
@RueDuCommerce

Sujets relatifs
Changement de disque dur et de système d'exploitation
Disque SSD interne comme Disque Système
Nouveau disque Système SSD
Perte d'espace disque dur externe
Remplacer le disque système ??
Ancien disque système branché en externe
Installation d'un SSD en disque système
Disque dur externe prend la place du dsk systeme
Changement disque dur système
Changer de disque dur système sous Windows 7
Plus de sujets relatifs à perte d''un disque dur par le système
 > Tous les forums > Forum Les mains dans le cambouis