> Tous les forums > Forum Multimédia
 Photoshop,CS5, Impossible d'ouvrir "Bridge"Sujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
indien10
  Posté le 14/08/2010 @ 19:39 
Aller en bas de la page 
Petit astucien

:hello:
Bonjours a tous
J'ai installé récemment PHOTOSHOP CS5, (version 12.0.1.x32)
étant novice avec se logiciel, je commence par le début pour
me familiariser avec PS CS5, je veu ouvrir BRIDGE, mais voici l'écran qui s'affiche:

< inclued picture >http://i34.tinypic.com/5l8imo.jpg" />

J'ai désinstallé, croyant avoir oublié lors de l'installation, réinstallé, et toujours se message.

Pouvez-vous m'aider, MERCI d'avance.




Modifié par indien10 le 14/08/2010 19:40
Publicité
tiobilout
 Posté le 15/08/2010 à 08:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

C'est sous Vista SP2 ( 32 ou 64 ? ) ? CS5 avec seulement 1 Go de RAM ?



Modifié par tiobilout le 15/08/2010 08:51
Super_GEGE
 Posté le 15/08/2010 à 09:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

As tu fais les mises à jour microsoft ainsi que celles de photoshop ?

indien10
 Posté le 15/08/2010 à 09:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Super_GEGE a écrit :

As tu fais les mises à jour microsoft ainsi que celles de photoshop ?

Oui toutes les MaJ sont OK

indien10
 Posté le 15/08/2010 à 09:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tiobilout a écrit :

C'est sous Vista SP2 ( 32 ou 64 ? ) ? CS5 avec seulement 1 Go de RAM ?

VISTA 32

pour voir ma config ---> clis là

tiobilout
 Posté le 15/08/2010 à 09:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

J'ai deja regardé ta config ... 1 go me parait extremement léger ... meme si le marketing d'Adobe le donne comme config requise mini

En comptant deja ce que bouffe Vista ...

indien10
 Posté le 15/08/2010 à 14:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tiobilout a écrit :

J'ai deja regardé ta config ... 1 go me parait extremement léger ... meme si le marketing d'Adobe le donne comme config requise mini

En comptant deja ce que bouffe Vista ...

que me conseil tu ?

Et comment résoudre mon probléme ?

tiobilout
 Posté le 15/08/2010 à 15:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je vais voir si sur une machine de test, ça passe avec 1 Go de RAM ...



Modifié par tiobilout le 15/08/2010 15:52
indien10
 Posté le 15/08/2010 à 19:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

{#}OK merci {#}

{#}

Publicité
tiobilout
 Posté le 16/08/2010 à 11:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Résultat des courses, ça marche ... ça rame grave mais j'arrive même à lancer Photoshop et Bridge en même temps.

Bon, c'est une install de Vista SP2 toute "neuve" ... avec uniquement Photoshop comme programme installé.

Tu pourrais trouver une barette mémoire supplémentaire ( 1 Go ) pour faire un essai ?



Modifié par tiobilout le 16/08/2010 11:20
indien10
 Posté le 16/08/2010 à 13:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tiobilout a écrit :

Résultat des courses, ça marche ... ça rame grave mais j'arrive même à lancer Photoshop et Bridge en même temps.

Bon, c'est une install de Vista SP2 toute "neuve" ... avec uniquement Photoshop comme programme installé.

Tu pourrais trouver une barette mémoire supplémentaire ( 1 Go ) pour faire un essai ?

Merci de ta réponse.

Le problème, je suis nul en informatique et ne parle pas Anglais, brtef la total (un boulet en sorte)

Comment faire ?

indien10
 Posté le 16/08/2010 à 16:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tiobilout a écrit :

Résultat des courses, ça marche ... ça rame grave mais j'arrive même à lancer Photoshop et Bridge en même temps.

Bon, c'est une install de Vista SP2 toute "neuve" ... avec uniquement Photoshop comme programme installé.

Tu pourrais trouver une barette mémoire supplémentaire ( 1 Go ) pour faire un essai ?

Je n'y connait rien, mais il me semble qu'il y a encore suffisament de place sur le DD

tiobilout
 Posté le 16/08/2010 à 17:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Oui, ca va largement pour les disques durs ..

Ce dont je te parle est de rajouter une barette de mémoire vive ( RAM )

Personne dans ton entourage qui puisse te filer un coup de main ?

indien10
 Posté le 16/08/2010 à 19:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tiobilout a écrit :

Oui, ca va largement pour les disques durs ..

Ce dont je te parle est de rajouter une barette de mémoire vive ( RAM )

Personne dans ton entourage qui puisse te filer un coup de main ?

NON malheusement, dans mes relations, "je dois être le plus calé", alors tu vois le niveau.

Par contre, si on me dit quel matos choisir, en comment procéder a l'instalation, (explication ssimple,SVP), je veux bien tenter l'opération

tiobilout
 Posté le 17/08/2010 à 08:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu cliques sur Démarrer, dans Rechercher tout en bas, tu tapes msconfig

Mets une copie d'écran du résultat que l'on voit ce que l'on peut désactiver afin de libérer de la mémoire pour CS5.



Modifié par tiobilout le 17/08/2010 08:59
indien10
 Posté le 17/08/2010 à 09:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tiobilout a écrit :

Tu cliques sur Démarrer, dans Rechercher tout en bas, tu tapes msconfig

Mets une copie d'écran du résultat que l'on voit ce que l'on peut désactiver afin de libérer de la mémoire pour CS5.

tiobilout
 Posté le 17/08/2010 à 09:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

J'ai oublié de préciser que c'est l'onglet Démarrage dont il faut la copie d'écran ..

Publicité
indien10
 Posté le 17/08/2010 à 09:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tiobilout a écrit :

J'ai oublié de préciser que c'est l'onglet Démarrage dont il faut la copie d'écran ..

pas grâve

tiobilout
 Posté le 17/08/2010 à 09:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Désactive tout sauf les deux lignes Microsoft au-dessus de TomTom, redémarre et essaie de lancer Bridge.

indien10
 Posté le 17/08/2010 à 11:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tiobilout a écrit :

Désactive tout sauf les deux lignes Microsoft au-dessus de TomTom, redémarre et essaie de lancer Bridge.

Manip faite:

J'ai refait un essaie, et toujour pareil . Bridge ne souvre pas, toujours le même message. Ni dans le menu démarer, ni dans photosshop.

tiobilout
 Posté le 17/08/2010 à 14:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu as fait une install standard de CS5 ou tu as désactivé certains trucs ?

( Voir tes mp également )

indien10
 Posté le 17/08/2010 à 20:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tiobilout a écrit :

Tu as fait une install standard de CS5 ou tu as désactivé certains trucs ?

( Voir tes mp également )

J'ai installé avec le CD, et suivie les indications, sans rien désactiver

indien10
 Posté le 17/08/2010 à 20:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

{#}j'ai remis la config comme avant, image dans message plus haut, mon PC mettais presque un quard' heure a démarer.

tiobilout
 Posté le 18/08/2010 à 07:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
indien10 a écrit :

{#}j'ai remis la config comme avant, image dans message plus haut, mon PC mettais presque un quard' heure a démarer.

????? Pourtant ce qui a été desactivé ne concernait que CS, le soft de ta souris et ton TomTom ..

Je pensais à un problème de mémoire trop juste ( ce sera de toute façon lent à l'uitilsation ) mais comme ça marche chez moi avec la même quantité de mémoire ... je ne vois pas trop .. attends d'autres avis.



Modifié par tiobilout le 18/08/2010 08:46
indien10
 Posté le 18/08/2010 à 09:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

{#} OK merci de l'aide {#}

indien10
 Posté le 18/08/2010 à 10:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

YES, sa fonctionne.

Voilà se que j'ai fait:

_j'ai contacter le service technique Adobe FRANCE, 01.71.23.01.96

Sympat et compétant

voila leur solution:

_ ouvir Photoshop ---> clic lancer Bridge + appui sur touche CTRL

Dans la fenêtre qui souvre, cocher les 3 cases, et OK

Fermer relancer photosop, et là clic icône bridge sa marche, et sa ne rame pas trop même avec 1Go de RAM

Voila, si cela peut être utile, et dépanner d'autres,sa ne serat pas "cause perdue".

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
GratuitJeu PC Star Wars Battlefront II gratuit
Valable jusqu'au 21 Janvier

Epic Game Store offre actuellement le jeu PC Star Wars Battlefront II. Mettez votre maîtrise du blaster, du sabre laser et de la Force à l'épreuve dans des batailles en ligne ou hors ligne dans STAR WARS™ Battlefront™ II: Celebration Edition. PEGI 16. Jeu en français.

Pour télécharger le jeu, connectez-vous sur votre compte Epic Game Store (créez-en un gratuitement si vous n'en n'avez pas) et cliquez sur le bouton Obtenir sur la fiche du jeu. Le jeu sera ajouté définitivement à votre bibliothèque et vous pourrez le télécharger ensuite quand vous voudrez. 


> Voir l'offre
64,99 €Alimentation PC Corsair CV650 650W à 64,99 €
Valable jusqu'au 20 Janvier

Boulanger fait une promotion sur l'alimentation PC Corsair CV650 650W à 64,99 € au lieu de 80 € ailleurs. Cette alimentation certifiée 80+ Bronze dispose d'un ventilateur thermorégulé de 120 mm qui assure le refroidissement silencieux de votre système, tandis que son format compact s’adapte facilement à presque tous les boîtiers PC modernes avec une longueur de seulement 125mm.


> Voir l'offre
14,44 €16 Piles rechargeables AmazonBasics AAA 800 mAh à 14,44 €
Valable jusqu'au 20 Janvier

Amazon fait une promotion sur le lot de 16 piles rechargeables AAA de sa marque AmazonBasics à 14,44 € seulement. Ces piles ont une capacité de 800 mAh et sont livrés préchargées. Si vous avez besoin d'un chargeur de piles, vous pouvez vous tourner vers ce modèle.


> Voir l'offre

Sujets relatifs
impossible d'ouvrir des fichiers CPI
Impossible d'ouvrir une vidéo avec virtualdub
impossible d'ouvrir jpg à partir d'un mail reçu
Impossible d'ouvrir jpeg
Impossible d'ouvrir des photos JPEG
impossible ouvrir photo sous XP
impossible de lancer photoshop CS5 extended
Photoshop CS4, transformation manuele impossible
Impossible d'ouvrir une photo
adobe photoshop CS3 BRIDGE ZOOM
Plus de sujets relatifs à Photoshop,CS5, Impossible d''ouvrir "Bridge"
 > Tous les forums > Forum Multimédia