> Tous les forums > Forum Multimédia
 plantage avec webcam
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
lolonice
  Posté le 06/01/2005 @ 17:38 
Aller en bas de la page 
Astucien

bonsoir a tous beaocoup de problemes pour installer une simple webcam!!!!!!!!! pour installer le log il a fallu que j'ecarte win.ini dans ms config ensuite j'ai mis a jour direct x pour que la webcam fonctionne (la webcam fonctionne finalement) le seul probleme c'est qu'il faut que je debranche la cam lorsque j'ai fini sinon si je la laisse branchee le pc plante lorsque je reboote j'ai mis a jour mon controller usb ainsi que la carte graphique une idee?????????? merci d'avance pour vos reponses LOGITECH QUICKCAM MESSENGER

Modifié par lolonice le 06/01/2005 19:33
Publicité
lolonice
 Posté le 06/01/2005 à 19:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

up!!!!!!!!!????
felix1
 Posté le 06/01/2005 à 21:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
j'ai deja vu ce prob sur un chipset via il y as 2 ans je ne me souvien plus du model. la solution a été de metre un hub usb autoalimenté . pour soulager la consomation electrique sur la carte mere. mais comme ton instalation de ta webcam a ete bizard ,faut peut etre checher du coté des pillotes de la webcam. a tu brancher la webcam avant d'instaler les pillotes ?
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Pb avec webcam. Plantage...[résolu]
s'enregistrer avec webcam
Logiciel capture webcam avec fond vert
Plantage transfert fichiers freebox avec ftp
Comment m' enregistrer avec ma WEBCAM ?
logiciel permettant d'espionner avec sa webcam
Problème avec ma webcam
Choix d'une Webcam avec W7..micro ou pas?
webcam qui ne marche pas avec msn.
soucis avec webcam MX8
Plus de sujets relatifs à plantage avec webcam
 > Tous les forums > Forum Multimédia