> Tous les forums > Forum Windows 7
 Plantages intempestifs
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
castille
  Posté le 17/12/2013 @ 14:42 
Aller en bas de la page 
Petit astucien

Bonjour,

Le plantage avec arrêt brutal de la machine s'effectue lorsque je démarre mon PC à froid le matin et que je lance x-plane (Mon PC étant resté éteint toute la nuit)

X-plane est un simulateur de vol
Le plantage intervient au cours du paramétrage d'x-plane en vue de configurer le vol à effectuer
Ces évènements d'arrêts intempestifs se reproduisent 2 ou 3 fois environ
Par la suite aucun plantage de système pendant tout le cours de la journée
Toutefois dés que l'ordi est éteint pour être redémarré le lendemain, l'inconvénient se présent à nouveau
Je précise que ces arrêts intempestifs de mon PC n'interviennent que quand j'utilise x-plane uniquement
Le journal des évènements de Windows 7 signale une erreur critique portant sur l'évènement 41 (63) Kernel-Power
Comment résoudre ce type de problème
Merci d'avance pour votre aide

Yves

Publicité
clbugnot
 Posté le 17/12/2013 à 15:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour castille

Le journal des évènements de Windows 7 signale une erreur

Problème pour le forum Windows 7. Clique l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

pcastuces
 Posté le 17/12/2013 à 17:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Windows 7 qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
El Magnifico
 Posté le 17/12/2013 à 18:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bs

Tu dois avoir une grosse consommation de mémoire et de l'UC au démarrage. (voir dans le gestionnaire des taches)

Diminue le nombre de programmes lancés au demarrage

Ton antivirus doit charger les MàJ, et ça prend du temps, attends qu'il est fini pour ouvrir ton programme de jeu

castille
 Posté le 17/12/2013 à 18:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Je vais suivre tes conseils et je t'en remercie

Toutefois, j'avais une suspicion en ce qui concerne le bon état de mon bloc alimentation

Je pensais en effet que ces pannes intempestives seraient des signes de fatigue de mon alilentation

Qu'en penses tu ?

Cordialement

Yves

boubou38
 Posté le 17/12/2013 à 19:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

donne la marque et la puissance en watts de cette alim !

a+

El Magnifico
 Posté le 17/12/2013 à 20:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bs

Je ne pense pas que ton alimentation soit en cause, mais en informatique tout est possible.

Telecharge Ccleaner, décoche la mise en place des toolbar http://www.pcastuces.com/logitheque/ccleaner.htm

En premier tu fais un nettoyage classique.

Ensuite on ira sur les programmes au demarrage

castille
 Posté le 18/12/2013 à 12:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

J'ai relevé les caractéristiques du bloc alimentation

Il s'agit de :

FSP450-60EP 500W

Je reste dans l'attente de vos instructions

Merci

Yves

warhard
 Posté le 18/12/2013 à 18:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

as tu beaucoup de périphériques branchés en USB sur ton pc, plusieurs ventilateurs dans ton pc? En gros il faudrait que tu débranches de ton pc un maximum de périphériques qui font consommer ton bloc alim.

Fait un test en démarrant avec juste ton clavier et ta souris (Ne débranche pas tes ventilateurs..). Il serait judicieux s'il s'avère que c'est effectivement un problème d’énergie de bloc alim d'opter pour quelque chose qui soit adapté à ta consommation de pc (750W ou +).



Modifié par warhard le 18/12/2013 18:21
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
arrêts intempestifs
BSOD intempestifs !
Redémarrages intempestifs de W7
Plantages Internet Explorer 10 sous Windows 7 64
plantages demande conseils
Plantages aléatoirs
Arrêts intempestifs W7
messages intempestifs
Arrêts intempestifs
Freezes intempestifs
Plus de sujets relatifs à Plantages intempestifs
 > Tous les forums > Forum Windows 7