> Tous les forums > Forum Internet et Réseaux
 Plugin Java 1.5 avec FirefoxSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
penmail
  Posté le 31/01/2010 @ 21:54 
Aller en bas de la page 
Petit astucien

Bonsoir à tou(te)s

Le site des Archives du 56 me demande de m'équiper du "Plugin Java 1.5" pour accéder aux dites archives et poursuivre mes recherches généalogiques

J'utilise Firefox 3.6 et je n'ai rien changé aussi je me

Merci de vos réponses (en espérant que ce ne soit pas trop compliqué!)

Jean

Publicité
mipierre
 Posté le 31/01/2010 à 23:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonsoir

Et oui ! il faut parfois faire certaines mises à jour !!

Regardes ici pour tester et installer :

http://www.java.com/fr/

A te lire

penmail
 Posté le 01/02/2010 à 11:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

OK Mipierre et merci mais mes neurones ne me permettent pas de tout suivre

C'est fait, j'ai contrôlé et çà marche

Bonne journée

Jean

mipierre
 Posté le 01/02/2010 à 12:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Content pour toi

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Plugin Flash Player plante avec Firefox
Plugin Java avec Mozilla
Freeze avec Firefox et Flash plugin
Firefox probleme avec Plugin-container.exe
[Astuce] Si vous avez des blocages de Firefox avec Blockulicious
Impossible de lire les replay avec Firefox
Un peu perdu avec Java...j'arrive pas à comprendre...
Identification impossible avec Firefox
Problème avec les nouvelles versions de Firefox
Plugin désactivé sous firefox
Plus de sujets relatifs à Plugin Java 1.5 avec Firefox
 > Tous les forums > Forum Internet et Réseaux