× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 Plus de connexion internet, mais en wifi, si !Sujet résolu
Ajouter un message à la discussion
Pages : Début ... 2 3 [4] 5 ... Fin
[Début] Page 4 sur 5 [Fin]
lemedour
 Posté le 27/02/2011 à 19:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

pexitron a écrit :

.

J'ai passé FixIt: il m'a enlevé mes paramètres TCP/IP donc je les ai remis.

il aurait d'abord fallu faire un essai en automatique

quelle livebox avez-vous exactement ? http://assistance.orange.fr/livebox-tous-les-modeles-524.php

vous n'auriez pas changé son adresse ip par hasard ?

vous l'avez redémarrée depuis que vous avez ce problème ?

réseau non identifié et pas d'accès au net sont souvent dûs à une absence de passerelle ( livebox )

kleretnet
 Posté le 27/02/2011 à 19:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

et comment on peu changer l'adresse de la live, car c'est bien 192.168.1.1

lemedour
 Posté le 27/02/2011 à 19:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

tout dépend du modéle de livebox, d'ou ma question

de mémoire dans une vielle inventel , on pouvait , dans une viellie sagem aussi mais il fallait bidouilller

pour les mini, le firmware étant maintenant le même que dans les 2 on doit pouvoir aussi

j'ai du louper l'étape où le controle de l'adresse de la box a été fait



Modifié par lemedour le 27/02/2011 19:17
pexitron
 Posté le 27/02/2011 à 19:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai pas tout a fait les memes infod, alors dans le doute:

kleretnet
 Posté le 27/02/2011 à 19:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

lemedour a écrit :

tout dépend du modéle de livebox, d'ou ma question

de mémoire dans une vielle inventel , on pouvait , dans une viellie sagem aussi mais il fallait bidouilller

pour les mini, le firmware étant maintenant le même que dans les 2 on doit pouvoir aussi

j'ai du louper l'étape où le controle de l'adresse de la box a été fait

j'ai une vieille inventel et nulle part on ne peut changer l'ip de la live ! mais là n'est pas le souci

vas voir dans les options internet et onglet connexion ce que tu as



Modifié par kleretnet le 27/02/2011 19:23
kleretnet
 Posté le 27/02/2011 à 19:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

regardes dans les options sous ie si serveur proxy n'est pas coché

lemedour
 Posté le 27/02/2011 à 19:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dans une vieille Inventel, je ne sais plus, quoique qu'il me semble bien que si .. dans le menu DHCP comme sur la 2 ou un menu LAN ...

Oui, c'est ça dans Configuration ---Avancée -- Réseau



Modifié par lemedour le 27/02/2011 19:26
kleretnet
 Posté le 27/02/2011 à 19:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

ya ni dhcp ni lan dans l'inventel , je viens de regarder à l'instant, dans réseau tu spécifie le début et fin de la plage dhcp....... Bon c'est autre chose.

Là pour l'instant, pourquoi ce maudit pc en rj45 ne veut pas se connecter ???

Publicité
lemedour
 Posté le 27/02/2011 à 19:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

kleretnet a écrit :

ya ni dhcp ni lan dans l'inventel , je viens de regarder à l'instant, dans réseau tu spécifie le début et fin de la plage dhcp....... Bon c'est autre chose.

Là pour l'instant, pourquoi ce maudit pc en rj45 ne veut pas se connecter ???

Si, si j'ai retrouvé les copies d'écran des sauvegardes que j'avais faites à l'époque, c'est le paramètre Adresse IP LAN



Modifié par lemedour le 27/02/2011 19:30
kleretnet
 Posté le 27/02/2011 à 19:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

ah tu parles de cette ip, moi je te parles de l'adresse de la box.... Avoue qu'il faudrait être tordu pour aller changer un truc là dedans

lemedour
 Posté le 27/02/2011 à 19:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

?????? ben l'adresse de la box, c'est cette IP

On passe par là si on a besoin de définir un autre réseau que 192.168.1.xxx, par mesure de sécurité par exemple

Je ne vois pas ce qu'il y a de tordu la-dedans :-)

bon, ceci étant dit :

pexitron, est-ce que vous avez redémarré votre Livebox depuis que vous avez le problème ?



Modifié par lemedour le 27/02/2011 19:36
kleretnet
 Posté le 27/02/2011 à 19:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

nan pas cellà là . celle de la box 90.xx.xxx.xxx qui elle est attribuée par le fai

lemedour
 Posté le 27/02/2011 à 19:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

l'adresse ip publique n'a rien à voir avec le problème qui nous occupe et la passerelle n'a jamais été l'adresse ip publique.

nous parlons depuis le début d'adresse ip locales

je vous laisse, bon courage pour la suite

kleretnet
 Posté le 27/02/2011 à 19:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

tout ça je le sais, c'est toi qui a parlé d'adresse ip de la live........sans préciser laquelle, j'ai juste apporté une explication

pexitron
 Posté le 27/02/2011 à 19:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
kleretnet a écrit :

regardes dans les options sous ie si serveur proxy n'est pas coché

J'ai la même config que toi

pexitron
 Posté le 27/02/2011 à 19:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
lemedour a écrit :

?????? ben l'adresse de la box, c'est cette IP

On passe par là si on a besoin de définir un autre réseau que 192.168.1.xxx, par mesure de sécurité par exemple

Je ne vois pas ce qu'il y a de tordu la-dedans :-)

bon, ceci étant dit :

pexitron, est-ce que vous avez redémarré votre Livebox depuis que vous avez le problème ?

Oui oui, je l'ai déja redémarré à plusieurs reprises.

Publicité
kleretnet
 Posté le 27/02/2011 à 19:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

bon ça c'est ok aussi..... Tu m'inquiètes tout est ok et ça fonctionne pas !!!! t'as pas dit ce que çà avait donné en débranchant la live 5 bonnes minutes

pexitron
 Posté le 27/02/2011 à 19:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Une question très directe: pensez-vous qu'un formatage de mon PC pourrait résoudre ce problème ?

kleretnet
 Posté le 27/02/2011 à 19:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

et en essaynt de créer un réseau domestique dans les choix de réseaux ça passe ou pas

pexitron
 Posté le 27/02/2011 à 19:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
kleretnet a écrit :

bon ça c'est ok aussi..... Tu m'inquiètes tout est ok et ça fonctionne pas !!!! t'as pas dit ce que çà avait donné en débranchant la live 5 bonnes minutes

Ben ... rien de plus en fait, toujours pareil !

kleretnet
 Posté le 27/02/2011 à 19:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

que pour ça......... non doit y avoir une soluce plus simple

par exemple supprimer toutes les connexions et recommencer depuis le début

pexitron
 Posté le 27/02/2011 à 20:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
kleretnet a écrit :

que pour ça......... non doit y avoir une soluce plus simple

par exemple supprimer toutes les connexions et recommencer depuis le début

C'est a dire, commencer par desinstaller la livebox ?

kleretnet
 Posté le 27/02/2011 à 20:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

réinitialiser le tcpi

par la commande exécuter : netsh int ip reset c:\resetlog.txt

kleretnet
 Posté le 27/02/2011 à 20:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

pexitron a écrit :
kleretnet a écrit :

que pour ça......... non doit y avoir une soluce plus simple

par exemple supprimer toutes les connexions et recommencer depuis le début

C'est a dire, commencer par desinstaller la livebox ?

comment ça désinstaller? une live ne s'installe pas, comment t'as procédé, la 1ère fois pour te connecter.

pexitron
 Posté le 27/02/2011 à 20:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
kleretnet a écrit :

réinitialiser le tcpi

par la commande exécuter : netsh int ip reset c:\resetlog.txt

Deja fait , ça! Voir messages précedents, mais j'ai des messages d'erreur.

Publicité
Pages : Début ... 2 3 [4] 5 ... Fin
[Début] Page 4 sur 5 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
44,02 €Carte mémoire microSDXC UHS-I SanDisk Ultra 400 Go à 44,02 € livrée
Valable jusqu'au 25 Octobre

Amazon Allemagne propose la carte mémoire microSDHC UHS-I SanDisk Ultra 400 Go à 39,50 € (avec la TVA ajustée) grâce à un coupon de réduction appliqué au moment du paiement. Comptez 4,52 € pour la livraison en France, soit un total de 44,02 € livrée en France. On la trouve trouve ailleurs à partir de 80 €. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD. Elle est certifiée GoPro, Nintendo Switch et est accompagnée d'un adaptateur SD. 

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douanes. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
13,99 €McAfee Internet Security 2020 (3 appareils, 1 an) à 13,99 €
Valable jusqu'au 26 Octobre

Amazon fait une promotion sur la suite antivirus Internet Security 2020 qui passe à 13,99 €. Cette protection intégrale alliant antivirus, protection de l'identité et protection de la confidentialité des données pour tous vos PC, Mac, smartphones et tablettes est valide pour 3 appareils pendant 1 an. La clé d'activation ainsi que le lien de téléchargement vous seront envoyés par email une fois la commande passée. Une très bonne affaire.


> Voir l'offre
17,49 €Carte mémoire SDXC UHS-I U3 SanDisk Extreme Pro 64 Go (jusqu'à 170 Mo/s) à 17,49 €
Valable jusqu'au 26 Octobre

Amazon fait une promotion sur la carte mémoire SDXC UHS-I U3 SanDisk Extreme Pro d'une capacité de 128 Go qui passe à 17,49  € alors qu'on trouve la carte ailleurs à partir de 35 €. Cette carte mémoire offre des vitesses jusqu'à 170 Mo/s en lecture et 90 Mo/s en écriture et intègre des mécanismes afin de gérer l'usure des cellules de la carte et augmenter ainsi sa durée de vie. Une valeur sûre pour les plus exigeants. La livraison est gratuite.


> Voir l'offre

Sujets relatifs
connexion wifi ok mais pas internet
connexion wifi mais pas de page internet
Connexion internet wifi d'un PC de bureau
partage connexion internet via routeur wifi
Impossible d'activer une connexion internet en WiFi
Plus de connexion internet en wifi
Connexion internet wifi et clé 3G+ en même temps
Connexion internet en WiFi
connexion internet établie mais inopérante
Connexion internet a PC depuis mobile en WIFI, sans 3G
Plus de sujets relatifs à Plus de connexion internet, mais en wifi, si !
 > Tous les forums > Forum Internet et Réseaux