> Tous les forums > Forum Windows Vista
 Plus de réseau su ma Livebox.
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Poker
  Posté le 15/06/2014 @ 19:52 
Aller en bas de la page 
Astucien

Bonsoir à tous,

Depuis plus d'une heure ma Livebox ne fonctionne plus normalement. Le voyant @clignote en rouge/orange. Ce qui fait que je n'ai pas de réseau, ni tél fixe non plus. J'ai éteins la box, et rallumée, mais rien n'y fait. J'ai même après plusieurs tentatives reçu un message.

Que pouvez vous me conseiller de faire ?

Merci pour vos réponses.

Lexomil.

Publicité
Hyportatif
 Posté le 15/06/2014 à 20:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Clique sur le bouton démarrer, exécuter, tu tapes cmd, puis dans l'invité de commande tu tapes : ipconfig/renew et tu fais entrer



Modifié par Hyportatif le 15/06/2014 20:05
becassinette
 Posté le 15/06/2014 à 20:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir >> ?????? ni tél fixe non plus >> pb de box, pas d'ordi...

éteindre et rallumer ne suffit pas! il faut essayer de faire un "reset" de la box plutot...

sur livebox je ne sais pas mais sur les box sfr il y a un boutons dédié ( parfois c 'est joste un trou dans lequel il faut appuyer avec un trombone) voir notice ??

bye bye

Poker
 Posté le 15/06/2014 à 20:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour mimi, et merci,

Voila ce que cela donne.

Là qu'est ce que je peux faire ,

Pour info, j'ai branché mon Smartphone en USB pour pouvoir communiquer.

Hyportatif
 Posté le 15/06/2014 à 20:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

pas de trombone, peux peux éventuellement la réinitialiser ICI

Hyportatif
 Posté le 15/06/2014 à 20:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Lexomil a écrit :

Bonjour mimi, et merci,

Voila ce que cela donne.

Là qu'est ce que je peux faire ,

Pour info, j'ai branché mon Smartphone en USB pour pouvoir communiquer.

Tu tapes Exit pour sortir de là, ensuite tu éteints ta liveBox, ensuite tu la rallume, tu laisse faire le temps que les voyants se mettent au vert FIXE puis vérifie si ça marche



Modifié par Hyportatif le 15/06/2014 20:26
Hyportatif
 Posté le 15/06/2014 à 20:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Georges78660 a écrit :

Lexomil,

D'après ta configuration, tu es chez Orange.

Pour vérifier s'il n'y a pas un incident local :

http://suivi-des-incidents.orange.fr/infos-incident-local-internet-TV-telephone-fixe

Oui c'est sur quelle est chez orange, puisqu'elle parle de LiveBox, elle peut pas être chez SFR ou autres avec une LiveBox

yves.vaissiere
 Posté le 15/06/2014 à 20:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

sur les liveboxes aussi, c'est un trou.

(on peut aussi le faire depuis la configuration de la box, http://192.168.1.1 ou http://livebox doublé )

Mais il faudrait ensuite rerentrer identifiant et mdp, d'abord peut-être, si la manoeuvre de Mimi n'a rien fait, voir quel est ce périphérique ayant la même ip locale que ton ordi (mobile, imprimante ...).

Sinon peut-être simplement en éteignant (complètement, pas veille ni redémarrer) le PC.

Si ça marche toujours pas, éteindre ET la box ET tout périph branché dessus wifi ou pas, puis rallumer.

C'est quand même pénible qu'il n'y ait même pas le téléphone pour une histoire de réseau ...

(regarde bien aussi si c'est clignotant orange ou rouge : normalement rouge-rouge c'est chez Orange, comme quand tu débranches la box de la prise téléphonique murale ; tandis que clignotant orange, c'est chez toi)



Modifié par yves.vaissiere le 15/06/2014 20:34
El Magnifico
 Posté le 15/06/2014 à 20:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonsoir

C'est un probléme sur la ligne Orange

Téléphone au 3900 pour confirmation

Publicité
Titus68
 Posté le 15/06/2014 à 20:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Ce qui est bizarre c'est qu'il y a 2 connexions : 1 ethernet et 1 wifi qui ne sont pas sur la même passerelle.

Il y a 2 box ?

Ce message peut se produire si 2 appareils ont la même adresse IP, est-ce qu'il y a d'autres appareils (smartphone, autre PC ...) qui sont sur le même réseau ?

Généralement çà se produit si on a mis des adresse IP en dur.

Autre chose il y a 6 cartes ethernet déclarées.

momon39
 Posté le 15/06/2014 à 20:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

si @ clignote et pas de tel c'est un probleme de box ou de ligne,pour en avoir le coeur net débranche tous les appareils branchés a la box et redémarre la.

si tj pas de tel et @ pas fixe vert c'est la box ou la ligne orange

Poker
 Posté le 15/06/2014 à 21:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Mimi,

je n'arrive à rien. marche pas.

Titus68
 Posté le 15/06/2014 à 22:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Rebonjour,

Depuis un navigateur, est-ce que tu peux accéder à ta box ?

Cà doit être http://192.168.43.1 pour voir si la liaison PC - box fonctionne.

Poker
 Posté le 15/06/2014 à 22:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Voila, j'ai à nouveau Internet, et je vous remercie tous.

El magnifico: J'ai fais comme tu m'as dis le 3900, ils pensent à une coupure.

Yves: j'ai fais l 192.168.1.1, et là j'ai pu faire le configuration de la Livebox. très bonne idée.

Par contre, même si cela fonctionne, quand je regarde dans le centre de partage, j'y vois 2 choses qui me dérangent, pourquoi figure t'il Local seulement ? et pourquoi j'ai une croix rouge sur la ligne Internet ?

Encore merci à tous et si vous pouvez me renseigner sur les 2 derniers points, cela m'arrangerai.

Lexomil.



Modifié par Poker le 15/06/2014 22:17
El Magnifico
 Posté le 15/06/2014 à 22:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

C'est ce que je t'ai dit, il y a une rupture entre ta box et le serveur Orange

Si c'est pas sur la ligne Orange , vérifie tes prises murales

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
18,86 €Carte mémoire SDXC UHS-I U3 SanDisk Extreme Plus 128 Go (jusqu'à 160 Mo/s) à 18,86 €
Valable jusqu'au 18 Avril

Amazon fait une belle promotion sur la carte mémoire SDXC UHS-I U3 SanDisk Extreme Plus d'une capacité de 128 Go qui passe à 18,86 € alors qu'on trouve la carte ailleurs à partir de 30 €. Cette carte mémoire offre des vitesses jusqu'à 160 Mo/s en lecture et 90 Mo/s en écriture et intègre des mécanismes afin de gérer l'usure des cellules de la carte et augmenter ainsi sa durée de vie. Une valeur sûre pour les plus exigeants. Elle résiste aux températures extrêmes, à l'eau, aux chocs et aux rayons X.


> Voir l'offre
25,49 €Casque sans fil Sony WH-CH500 Bluetooth à 25,49 € avec le code 15CASQUE
Valable jusqu'au 18 Avril

Cdiscount fait une promotion sur le casque sans fil Sony WH-CH500B Bluetooth qui passe à 25,49 € avec le code 15CASQUE alors qu'on le trouve ailleurs à plus de 60 €. Ce casque sans fil rechargeable (via USB-C) offre jusqu'à 35h d'autonomie. Il possède un microphone intégré et permet des appels mains libres avec annulation de l’écho et suppression des bruits extérieurs.


> Voir l'offre
85,36 €Ecouteurs sans fil Galaxy Buds+ à 85,36 € livrés
Valable jusqu'au 18 Avril

Amazon Allemagne fait une belle promotion sur les écouteurs sans Galaxy Buds+ qui passent à 80,66 € (avec la TVA ajustée). Comptez 4,70 € pour la livraison en France soit un total de 85,36 € livrés au lieu de 120 €. Accompagné d'un son signature AKG, les Galaxy Buds+ délivrent un son puissant, naturel et sans distorsions pour que vous puissiez écouter vos musiques favorites dans les meilleures conditions. De plus, choisissez si vous voulez vous isoler ou au contraire vous immerger dans votre environnement, grâce au système de contrôle d'amplification sonore.Et avec 3 microphones adaptatifs avec réduction des bruits environnants, passez des appels sans le moindre problème de son. Vous bénéficiez alors d'une conversation téléphonique nette et claire.

Les Samsung Galaxy Buds+ offrent une autonomie pouvant atteindre 22 heures (11 heures d'écoute + 11 heures grâce à l'étui) mais également la possibilité d'obtenir 1 heure d'écoute en seulement 3 minutes de charge. N'ayez donc plus aucune crainte à utiliser vos écouteurs, ils vous accompagnent dans tous vos déplacements. De plus, les Galaxy Buds+ sont compatibles avec les appareils certifiés Qi pour un rechargement rapide et simplifié.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre

Sujets relatifs
comment retrouver clé réseau 26 carctéres livebox
réseau vista xbox360 livebox ????
Probleme de livebox pour jouer en reseau
creer un reseau sur livebox
réseau XP SP2 et VISTA via livebox
découverte du Réseau et partage (2 copies écran)
ICONE RESEAU
Réseau non identifié aidez moi
Impossible d'avoir une connexion Réseau a l'ouverture du PC ?
carte réseau?
Plus de sujets relatifs à Plus de réseau su ma Livebox.
 > Tous les forums > Forum Windows Vista