> Tous les forums > Forum Les mains dans le cambouis
 Point jaune dans le gestionnaire périphérique?AideSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Flo91
  Posté le 31/01/2008 @ 21:18 
Aller en bas de la page 
Petite astucienne

Bonjour,

j'ai un 2è souci je viens de monter un petit PC pour les enfants avec une carte Asrock Am2nf6g-vsta et un sempron, j'ai bien installé les drivers mais j'ai toujours un point d'exclamation jaune devant un PCI device et quand je clique droit /mettre à jour/ automatique ca ne trouve pas!

Sur le PC, il y a juste un vieux disque dur 40 Go que j'ai retrouvé (qui tourne impec) que j'ai branché en maitre sur la nappe IDE et le graveur DVD en Slave sur meme nappe car il n'y a qu'un port IDE sur cette CM( vu qu'elle est prévue plutot sata normalement!

1 écran et 1 clavier et 1 souris en PS2 rien d'autre!!! qu'est ce que ca peut être ce device PCI signalé?

merci encore....

Publicité
juge_pazair
 Posté le 31/01/2008 à 21:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

, as-tu essayé de voir sur " toutlesdriver.com " ?

carte pci = carte reseau

Flo91
 Posté le 31/01/2008 à 21:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

c'est pas la carte réseau car elle est installée c'est indiqué PCI Device. keske c'est ya encore rien sur le PC!

juge_pazair
 Posté le 31/01/2008 à 21:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

C'est le contrôleur de Bus PCI qui n'est pas installer correctement

tu devrais avoir le driver sur to, cd de driver

Flo91
 Posté le 31/01/2008 à 22:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

oui mais quand je mets le cd ca me dit qu'il ne trouve rien, j'ai été sur tousles drivers et lancer l'application qui cherche mes drivers et ca dit que tout est installé!!

ca m'embète de reformater meme si tout n'est pas réinstallé!

juge_pazair
 Posté le 31/01/2008 à 22:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
as-tu redemarrer le pc ? si non, fais le
Flo91
 Posté le 31/01/2008 à 22:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

c'est fait et la je suis retourné au point juste après l'install avec la resto du syt et je vais réinstallé, je vais voir si ca fait kek chose!

Flo91
 Posté le 31/01/2008 à 22:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

je crois que j'ai trouvé .... je viens de voir en réinstallant les drivers all in 1 que le driver audi est à part! je vais voir si c'est ca !

Flo91
 Posté le 31/01/2008 à 22:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

j'hallucine : c'était ca!!! je sais pas pourkoi ils ont appelé ca un "all in one drivers"!!!! 1 heure de perdue pour ca! j'y crois pas! enfin c'est résolu c'est dèjà ca!

merci pour ton temps.

juge_pazair
 Posté le 31/01/2008 à 22:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
de rien, le point d'exclamation est forcément un probleme de driver
Flo91
 Posté le 31/01/2008 à 22:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

je sais mais j'arrivais pas à trouver lequel vu que le all in one est supposé com son nom l'indik etre unique avec tous le nécessaire!!!, je devrais me douter qu'il font toujours n'importe koi chez asrock de ce coté! par contre ca marche pluto pas mal! et ca dure longtemps!

encore merci bonne nuit!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
29,10 €Visseuse sans fil Bosch Ixo avec 10 embouts à 29,10 €
Valable jusqu'au 29 Octobre

Amazon fait une promotion sur la visseuse sans fil Bosch Ixo V Classique avec 10 embouts de vissage, son chargeur et sa boîte en métal. Le tout passe à 29,10 € livré gratuitement. On la trouve ailleurs à partir de 50 €.


> Voir l'offre
54,80 €Lego 76191 Marvel le gant de l'Infini Thanos à 54,80 €
Valable jusqu'au 27 Octobre

Amazon fait une promotion sur le Lego 76191 Marvel le gant de l'Infini Thanos qui passe à 54,80 € alors qu'on le trouve ailleurs à partir de 70 €. Une reconstitution en briques LEGO de l'emblématique Gant de l’infini avec ses pierres d’infinité, et un stand robuste avec une tablette descriptive


> Voir l'offre
-5 €5 € de réduction immédiate dès 15 € d'achats sur les produits vendus et expédiés par Amazon
Valable jusqu'au 28 Octobre

Amazon offre actuellement 5 € de réduction immédiate dès 15 € d'achats sur les produits vendus et expédiés par Amazon. Cette offre est limitée et n'est pas valable pour tous les clients. Pour savoir si vous êtes éligible, rendez-vous sur cette page.


> Voir l'offre

Sujets relatifs
!!!!!!!!! dans le gestionnaire de périphérique
Aucun point jaune dans le gestionaire de periferic
Périphérique et point jaune ?
WLAN reste dans l'outil de retrait de périphérique
[Périphérique]Clavier - Triangle jaune
Carte graphique non reconnue dans le gestionnaire périphériques
Carte Wifi non présente dans le gestionnaire de périphériques
Disque Externe Invisible dans Gestionnaire Disque
soucis gestionnaire de périphérique
gestionnaire de périphérique
Plus de sujets relatifs à Point jaune dans le gestionnaire périphérique?Aide
 > Tous les forums > Forum Les mains dans le cambouis