> Tous les forums > Forum Les mains dans le cambouis
 Portable très lent et instable sauf en mode sans échecSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
claudeghirardi
  Posté le 06/11/2013 @ 18:58 
Aller en bas de la page 
Petit astucien

Bonjour,

Mon portable est devenu ingérable. Cela a commencé par la batterie et la pile du bios qui ont lâché. A partir de là, il est devenu très lent et instable, au point de ne plus pouvoir ouvrir les programmes. J'ai remplacé la batterie et la pile mais rien n'a changé.

J'ai réinstallé Windows 7 non sans mal (installation de Linux et de Seven par dessus, la seule solution qui ait marché). J'ai activé Windows, réinstallé tous les programmes ainsi que les mises à jour Windows sans problème. Par contre, je n'ai pas réussi à terminer l' installation d'Office et le PC a planté et s'est mis à frizzer au point de devoir l'éteindre.

Maintenant, il ne démarre qu'en mode sans échec ou sans échec avec prise en charge réseau.

J'ai tout épuisé, les conseils sont les bienvenus.

Merci infiniment.

Publicité
11gsxr35
 Posté le 06/11/2013 à 20:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

claudeghirardi
 Posté le 07/11/2013 à 14:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour et merci pour la réponse.

J'ai testé le disque, la mémoire et le démarrage au moment du boot: tout est normal.

J'ai aussi suivi ton conseil pour le test disque dur. Je vais essayer de joindre la capture d'écran. Il affiche "correct", j'aurais préféré excellent!

J'ai bien fait la capture mais je n'arrive pas à la coller dans ma réponse. Je n'ai jamais fait ça!

Cordialement.

11gsxr35
 Posté le 07/11/2013 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

claudeghirardi
 Posté le 07/11/2013 à 22:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

http://www.imagerun.info/img157/t0nwkncw6hifn0tu.png

Bonsoir,

Je pense que j'ai réussi.

Merci pour la suite.

11gsxr35
 Posté le 07/11/2013 à 22:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

claudeghirardi a écrit :

J'ai testé le disque, la mémoire et le démarrage au moment du boot: tout est normal.comment as tu procédé?


pour le disque dur,c'est ok

claudeghirardi
 Posté le 08/11/2013 à 11:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

http://www.imagerun.info/img157/fdym9t8sk7dmcf69.png

Bonjour,

Ce matin, au démarrage (très rapide pour une fois) une icône s'est invitée (system débug) qui ouvre cette fenêtre. Je la referme et les informations système s'affichent, contrairement à ce qui est indiqué dans la fenêtre.

J'ai aussi fait une capture de Speedfan dont les données changent sans arrêt du vert à la flamme rouge. Peut-être faut-il ouvrir et remplacer la pâte thermique et tout dépoussiérer?

Merci pour tout, cordialement.

http://www.imagerun.info/img157/bimg3cqq4vas84qk.png

Le portable fonctionne depuis 3 heures et pour le moment, pas de ralentissement. Je n'y comprends plus rien!

Cordialement.

Je joins de nouvelles captures d'écran

11gsxr35
 Posté le 08/11/2013 à 13:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

les problèmes viennent peut être de ton installation.

déjà,être obligé d'installer linux avant seven,c'est bizarre.

tu as réinstallé depuis le dvd officiel ou c'est une iso que tu as gravé?

tu n'as pas de recovery dans le pc?

vérifie l'intégrité des fichiers

http://www.vista-xp.fr/forum/topic346.html

pour ce qui est de la pâte,cela ne peux pas faire de mal mais sur un portable,ce n'est pas toujours évident!

quelle est la marque et la référence de ton pc?

claudeghirardi
 Posté le 08/11/2013 à 13:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

- Pas de recovery système sur le portable suite à changement de disque dur.

- Seven installé avec une copie du DVD de Windows 7 original (Installation sans histoire sur d'autres machines).

- Modèle du portable: HP Compaq 6710b.

Pour le reste, je lance l'analyse et je reviens en soirée. Pour l'instant, allumé depuis ce matin, fonctionne normalement, installe des MAJ windows en ce moment.

A plus tard, encore merci de rester à mon chevet!!

-

Publicité
11gsxr35
 Posté le 08/11/2013 à 18:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

claudeghirardi
 Posté le 08/11/2013 à 23:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Il a la peau dure! Voici la suite:

http://www.imagerun.info/img157/e8f33ai1b7rudt10.png

http://www.imagerun.info/img157/ccncawl8t15toq4k.png

C'est tout pour aujourd'hui!

Bonne nuit.

11gsxr35
 Posté le 08/11/2013 à 23:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

il y a donc bien des erreurs.on attend la suite

j'y vais aussi

claudeghirardi
 Posté le 09/11/2013 à 13:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Je reviens et je suis coincé!

Voici la suite:

http://www.imagerun.info/img157/l5m930u81qfx6jvt.png

Cordialement.

claudeghirardi
 Posté le 09/11/2013 à 18:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Un peu de lecture en plus!

http://www.imagerun.info/img157/7cjweugtatjrwm34.png

Bonne soirée.

claudeghirardi
 Posté le 12/11/2013 à 22:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Me voici de retour,

Entre temps, j'ai un peu tout essayé pour réparer les erreurs, sans succès, toujours la même lenteur et impossibilité d'aller sur Internet.

A court d'idées, j'ai essayé avec l'alimentation d'un autre portable (identique), j'ai formaté le disque et j'ai pu réinstaller Windows 7 et toutes ses mises à jour très rapidement. Maintenant, il fonctionne à merveille et ce, depuis deux jours.

La batterie étant HS, je l'ai remplacée par une autre chargée à 100% et j'ai redémarré le portable avec l'alim douteuse. La batterie s'est déchargée normalement comme si l'alimentation était absente.

J'en conclus que, même si elle démarre (tant bien que mal) le portable, elle a un gros problème. La batterie HS aussi d'ailleurs: sans alimentation, le portable ne démarre pas. Mais dès que je le remets sur alimentation, la batterie apparait avec l'indication suivante qui ne change jamais: Batterie 93%, pas en charge!!

Je n'ai jamais vu ça!

La question que je me pose est la suivante: une alimentation défectueuse peut-elle être la cause de tous ces désagréments qui m'ont pourri la vie pendant plusieurs jours?

Enfin, une alimentation et une batterie neuves permettront de prolonger la vie de ce PC qui a retrouvé une super forme.

Un grand merci pour tout ton soutien. Bonne fin de soirée.

11gsxr35
 Posté le 13/11/2013 à 07:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

claudeghirardi a écrit :

La question que je me pose est la suivante: une alimentation défectueuse peut-elle être la cause de tous ces désagréments qui m'ont pourri la vie pendant plusieurs jours?je n'ai jamais rencontré ce genre de problème.d'après moi,si l'alimentation était défectueuse,tu aurais des coupures du pc.

Enfin, une alimentation et une batterie neuves permettront de prolonger la vie de ce PC qui a retrouvé une super forme.teste plusieurs jours avec l'alimentation que tu as changé puis ensuite avec l'ancienne pour voir si il y a une différence.pour la batterie,j'ai eu ce problème avec un hp et le flashage du bios a résolu le problème(à utiliser avec prudence)

Un grand merci pour tout ton soutien. Bonne fin de soirée.

claudeghirardi
 Posté le 01/12/2013 à 17:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Désolé pour le retard, j'étais absent.

Depuis, j'ai acheté une alimentation et une batterie neuve. Le portable fonctionne très bien et est très rapide.

Merci pour tout. Cordialement.

Publicité
11gsxr35
 Posté le 01/12/2013 à 17:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

content pour toi et merci du retour

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
8,99 €McAfee Internet Security 2020 (3 appareils, 1 an) à 8,99 €
Valable jusqu'au 01 Avril

Amazon fait une promotion sur la suite antivirus Internet Security 2020 qui passe à 8,99 €. Cette protection intégrale alliant antivirus, protection de l'identité et protection de la confidentialité des données pour tous vos PC, Mac, smartphones et tablettes est valide pour 3 appareils pendant 1 an. La clé d'activation ainsi que le lien de téléchargement vous seront envoyés par email une fois la commande passée. Une très bonne affaire.


> Voir l'offre
15,99 €Jeu Battlefield V pour PC à 15,99 €
Valable jusqu'au 31 Mars

Amazon propose actuellement le tout dernier Battlefield V (seconde guerre mondiale) sur PC à 15,99 € livré gratuitement. On le trouve ailleurs à partir de 29 €. Vous recevrez le code par email pour le télécharger sur Origin.


> Voir l'offre
19,99 €Carte mémoire microSDXC UHS-I SanDisk A1 Ultra 128 Go à 19,99 €
Valable jusqu'au 31 Mars

Le vendeur sérieux Base propose actuellement sur Amazon la carte mémoire microSDXC UHS-I SanDisk A1 Ultra 128 Go à 19,99 € livrée gratuitement. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD.


> Voir l'offre

Sujets relatifs
Portable démarrant constamment sur Mode sans Échec
Booter sur "mode sans échec" sur le portable
mode sans échec sur portable toshiba
Reboot / Mode sans échec
PC ne démarre qu'en mode sans échec
!Démarrage Windows 7 Ecran Bleu, après /Classpnp.sys en mode sans Echec!
Mon pc ne fonctionne qu'en mode sans échec
cartes réseau uniquement visibles en mode sans échec
Mode sans Echec Packard Bell Easy Note W3450
Mode sans echec
Plus de sujets relatifs à Portable très lent et instable sauf en mode sans échec
 > Tous les forums > Forum Les mains dans le cambouis