> Tous les forums > Forum Les mains dans le cambouis
 Pourquoi F1 à l'allumage ?Sujet résolu
Ajouter un message à la discussion
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]
martech
  Posté le 05/07/2013 @ 07:35 
Aller en bas de la page 
Astucien

Salut les tous.

Sur un ordi d'un collègue (sans marque) Win XP Familiale qui fonctionne très bien, s'affiche toujours cette fenêtre à l'allumage:

J'ai réglé le bios par défaut, j'ai fait toutes les MAJ, mais c'est pareil.

Merci de me donner un conseil, salutations.

Publicité
11gsxr35
 Posté le 05/07/2013 à 07:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

{#}

tu vas devoir faire une mise à jour du bios

martech
 Posté le 05/07/2013 à 07:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

En allant sur le site du constructeur de la carte mère ? Ou en passant par "Everset" qui dispose du lien ?

Merci pour la réponse rapide...

martech
 Posté le 05/07/2013 à 08:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Sur Everest il y a le lien de MAJ du bios:

http://biosagentplus.com/?ref=40

Mais je crois que c'est un site payant....Dois-je y aller quand même ?

Constance
 Posté le 05/07/2013 à 08:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Yo .o/

En passant par le site du constructeur de la carte mère.

boubou38
 Posté le 05/07/2013 à 09:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

test la pile du bios elle doit faire au minimum 3volts

si mise a jour, a partir du site du fabricant de la CM si possible

a+



Modifié par boubou38 le 05/07/2013 11:43
martech
 Posté le 05/07/2013 à 11:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

OK, je vais vérifier la pile. Mais je croyais que avec une pile faible ceci perturbait l'heure...Or ce n'est pas le cas.

En attendant, je n'arrive pas à mettre ce bios à jour:

http://support.asus.com/Download.aspx?SLanguage=fr-fr&m=P5VD2-VM+SE

Comme je ne suis pas un spécialiste de ces manipulations, merci de me donner un coup de pouce.

boubou38
 Posté le 05/07/2013 à 11:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

c'est quand mème bizarre le cpu n'a pas été changé sur ce pc?

tu as fais un clear cmos ?

y a un utilitaire pour flasher le bios sous windows ,chez asus

il faut les ref exact de la carte mère pour trouver le bon bios

a+

11gsxr35



Modifié par boubou38 le 05/07/2013 12:01
martech
 Posté le 05/07/2013 à 14:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je viens de déposer la pile > mesure = 3,24v Je n'ai pas fait de clear cmos.

Je galère toujours pour trouver la mise à jour du bios. En plus je n'y comprends pas grand chose au bios...

"flasher le bios" je ne sais pas à quoi ça sert et pourquoi.

Publicité
martech
 Posté le 05/07/2013 à 14:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

J'ai ce logiciel qui fonctionne bien que j'utilise depuis des années. Et voila le résultat:

Pourquoi ne reconnait-il pas les pilotes ?

Je crois que je vais tout simplement faire une réinstallation d'usine..... Ca commence à m'énnerver de tourner en rond.

Et j'ai l'impresion que plus j'essaie d'installer des MAJ. Maintenant c'est une histoire de script qui me bloque la souris pendant 30 secondes, puis me demande si je veux continuer.

boubou38
 Posté le 05/07/2013 à 14:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

ok pas un problème de pile ,je m'en douter un peu !!

"flasher le bios" je ne sais pas à quoi ça sert et pourquoi

en principe on flashe le bios pour amélioré les perf de la carte mère ou pour une meilleur reconnaissance du matos (cpu , ram ....)

tu ne réponds ...pas le processeur a été changé ?

a+

martech
 Posté le 05/07/2013 à 14:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Non, le processeur n'a pas été changé

martech
 Posté le 05/07/2013 à 14:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

En plus, ce que j'ai remarqué, la souris se bloque régulièrement 30 secondes, puis revient normalement.

martech
 Posté le 05/07/2013 à 14:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Désolé, je dois maintenant m'absenter jusqu'à environ 18h....A+

Merci de suivre en attendant.

martech
 Posté le 06/07/2013 à 16:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je ne comprends pas pourquoi il y 2 processeurs:

En plus, chaque fois que je change de page Internet, il fige, je sens qu'il travaille en arrièreplan et cette fenêtre apparait toujours:

Le curseur de la souris est inactif et tant que je n'ai pas cliqué sur "oui", le curseur ne se transforme pas en doigt...

Comment supprimer cette histoire se script ?

11gsxr35
 Posté le 06/07/2013 à 16:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

{#}

tu as remis le pc à l'heure et à la date après avoir remis la pile?

martech
 Posté le 06/07/2013 à 17:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

oui, bien sûr, tout de suite

Publicité
boubou38
 Posté le 06/07/2013 à 17:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

pour le script

sous IE8 (ou 7 /9/10 ) outils /option internet/avancé/réinitialiser

Je ne comprends pas pourquoi il y 2 processeurs

normal c'est un dual core ce cpu !!

donne la marque et la puissance en watts de l'alim

a+



martech
 Posté le 06/07/2013 à 17:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

OK, j'ai fait:sous IE8 > outils /option internet/avancé/réinitialiser

Mais la fenêtre du script vient toujours....

Voila l'alim:

boubou38
 Posté le 06/07/2013 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

decoche voir si ça fonctionne !!

alim a 25€ pour 420w ça me laisse septique !!!perso je testerais avec une de qualite

posible cpu sous alimenté d'ou message ,pourquoi pas !!!

a+

martech
 Posté le 06/07/2013 à 17:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Cette case est déjà décochée....

Bon, je vais essayer avec une autre alim pour voir.

boubou38
 Posté le 06/07/2013 à 18:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

c'est bien coché ,

a+

martech
 Posté le 06/07/2013 à 18:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

oui, ces 2 cases sont bien cochées

Noviceus
 Posté le 06/07/2013 à 21:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je me souviens avoir eu une erreur de ce type sur une de mes config. Il me semble que c était un bios ami.

J ai testé la pile et elle était bonne. Ensuite, je suis aller dans le

menu Power et dans le sous menu hardware monitor smart qfan function j ai mis optimal ou performance (je ne sais plus trop), le message d erreur avait disparu.

Enjoy

martech
 Posté le 06/07/2013 à 21:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

En fait, concernant ce script, le plus énervant, c'est que chaque fois que je change de page Internet, la souris bouge, mais l'écran reste figé pendant environ 10 secondes, ensuite ce message de script apparait et je suis obligé de cliquer sur "oui" pour pouvoir retrouver l'activité des liens.

je vais encore fouiller un peu, sinon je ferai une réinstallation complète.

martech
 Posté le 07/07/2013 à 00:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

J'arrive à la fin de ma patience... Si je réinstalle complètement, j'ai des chances de réussite ?

Publicité
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
36,99 €SSD PNY XLR8 CS3030 250 Go (NMVe M.2, 3500 Mo/s) à 36,99 €
Valable jusqu'au 28 Janvier

Cdiscount fait une promotion sur le SSD PNY XLR8 CS3030 250 Go (NMVe M.2) qui passe à 36,99 € alors qu'on le trouve ailleurs à partir de 60 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen3 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 3500 Mo/s en lecture séquentielle et jusqu’à 1050 Mo/s en écriture séquentielle.

Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans.


> Voir l'offre
116,90 €TP-Link Deco M4 (WiFi Mesh 1200 Mbit/s, jusqu'à 320 m²) x 3 à 116,90 €
Valable jusqu'au 31 Janvier

Amazon fait une promotion sur le kit TP-Link Deco M4 avec 3 satellites qui passe à 116,99 € livré gratuitement alos qu'on le trouve ailleurs à partir de 150 €. Ces 3 satellites Deco travaillent ensemble pour former un seul et unique réseau WiFi, garantissant une connexion rapide importe où que vous êtes. Ils offrent une connexion Mesh WiFi haut débit de 1200 Mbit/s , la possibilité de connecter + de 60 appareils dans votre foyer jusqu'à 320 m² et sans zone morte (si cela ne suffit pas, ajoutez simplement plus de Deco à tout moment pour augmenter la couverture WiFi), idéal pour toute la maison.


> Voir l'offre
34,06 €Compresseur portable autonome Xiaomi Mija à 34,06 € code VIP15
Valable jusqu'au 27 Janvier

Boulanger fait une promotion sur le compresseur portable autonome Xiaomi Mija qui passe à 34,06 € avec le code promo VIP15. Ce compresseur à emporter facilement avec vous comporte un écran (où vous pourrez choisir la pression à atteindre en PSI ou BAR) une batterie de 2000 mA et vous permettra de gonfler vos jouets (41 pièces avec une charge), pneus de vélo, de trotinette, de moto (6 pneus avec une charge) et même de voiture (5 pneus avec une charge) facilement. Le câble est accompagné d'un embout pour valve Schrader et un adapteur Presta et une aiguille sont fournis. Le compresseur se recharge via une prise Micro USB.


> Voir l'offre

Sujets relatifs
PC portable : Ecran noir dès l'allumage
Pourquoi TLD ne fonctionne plus?
Asus G74SX défaut d'allumage après réparation
Mon disque dur externe s'affiche jamais à l'allumage
pourquoi l'air dans ce sens ?
probleme d'allumage oridnateur de bureau packard bell
allumage pc portable
Plus d'affichage, plus d'allumage mis à part le ventilateur ...
"freeze" PC quelque secondes après allumage
Allumage du Pc trés difficile
Plus de sujets relatifs à Pourquoi F1 à l''allumage ?
 > Tous les forums > Forum Les mains dans le cambouis